<!DOCTYPE html>
<html lang="es">
<head>
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://lasemana.com.uy/xmlrpc.php" />
  <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Presidente del Pit-Cnt quiere generar mesa de diálogo con el Codicen por los docentes sancionados en San José de Mayo | La Semana Periódico</title>
	<link rel="canonical" href="https://lasemana.com.uy/sociedad/presidente-del-pit-cnt-quiere-generar-mesa-de-dialogo-con-el-codicen-por-los-docentes-sancionados-en-san-jose-de-mayo/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Presidente del Pit-Cnt quiere generar mesa de diálogo con el Codicen por los docentes sancionados en San José de Mayo | La Semana Periódico" />
	<meta property="og:description" content="El presidente del PIT-CNT Fernando Pereira, solicitó una mesa de diálogo con las autoridades de la educación para intercambiar sobre la situación..." />
	<meta property="og:url" content="https://lasemana.com.uy/sociedad/presidente-del-pit-cnt-quiere-generar-mesa-de-dialogo-con-el-codicen-por-los-docentes-sancionados-en-san-jose-de-mayo/" />
	<meta property="og:site_name" content="La Semana Periódico" />
	<meta property="article:publisher" content="https://www.facebook.com/lasemanalibertad/" />
	<meta property="article:published_time" content="2021-05-18T20:33:26+00:00" />
	<meta property="og:image" content="https://lasemana.com.uy/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-13-at-19.18.26.jpeg" />
	<meta property="og:image:width" content="1600" />
	<meta property="og:image:height" content="1200" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@LaSemanaUruguay" />
	<meta name="twitter:site" content="@LaSemanaUruguay" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="lasemana">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="7 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="La Semana Periódico &raquo; Feed" href="https://lasemana.com.uy/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Semana Periódico &raquo; Feed de los comentarios" href="https://lasemana.com.uy/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lasemana.com.uy\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="https://lasemana.com.uy/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2">
<link rel="stylesheet" href="https://lasemana.com.uy/wp-content/plugins/paid-memberships-pro/css/frontend.css?ver=2.5.9.1" media="screen">
<link rel="stylesheet" href="https://lasemana.com.uy/wp-content/plugins/paid-memberships-pro/css/print.css?ver=2.5.9.1" media="print">
<link rel="stylesheet" href="https://lasemana.com.uy/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70">
<link rel="stylesheet" href="https://lasemana.com.uy/wp-content/themes/inhype/css/bootstrap.css?ver=5.7.2">
<link rel="stylesheet" href="https://lasemana.com.uy/wp-content/themes/inhype/js/owl-carousel/owl.carousel.css?ver=5.7.2">
<link rel="stylesheet" href="https://lasemana.com.uy/wp-content/themes/inhype/style.css?ver=1.0.2">
<link rel="stylesheet" href="https://lasemana.com.uy/wp-content/themes/inhype/responsive.css?ver=all">
<link rel="stylesheet" href="https://lasemana.com.uy/wp-content/themes/inhype/css/animations.css?ver=5.7.2">
<link rel="stylesheet" href="https://lasemana.com.uy/wp-content/themes/inhype/css/font-awesome.css?ver=5.7.2">
<link rel="stylesheet" href="https://lasemana.com.uy/wp-content/themes/inhype/js/select2/select2.css?ver=5.7.2">
<link rel="stylesheet" href="https://lasemana.com.uy/wp-content/themes/inhype/css/idangerous.swiper.css?ver=5.7.2">
<link rel="stylesheet" href="https://lasemana.com.uy/wp-content/themes/inhype/js/aos/aos.css?ver=5.7.2">
<link rel="stylesheet" href="https://lasemana.com.uy/wp-includes/css/dashicons.min.css?ver=5.7.2">
<link rel="stylesheet" href="https://lasemana.com.uy/wp-includes/js/thickbox/thickbox.css?ver=5.7.2">
<link rel="stylesheet" href="https://lasemana.com.uy/wp-content/themes/inhype/inc/modules/mega-menu/css/mega-menu.css?ver=5.7.2">
<link rel="stylesheet" href="https://lasemana.com.uy/wp-content/themes/inhype/inc/modules/mega-menu/css/mega-menu-responsive.css?ver=5.7.2">
<link rel="stylesheet" href="https://lasemana.com.uy/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1">
<link rel="stylesheet" href="https://lasemana.com.uy/wp-content/uploads/style-cache-inhype.css?ver=1611756382.8639">
<script src="https://lasemana.com.uy/wp-includes/js/jquery/jquery.min.js?ver=3.5.1" id="jquery-core-js"></script>
<script src="https://lasemana.com.uy/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2" id="jquery-migrate-js"></script>
<script src="https://www.googletagmanager.com/gtag/js?id=UA-176767774-1" id="google_gtagjs-js" async></script>
<script id="google_gtagjs-js-after">
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("set", "linker", {"domains":["lasemana.com.uy"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-176767774-1", {"anonymize_ip":true});
</script>
<script src="https://lasemana.com.uy/wp-content/uploads/js-cache-inhype.js?ver=1611756382.8658" id="js-cache-inhype-js"></script>
<link rel="https://api.w.org/" href="https://lasemana.com.uy/wp-json/" /><link rel="alternate" type="application/json" href="https://lasemana.com.uy/wp-json/wp/v2/posts/17304" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lasemana.com.uy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lasemana.com.uy/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://lasemana.com.uy/?p=17304' />
<link rel="alternate" type="application/json+oembed" href="https://lasemana.com.uy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flasemana.com.uy%2Fsociedad%2Fpresidente-del-pit-cnt-quiere-generar-mesa-de-dialogo-con-el-codicen-por-los-docentes-sancionados-en-san-jose-de-mayo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lasemana.com.uy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flasemana.com.uy%2Fsociedad%2Fpresidente-del-pit-cnt-quiere-generar-mesa-de-dialogo-con-el-codicen-por-los-docentes-sancionados-en-san-jose-de-mayo%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.32.0" />		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-4176539398667413","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><!-- Google Tag Manager added by Site Kit -->
<script>
( function( w, d, s, l, i ) {
	w[l] = w[l] || [];
	w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
	var f = d.getElementsByTagName( s )[0],
		j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
	j.async = true;
	j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
	f.parentNode.insertBefore( j, f );
} )( window, document, 'script', 'dataLayer', 'GTM-NNK8LP7' );
</script>
<!-- End Google Tag Manager -->
		<link rel="icon" href="https://lasemana.com.uy/wp-content/uploads/2020/08/favicon2-180x180.png" sizes="32x32" />
<link rel="icon" href="https://lasemana.com.uy/wp-content/uploads/2020/08/favicon2.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://lasemana.com.uy/wp-content/uploads/2020/08/favicon2-180x180.png" />
<meta name="msapplication-TileImage" content="https://lasemana.com.uy/wp-content/uploads/2020/08/favicon2.png" />
		<style type="text/css" id="wp-custom-css">
			@media (max-width: 1024px) {
header .logo-link img {
    max-width: 240px !important;
}
	
	header .logo-link img {
    width: 220px !important;
}
}


.pmpro_content_message
{

font-size: 16px;
font-family: Roboto Slab;
}


.pmpro_btn, .pmpro_btn:link, .pmpro_content_message a, .pmpro_content_message a:link {
    background-color: #36A0E3;
    background-image: none;
    border: 0px solid #D6D6D6;
    border-radius: 4px;
    color: white;
    font-weight: 700;
    padding: 10px 22px;
    font-size: 19px;
    margin-top: 22px !important;
    font-family: Roboto Slab;
}

@media only screen and (max-width: 600px) {
	
header .logo-link img {
    max-width: 360px !important;
}
	}



@media (max-width: 991px) {
header.main-header {
    margin-top: 30px;
    margin-bottom: 60px;
    background: none!important;
}}

.inhype-fullwidthpostsslider-block-wrapper {

    margin-top: -40px;
}		</style>
		<style id="kirki-inline-styles">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</style></head>

<body class="post-template-default single single-post postid-17304 single-format-standard pmpro-body-has-access blog-post-transparent-header-disable blog-small-page-width blog-slider-disable blog-enable-dropcaps blog-enable-images-animations blog-enable-sticky-sidebar blog-enable-sticky-header blog-style-corners-rounded blog-home-block-title-left blog-home-block-title-style-regular blog-home-block-subtitle-style-uppercase">

		<!-- Google Tag Manager (noscript) added by Site Kit -->
		<noscript>
			<iframe  height="0" width="0" style="display:none;visibility:hidden" data-src="https://www.googletagmanager.com/ns.html?id=GTM-NNK8LP7" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe>
		</noscript>
		<!-- End Google Tag Manager (noscript) -->
		
    <div class="header-topline-wrapper">
      <div class="container">
        <div class="row">
          <div class="col-md-12">
            <div class="header-topline">
              <div class="header-topline-content">
                <sup>NUEVO EN LA SEMANA</sup>Suscripción para acceder a contenidos exclusivos! <a href="https://lasemana.com.uy/suscripcion/suscripcion-edicion-impresa-digital/">Leer mas <i class="fa fa-angle-right" aria-hidden="true"></i>
</a>              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
  

            <div class="header-menu-bg menu_white menu_border_boxed header-menu-none header-menu-social-icons-right" role="navigation">
      <div class="header-menu">
        <div class="container">
          <div class="row">
            <div class="col-md-12">
                            <div class="menu-top-menu-container-toggle">
                                <i class="fa fa-bars" aria-hidden="true"></i>
                              </div>
              <div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="links"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8339"><a href="https://lasemana.com.uy/sobre-la-semana/">Sobre La Semana</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8338"><a href="https://lasemana.com.uy/contacto/">Contacto</a></li>
<li class="icon-arrow pull-right menu-item menu-item-type-custom menu-item-object-custom menu-item-8365"><a href="https://lasemana.com.uy/suscripcion/suscripcion-edicion-impresa-digital/">Suscripción EDICIÓN IMPRESA &#038; DIGITAL</a></li>
</ul></div>                          </div>
          </div>
        </div>
      </div>
    </div>
        

<header class="main-header clearfix header-layout-menu-below-header-center-border-fullwidth sticky-header mainmenu-dark">
<div class="blog-post-reading-progress"></div>
<div class="container-fluid">
  <div class="row">

    <div class="container">
      <div class="row">

        <div class="col-md-12">
          <div class="header-left">
            <div class="social-icons-wrapper no-description"><a href="https://www.facebook.com/lasemanalibertad/" target="_blank" class="a-facebook no-description"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/LaSemanaUruguay" target="_blank" class="a-twitter no-description"><i class="fa fa-twitter"></i></a><a href="https://www.youtube.com/channel/UCAdKRFjhgWQFCC0H-56cO6A/" target="_blank" class="a-youtube no-description"><i class="fa fa-youtube"></i></a></div>          </div>

          <div class="header-center">
                <div class="mainmenu-mobile-toggle"><i class="fa fa-bars" aria-hidden="true"></i></div>
                <div class="logo">
        <a class="logo-link" href="https://lasemana.com.uy/"><img  alt="La Semana Periódico"  data-src="https://lasemana.com.uy/wp-content/uploads/2020/08/logo_lasemana.png" class="regular-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://lasemana.com.uy/wp-content/uploads/2020/08/logo_lasemana.png" alt="La Semana Periódico" class="regular-logo"></noscript><img  alt="La Semana Periódico"  data-src="https://lasemana.com.uy/wp-content/uploads/2020/08/logo_lasemana.png" class="light-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://lasemana.com.uy/wp-content/uploads/2020/08/logo_lasemana.png" alt="La Semana Periódico" class="light-logo"></noscript></a>
                </div>
        
              </div>

          <div class="header-right">
                        <div class="search-toggle-wrapper search-header">
              <a class="search-toggle-btn" aria-label="Buscar toggle"><i class="fa fa-search" aria-hidden="true"></i></a>
              <div class="header-center-search-form">
                <form method="get" role="search" class="searchform" action="https://lasemana.com.uy/">
	<input type="search" aria-label="Buscar" class="field" name="s" value="" placeholder="Buscar artículos&hellip;" /><input type="submit" class="submit btn" value="Buscar" />
</form>
              </div>
            </div>
            
                      </div>

        </div>

      </div>
    </div>
  </div>
  
        <div class="mainmenu mainmenu-dark mainmenu-center mainmenu-none mainmenu-regularfont mainmenu-downarrow clearfix" role="navigation">

        <div id="navbar" class="navbar navbar-default clearfix mgt-mega-menu">

          <div class="navbar-inner">
              <div class="container">

                  <div class="navbar-toggle btn" data-toggle="collapse" data-target=".collapse">
                    Menu                  </div>

                  <div class="navbar-center-wrapper">
                  <div class="navbar-collapse collapse"><ul id="menu-inicio-2" class="nav"><li id="mgt-menu-item-144" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mgt-menu-fullwidth-inside menu-item-multicolumn mgt-menu-dropdown-left menu-item-has-children"><a href="https://lasemana.com.uy/">Titulares</a>
<ul class="sub-menu sidebar sidebar-inside  megamenu-column-1 mgt-menu-fullwidth mgt-menu-dropdown-left level-0" >
        <li id="inhype-list-posts-5" class="widget widget_inhype_list_entries">        <h2 class="widgettitle">Últimos Artículos</h2>
        <ul class="template-2col-inside">

                        <li class="template-2col">
            <div class="inhype-grid-post inhype-grid-short-post inhype-post format-standard" data-aos="fade-up"><div class="inhype-post-image-wrapper"><a href="https://lasemana.com.uy/sociedad/la-unanime-aspiracion-de-que-ingreso-a-buschental-sea-expropiado-y-los-destemplados-ataques-de-talamas/"><div class="inhype-post-image" data-style="background-image: url(https://lasemana.com.uy/wp-content/uploads/2021/05/DSCN0012-480x360.jpg);"></div></a></div><div class="inhype-post-details">
    <div class="post-categories"><a href="https://lasemana.com.uy/categorias/sociedad/"><span class="cat-dot" data-style="background-color: #523a86;"></span><span class="cat-title">Sociedad</span></a></div>
    <h3 class="post-title entry-title"><a href="https://lasemana.com.uy/sociedad/la-unanime-aspiracion-de-que-ingreso-a-buschental-sea-expropiado-y-los-destemplados-ataques-de-talamas/">La unánime aspiración de que ingreso a Buschental sea expropiado y los destemplados ataques de Talamás</a></h3><div class="post-date"><time class="entry-date published updated" datetime="2021-05-19T09:11:47-03:00">19 mayo, 2021</time></div>
<div class="post-info-dot"></div>
<div class="post-read-time">4 minutos de lectura</div>
</div></div>
        </li>
                                <li class="template-2col">
            <div class="inhype-grid-post inhype-grid-short-post inhype-post format-standard" data-aos="fade-up"><div class="inhype-post-image-wrapper"><a href="https://lasemana.com.uy/politica/alcalde-santos-mantuvo-reuniones-por-mejoras-en-accesos-a-libertad-y-por-la-oficina-de-trabajo/"><div class="inhype-post-image" data-style="background-image: url(https://lasemana.com.uy/wp-content/uploads/2021/05/DSCN0235-480x360.jpg);"></div></a></div><div class="inhype-post-details">
    <div class="post-categories"><a href="https://lasemana.com.uy/categorias/politica/"><span class="cat-dot" data-style="background-color: #dd3333;"></span><span class="cat-title">Política</span></a></div>
    <h3 class="post-title entry-title"><a href="https://lasemana.com.uy/politica/alcalde-santos-mantuvo-reuniones-por-mejoras-en-accesos-a-libertad-y-por-la-oficina-de-trabajo/">Alcalde Santos mantuvo reuniones por mejoras en accesos a Libertad y por la Oficina de Trabajo</a></h3><div class="post-date"><time class="entry-date published updated" datetime="2021-05-19T09:07:00-03:00">19 mayo, 2021</time></div>
<div class="post-info-dot"></div>
<div class="post-read-time">2 minutos de lectura</div>
</div></div>
        </li>
                                <li class="template-2col">
            <div class="inhype-grid-post inhype-grid-short-post inhype-post format-standard" data-aos="fade-up"><div class="inhype-post-image-wrapper"><a href="https://lasemana.com.uy/sociedad/transporte-escolar-pedira-al-ministro-heber-ser-tambien-beneficiarios-de-los-subsidios-que-ha-otorgado-el-estado-al-sector/"><div class="inhype-post-image" data-style="background-image: url(https://lasemana.com.uy/wp-content/uploads/2021/05/0000964115-555x338.jpg);"></div></a></div><div class="inhype-post-details">
    <div class="post-categories"><a href="https://lasemana.com.uy/categorias/covid19/"><span class="cat-dot"></span><span class="cat-title">COVID19</span></a><a href="https://lasemana.com.uy/categorias/sociedad/"><span class="cat-dot" data-style="background-color: #523a86;"></span><span class="cat-title">Sociedad</span></a></div>
    <h3 class="post-title entry-title"><a href="https://lasemana.com.uy/sociedad/transporte-escolar-pedira-al-ministro-heber-ser-tambien-beneficiarios-de-los-subsidios-que-ha-otorgado-el-estado-al-sector/">Transporte escolar pedirá al ministro Heber ser también beneficiarios de los subsidios que ha otorgado el Estado al sector</a></h3><div class="post-date"><time class="entry-date published updated" datetime="2021-05-19T09:02:49-03:00">19 mayo, 2021</time></div>
<div class="post-info-dot"></div>
<div class="post-read-time">4 minutos de lectura</div>
</div></div>
        </li>
                                <li class="template-2col">
            <div class="inhype-grid-post inhype-grid-short-post inhype-post format-standard" data-aos="fade-up"><div class="inhype-post-image-wrapper"><a href="https://lasemana.com.uy/cuidad-del-plata/profesores-retomaron-la-actividad-de-la-olla-ahora-solo-los-sabados-en-el-club-social-playa-pascual/"><div class="inhype-post-image" data-style="background-image: url(https://lasemana.com.uy/wp-content/uploads/2021/05/DSCN3680-480x360.jpg);"></div></a></div><div class="inhype-post-details">
    <div class="post-categories"><a href="https://lasemana.com.uy/categorias/covid19/"><span class="cat-dot"></span><span class="cat-title">COVID19</span></a><a href="https://lasemana.com.uy/categorias/cuidad-del-plata/"><span class="cat-dot" data-style="background-color: #000000;"></span><span class="cat-title">Cuidad del Plata</span></a><a href="https://lasemana.com.uy/categorias/sociedad/"><span class="cat-dot" data-style="background-color: #523a86;"></span><span class="cat-title">Sociedad</span></a></div>
    <h3 class="post-title entry-title"><a href="https://lasemana.com.uy/cuidad-del-plata/profesores-retomaron-la-actividad-de-la-olla-ahora-solo-los-sabados-en-el-club-social-playa-pascual/">Profesores retomaron la actividad de "la olla" ahora sólo los sábados en el Club Social Playa Pascual</a></h3><div class="post-date"><time class="entry-date published updated" datetime="2021-05-19T08:56:14-03:00">19 mayo, 2021</time></div>
<div class="post-info-dot"></div>
<div class="post-read-time">3 minutos de lectura</div>
</div></div>
        </li>
                
        </ul>
        </li>
</ul></li><li id="mgt-menu-item-8413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://lasemana.com.uy/categorias/opinion/">Opinión</a>
<ul class="sub-menu  megamenu-column-1 level-0" >
	<li id="mgt-menu-item-8414" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lasemana.com.uy/categorias/opinion/">Opinión</a></li>	<li id="mgt-menu-item-8411" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lasemana.com.uy/categorias/opinion/elucubraciones/">Elucubraciones</a></li></ul>
</li><li id="mgt-menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lasemana.com.uy/categorias/politica/">Política</a></li><li id="mgt-menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://lasemana.com.uy/categorias/sociedad/">Sociedad</a></li><li id="mgt-menu-item-135" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lasemana.com.uy/categorias/cultura/">Cultura</a></li><li id="mgt-menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lasemana.com.uy/categorias/deportes/">Deportes</a></li><li id="mgt-menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lasemana.com.uy/categorias/policiales/">Policiales</a></li><li id="mgt-menu-item-8702" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lasemana.com.uy/categorias/cuidad-del-plata/">Cuidad del Plata</a></li></ul></div>                  </div>

              </div>
          </div>

        </div>

    </div>
    
    
    </div>
</header>


	
<div class="content-block post-header-inheader3 post-sidebar-left">
<div class="container container-page-item-title-2column container-page-item-title">

        <div class="page-item-single-title-column">
            <div class="page-item-title-single">
                                <div class="inhype-post-single inhype-post">
                    <div class="post-categories"><a href="https://lasemana.com.uy/categorias/sociedad/"><span class="cat-dot" data-style="background-color: #523a86;"></span><span class="cat-title">Sociedad</span></a></div>
                    <div class="inhype-post-details">

                        <h1 class="post-title entry-title">Presidente del Pit-Cnt quiere generar mesa de diálogo con el Codicen por los docentes sancionados en San José de Mayo</h1>
                                                <div class="post-author">
                            <span class="vcard">
                                Por <span class="fn"><a href="https://lasemana.com.uy/author/lasemana/" title="Entradas de lasemana" rel="author">lasemana</a></span>
                            </span>
                        </div>
                        <div class="post-info-dot"></div>
                                                <div class="post-date"><time class="entry-date published updated" datetime="2021-05-18T17:33:26-03:00">18 mayo, 2021</time></div>
                                                <div class="post-info-dot"></div>
                        <div class="post-read-time">6 minutos de lectura</div>
                                                <div class="post-details-bottom post-details-bottom-inline">

    <div class="post-info-wrapper">
    
        <div class="post-info-views"><i class="fa fa-bolt" aria-hidden="true"></i>26</div>
            <div class="post-info-likes"><a href="#" class="post-like-button" data-id="17304"><i class="fa fa-heart-o" aria-hidden="true"></i></a><span class="post-like-counter">0</span></div>
        </div>

        <div class="post-info-share">
      	<div class="post-social-wrapper">
        <div class="post-social-title"><span class="post-social-title-text">Share</span></div>
        <div class="post-social-frame">
    		<div class="post-social">
    			<a title="Share with Facebook" href="https://lasemana.com.uy/sociedad/presidente-del-pit-cnt-quiere-generar-mesa-de-dialogo-con-el-codicen-por-los-docentes-sancionados-en-san-jose-de-mayo/" data-type="facebook" data-title="Presidente del Pit-Cnt quiere generar mesa de diálogo con el Codicen por los docentes sancionados en San José de Mayo" class="facebook-share"> <i class="fa fa-facebook"></i></a><a title="Tweet this" href="https://lasemana.com.uy/sociedad/presidente-del-pit-cnt-quiere-generar-mesa-de-dialogo-con-el-codicen-por-los-docentes-sancionados-en-san-jose-de-mayo/" data-type="twitter" data-title="Presidente del Pit-Cnt quiere generar mesa de diálogo con el Codicen por los docentes sancionados en San José de Mayo" class="twitter-share"> <i class="fa fa-twitter"></i></a><a title="Share with LinkedIn" href="https://lasemana.com.uy/sociedad/presidente-del-pit-cnt-quiere-generar-mesa-de-dialogo-con-el-codicen-por-los-docentes-sancionados-en-san-jose-de-mayo/" data-type="linkedin" data-title="Presidente del Pit-Cnt quiere generar mesa de diálogo con el Codicen por los docentes sancionados en San José de Mayo" data-image="https://lasemana.com.uy/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-13-at-19.18.26-925x694.jpeg" class="linkedin-share"> <i class="fa fa-linkedin"></i></a><a title="Pin this" href="https://lasemana.com.uy/sociedad/presidente-del-pit-cnt-quiere-generar-mesa-de-dialogo-con-el-codicen-por-los-docentes-sancionados-en-san-jose-de-mayo/" data-type="pinterest" data-title="Presidente del Pit-Cnt quiere generar mesa de diálogo con el Codicen por los docentes sancionados en San José de Mayo" data-image="https://lasemana.com.uy/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-13-at-19.18.26-925x694.jpeg" class="pinterest-share"> <i class="fa fa-pinterest"></i></a>    		</div>
        </div>
		<div class="clear"></div>
	</div>
	    </div>
    
</div>
                    </div>
                </div>
            </div>
        </div>
        <div class="page-item-single-image-column" data-style="background-image: url(https://lasemana.com.uy/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-13-at-19.18.26-925x694.jpeg);">
                </div>

</div>
	<div class="post-container container span-col-md-8">
		<div class="row">
						<div class="col-md-4 post-sidebar sidebar sidebar-left" role="complementary">
			<ul id="post-sidebar">
			<li id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Composite Start -->
<div id="M661872ScriptRootC1043759">
</div>
<script src="https://jsc.mgid.com/l/a/lasemana.com.uy.1043759.js" async></script>
<!-- Composite End --></div></li>
<li id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><amp-ad width="600" height="600" layout="responsive" type="mgid" data-publisher="lasemana.com.uy" data-widget="1043759" data-container="M661872ScriptRootC1043759" > </amp-ad></div></li>
<li id="text-28" class="widget widget_text">			<div class="textwidget"><p><a href="https://lasemana.com.uy/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-30-at-10.49.08-1.jpeg"><img   alt="" width="1080" height="1080" data-srcset="https://lasemana.com.uy/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-30-at-10.49.08-1.jpeg 1080w, https://lasemana.com.uy/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-30-at-10.49.08-1-768x768.jpeg 768w, https://lasemana.com.uy/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-30-at-10.49.08-1-694x694.jpeg 694w, https://lasemana.com.uy/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-30-at-10.49.08-1-360x360.jpeg 360w, https://lasemana.com.uy/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-30-at-10.49.08-1-180x180.jpeg 180w"  data-src="https://lasemana.com.uy/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-30-at-10.49.08-1.jpeg" data-sizes="(max-width: 1080px) 100vw, 1080px" class="alignnone size-full wp-image-17122 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-17122" src="https://lasemana.com.uy/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-30-at-10.49.08-1.jpeg" alt="" width="1080" height="1080" srcset="https://lasemana.com.uy/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-30-at-10.49.08-1.jpeg 1080w, https://lasemana.com.uy/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-30-at-10.49.08-1-768x768.jpeg 768w, https://lasemana.com.uy/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-30-at-10.49.08-1-694x694.jpeg 694w, https://lasemana.com.uy/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-30-at-10.49.08-1-360x360.jpeg 360w, https://lasemana.com.uy/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-30-at-10.49.08-1-180x180.jpeg 180w" sizes="(max-width: 1080px) 100vw, 1080px" /></noscript></a></p>
</div>
		</li>
<li id="text-12" class="widget widget_text">			<div class="textwidget"><p><a href="https://lasemana.com.uy/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-11-at-18.34.37-1.jpeg"><img   alt="" width="750" height="1334" data-srcset="https://lasemana.com.uy/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-11-at-18.34.37-1.jpeg 750w, https://lasemana.com.uy/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-11-at-18.34.37-1-390x694.jpeg 390w, https://lasemana.com.uy/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-11-at-18.34.37-1-202x360.jpeg 202w, https://lasemana.com.uy/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-11-at-18.34.37-1-101x180.jpeg 101w, https://lasemana.com.uy/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-11-at-18.34.37-1-360x640.jpeg 360w"  data-src="https://lasemana.com.uy/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-11-at-18.34.37-1.jpeg" data-sizes="(max-width: 750px) 100vw, 750px" class="alignnone size-full wp-image-16580 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-16580" src="https://lasemana.com.uy/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-11-at-18.34.37-1.jpeg" alt="" width="750" height="1334" srcset="https://lasemana.com.uy/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-11-at-18.34.37-1.jpeg 750w, https://lasemana.com.uy/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-11-at-18.34.37-1-390x694.jpeg 390w, https://lasemana.com.uy/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-11-at-18.34.37-1-202x360.jpeg 202w, https://lasemana.com.uy/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-11-at-18.34.37-1-101x180.jpeg 101w, https://lasemana.com.uy/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-11-at-18.34.37-1-360x640.jpeg 360w" sizes="(max-width: 750px) 100vw, 750px" /></noscript></a></p>
</div>
		</li>
<li id="text-26" class="widget widget_text">			<div class="textwidget"><p><a href="https://lasemana.com.uy/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-08-at-17.50.23-1.jpeg"><img   alt="" width="367" height="414" data-srcset="https://lasemana.com.uy/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-08-at-17.50.23-1.jpeg 367w, https://lasemana.com.uy/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-08-at-17.50.23-1-319x360.jpeg 319w, https://lasemana.com.uy/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-08-at-17.50.23-1-160x180.jpeg 160w, https://lasemana.com.uy/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-08-at-17.50.23-1-360x406.jpeg 360w"  data-src="https://lasemana.com.uy/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-08-at-17.50.23-1.jpeg" data-sizes="(max-width: 367px) 100vw, 367px" class="alignnone size-full wp-image-16868 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-16868" src="https://lasemana.com.uy/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-08-at-17.50.23-1.jpeg" alt="" width="367" height="414" srcset="https://lasemana.com.uy/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-08-at-17.50.23-1.jpeg 367w, https://lasemana.com.uy/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-08-at-17.50.23-1-319x360.jpeg 319w, https://lasemana.com.uy/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-08-at-17.50.23-1-160x180.jpeg 160w, https://lasemana.com.uy/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-08-at-17.50.23-1-360x406.jpeg 360w" sizes="(max-width: 367px) 100vw, 367px" /></noscript></a></p>
</div>
		</li>
			</ul>
			</div>
						<div class="col-md-8">
				<div class="blog-post blog-post-single hentry clearfix">
										<article id="post-17304" class="post-17304 post type-post status-publish format-standard has-post-thumbnail category-sociedad pmpro-has-access" role="main">
						<div class="post-content-wrapper">
							<div class="post-content clearfix">
																<div class="inhype-bb-block inhype-bb-block-single_post_top clearfix"><a href="https://lasemana.com.uy/contacto/"><img   alt="" width="600" height="90" data-src="https://lasemana.com.uy/wp-content/uploads/2020/09/lasemana.gif" class="alignnone size-full wp-image-14415 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img   alt="" width="600" height="90" data-src="https://lasemana.com.uy/wp-content/uploads/2020/09/lasemana.gif" class="alignnone size-full wp-image-14415 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img   alt="" width="600" height="90" data-src="https://lasemana.com.uy/wp-content/uploads/2020/09/lasemana.gif" class="alignnone size-full wp-image-14415 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-14415" src="https://lasemana.com.uy/wp-content/uploads/2020/09/lasemana.gif" alt="" width="600" height="90" /></noscript></noscript></noscript></a></div>																								<div class="entry-content">

								<p>El presidente del PIT-CNT Fernando Pereira, solicitó una mesa de diálogo con las autoridades de la educación para intercambiar sobre la situación de los 15 docentes de San José que fueron separados de sus cargos en febrero pasado y hallar un camino que permita el reintegro de los involucrados a la brevedad. Pereira hizo pública la invitación en el marco de una conferencia de prensa realizada en San José de Mayo, tras haber mantenido una reunión con los profesores del liceo 1, afectados por la sanción recibida.</p>
<p>Fernando Pereira, visitó San José el pasado 11 de mayo con la finalidad de reunirse con los docentes del Liceo departamental “Dr. Alfonso Espínola”, afiliados a la  Federación Nacional de Profesores de Educación Secundaria (FENAPES), que fueron sancionados por Secundaria en febrero de este año tras haberse tomado fotos dentro y fuera de la institución educativa en 2019 en el marco de la campaña en contra de la reforma constitucional “Vivir Sin Miedo”. El 25 de febrero pasado, los profesores que fueron denunciados por Miriam Arnejo -quien en ese entonces era la Directora de la institución- fueron sancionados con una suspensión, por un período de seis meses, mientras dura la investigación que procura determinar si incurrieron en proselitismo.</p>
<p>De la instancia del martes, también participaron el secretario general de la FENAPES José Olivera, y el vicepresidente de ese gremio Marcel Slamovitz, quien actualmente se encuentra alejado del cargo.</p>
<p>DIÁLOGO | La instancia motivó una conferencia de prensa al finalizar la reunión, que estuvo encabezada por el propio Pereira, quien manejó la necesidad de un intercambio formal con las autoridades de la enseñanza para que éstas acepten el reintegro de los involucrados mientras dure en proceso de investigación.</p>
<p>“Hay disposición del sindicato, del PIT-CNT, del Plenario de San José y de los compañeros que fueron separados del cargo al diálogo permanente con las autoridades. No hay una posición obstinada de no conversar, por el contrario, la hay de abrir todos los canales de diálogo a los efectos de resolver una circunstancia que es muy injusta y muy negativa para trabajadores de la educación pública”, expresó.</p>
<p>“Hoy fue una reunión en donde nos miramos a los ojos y nos comprometimos a construir un camino que termine en una solución adecuada para los trabajadores. Esperamos que la contraparte, el CODICEN, asuma la invitación y se pliegue a la solución de un problema que lleva demasiado tiempo y que lleva demasiadas angustias, sobre todo de los profesores que están separados del cargo. Es mucho más que solidaridad, es un compromiso de no dejarlos solos”, agregó Pereira.</p>
<p>El Presidente del PIT-CNT se mostró confiado en que Robert Silva, titular de la ANEP, accederá a dialogar: “Parto de la base de que cuando hay gente bien intencionada de ambas partes, el diálogo se tiene que dar independientemente de la distancia que haya de una parte y otra. Parto de la base de que conozco a Robert Silva hace 25 años y que más allá de las diferencias que estamos teniendo en estos tiempos se puede conversar y vamos a hacer lo posible”, manifestó.</p>
<p>&nbsp;</p>
<p>DEMASIADO TIEMPO | El Presidente del PIT-CNT se mostró preocupado por la cantidad de tiempo que ha transcurrido desde que la medida entró en vigencia y la calificó de “excesiva”.</p>
<p>“A los profesores hay que cuidarlos. Cuidarlos significa no colocarlos en esta incertidumbre. Los profesores son de vastísima trayectoria que se han preparado para el ejercicio de la profesión docente, una profesión tan digna y tan importante para el presente y para el futuro del Uruguay. Por una casuística llevan 74 días fuera de sus cargos, o sea, hay aulas en donde están faltando profesores con experiencia”, recordó.</p>
<p>Sostuvo que las autoridades de la educación uruguaya deberían permitir el reintegro de los profesores mientras dure la investigación que pesa sobre ellos: “nosotros creemos que tanto el Consejo de Educación Secundaria como ahora el CODICEN tienen la posibilidad de rectificar y reponerlos en sus cargos aunque la investigación continúe para el ejercicio libre de la profesión docente”, dijo.</p>
<p>De acuerdo a Pereira ello es posible ya que en caso que los docentes vuelvan a las aulas antes que finalice la investigación no tendrían la posibilidad de alternar las pruebas ni se generaría ninguna situación de peligro.</p>
<p>“Es demasiado tiempo para una investigación de este tipo, es demasiado tiempo el que se toma para una investigación en la que nadie puede modificar la prueba, donde no conviven un abusador y un abusado, un acosador y un acosado, donde hay una discusión jurídica potente y dos bibliotecas muy solventes”, dijo.</p>
<p>Luego se preguntó cuál “sería el sentido de tenerlos separados del cargo por 180 días a estos profesores. Cuál sería la ventaja para el Consejo de Educación Secundaria, cuál es el daño para estos profesores y para la comunidad educativa departamental. Cuál es el daño para el diálogo necesario entre autoridades de la educación y sindicatos”.</p>
<p>“Hay investigaciones que se han hecho sin separar a profesores y funcionarios de sus cargos y para mi gusto este era un caso claro y el CODICEN está en condiciones de resolverlo hoy. Que se prosiga la investigación sin la necesidad de que los profesores no estén en sus cargos”, añadió.</p>
<p>También criticó la tardanza de las autoridades en resolver la reincorporación de los profesores aunque opinó que aún hay tiempo para hacerlo: “Desde mi punto de vista cualquier gobierno ya habría tomado la decisión de reincorporarlos a sus tareas y pienso que este gobierno está a tiempo de hacerlo, ya, independientemente de la investigación porque la investigación puede llevar seis meses, un año, un año y medio o dos, lo que le lleve al cuerpo jurídico. Seis meses es el tiempo de preventiva. Esa preventiva para qué se toma, para que nadie altere pruebas, para que nadie modifique circunstancias existenciales, para que se pueda hacer una investigación sin presiones y acá a quién se estaría presionando. Cuál es el sentido de una medida preventiva, ninguno o por lo menos nosotros entendemos que no hay ninguno”, dijo.</p>
<p>“Me da la impresión de que ya habiendo pasado varios meses deberíamos poder volver a una mesa y encontrar una salida para este tema que es humano, que es profesional y que es sobre el buen relacionamiento entre autoridades y sindicatos. Lo que se necesita son ámbitos para resolver un tema que por un lado es jurídico pero que por el otro lado es enteramente político”, indicó.</p>
<p>ASUNTO CENTRAL | También hizo uso de la palabra el secretario general de FENAPES, José Olivera, quien dijo que la situación es un asunto “central” para el sindicato y recordó que ha adquirido relevancia nacional e internacional a través de la Internacional de la Educación (IE), que ha solicitado que las autoridades revisen la decisión.</p>
<p>Es así que la IE ha trasladado su intención de apoyar a los docentes en caso de que haya interés en denunciar la situación ante la Organización Internacional del Trabajo (OIT), para lo cual ofreció sus servicios jurídicos. Al respecto, Olivera informó que esa medida podría adoptarse si las autoridades de la educación no accedan a dialogar.</p>
<p>HORAS SIN CUBRIR | Como consecuencia de la medida adoptada en contra de los profesores hay 250 horas docentes que no se han cubierto todavía en los liceos en los que los docentes sancionados trabajaban, según dijo el presidente de la Asociación de Profesores de San José Germán Viera, quien agregó que “hay cargos, por ejemplo, de subdirección o algunos de inscripción que no se han podido cubrir. Hay horas en diferentes asignaturas que tampoco se han tomado y por lo tanto hay alumnos que no están teniendo clases. En la parte de la funcionalidad de los liceos se nota la falta de compañeros que son primordiales. Hay un problema muy grande en cuanto al trabajo que se está haciendo”, informó.</p>
<p>Informaron también que el próximo 25 de mayo se llevará adelante una intervención en Montevideo que será la primera de un conjunto de instancias que tendrán lugar en el futuro con la finalidad que el tema no pierda trascendencia. “Esa actividad está pensada para que el tema no pase desapercibido en la pandemia, particularmente en la capital interviniendo los locales sindicales con una situación que claramente es injusta e inexplicable”, dijo.</p>
<p>Por Katherine Martínez.</p>

																</div><!-- .entry-content -->

																<div class="inhype-social-share-fixed sidebar-position-left">
										<div class="post-social-wrapper">
        <div class="post-social-title"><span class="post-social-title-text">Share</span></div>
        <div class="post-social-frame">
    		<div class="post-social">
    			<a title="Share with Facebook" href="https://lasemana.com.uy/sociedad/presidente-del-pit-cnt-quiere-generar-mesa-de-dialogo-con-el-codicen-por-los-docentes-sancionados-en-san-jose-de-mayo/" data-type="facebook" data-title="Presidente del Pit-Cnt quiere generar mesa de diálogo con el Codicen por los docentes sancionados en San José de Mayo" class="facebook-share"> <i class="fa fa-facebook"></i></a><a title="Tweet this" href="https://lasemana.com.uy/sociedad/presidente-del-pit-cnt-quiere-generar-mesa-de-dialogo-con-el-codicen-por-los-docentes-sancionados-en-san-jose-de-mayo/" data-type="twitter" data-title="Presidente del Pit-Cnt quiere generar mesa de diálogo con el Codicen por los docentes sancionados en San José de Mayo" class="twitter-share"> <i class="fa fa-twitter"></i></a><a title="Share with LinkedIn" href="https://lasemana.com.uy/sociedad/presidente-del-pit-cnt-quiere-generar-mesa-de-dialogo-con-el-codicen-por-los-docentes-sancionados-en-san-jose-de-mayo/" data-type="linkedin" data-title="Presidente del Pit-Cnt quiere generar mesa de diálogo con el Codicen por los docentes sancionados en San José de Mayo" data-image="https://lasemana.com.uy/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-13-at-19.18.26-925x694.jpeg" class="linkedin-share"> <i class="fa fa-linkedin"></i></a><a title="Pin this" href="https://lasemana.com.uy/sociedad/presidente-del-pit-cnt-quiere-generar-mesa-de-dialogo-con-el-codicen-por-los-docentes-sancionados-en-san-jose-de-mayo/" data-type="pinterest" data-title="Presidente del Pit-Cnt quiere generar mesa de diálogo con el Codicen por los docentes sancionados en San José de Mayo" data-image="https://lasemana.com.uy/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-13-at-19.18.26-925x694.jpeg" class="pinterest-share"> <i class="fa fa-pinterest"></i></a>    		</div>
        </div>
		<div class="clear"></div>
	</div>
									</div>
								
								<div class="inhype-bb-block inhype-bb-block-single_post_bottom clearfix"><a href="https://lasemana.com.uy/contacto/"><img   alt="" width="600" height="90" data-src="https://lasemana.com.uy/wp-content/uploads/2020/09/lasemana.gif" class="alignnone size-full wp-image-14415 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img   alt="" width="600" height="90" data-src="https://lasemana.com.uy/wp-content/uploads/2020/09/lasemana.gif" class="alignnone size-full wp-image-14415 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img   alt="" width="600" height="90" data-src="https://lasemana.com.uy/wp-content/uploads/2020/09/lasemana.gif" class="alignnone size-full wp-image-14415 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-14415" src="https://lasemana.com.uy/wp-content/uploads/2020/09/lasemana.gif" alt="" width="600" height="90" /></noscript></noscript></noscript></a></div>
																</div>

						</div>

					</article>
																				
										<div class="inhype-post inhype-post-bottom">
					<div class="post-details-bottom post-details-bottom-single">

    <div class="post-info-wrapper">
    
        <div class="post-info-views"><i class="fa fa-bolt" aria-hidden="true"></i>26</div>
            <div class="post-info-likes"><a href="#" class="post-like-button" data-id="17304"><i class="fa fa-heart-o" aria-hidden="true"></i></a><span class="post-like-counter">0</span></div>
        </div>

        <div class="post-info-share">
      	<div class="post-social-wrapper">
        <div class="post-social-title"><span class="post-social-title-text">Share</span></div>
        <div class="post-social-frame">
    		<div class="post-social">
    			<a title="Share with Facebook" href="https://lasemana.com.uy/sociedad/presidente-del-pit-cnt-quiere-generar-mesa-de-dialogo-con-el-codicen-por-los-docentes-sancionados-en-san-jose-de-mayo/" data-type="facebook" data-title="Presidente del Pit-Cnt quiere generar mesa de diálogo con el Codicen por los docentes sancionados en San José de Mayo" class="facebook-share"> <i class="fa fa-facebook"></i></a><a title="Tweet this" href="https://lasemana.com.uy/sociedad/presidente-del-pit-cnt-quiere-generar-mesa-de-dialogo-con-el-codicen-por-los-docentes-sancionados-en-san-jose-de-mayo/" data-type="twitter" data-title="Presidente del Pit-Cnt quiere generar mesa de diálogo con el Codicen por los docentes sancionados en San José de Mayo" class="twitter-share"> <i class="fa fa-twitter"></i></a><a title="Share with LinkedIn" href="https://lasemana.com.uy/sociedad/presidente-del-pit-cnt-quiere-generar-mesa-de-dialogo-con-el-codicen-por-los-docentes-sancionados-en-san-jose-de-mayo/" data-type="linkedin" data-title="Presidente del Pit-Cnt quiere generar mesa de diálogo con el Codicen por los docentes sancionados en San José de Mayo" data-image="https://lasemana.com.uy/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-13-at-19.18.26-925x694.jpeg" class="linkedin-share"> <i class="fa fa-linkedin"></i></a><a title="Pin this" href="https://lasemana.com.uy/sociedad/presidente-del-pit-cnt-quiere-generar-mesa-de-dialogo-con-el-codicen-por-los-docentes-sancionados-en-san-jose-de-mayo/" data-type="pinterest" data-title="Presidente del Pit-Cnt quiere generar mesa de diálogo con el Codicen por los docentes sancionados en San José de Mayo" data-image="https://lasemana.com.uy/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-13-at-19.18.26-925x694.jpeg" class="pinterest-share"> <i class="fa fa-pinterest"></i></a>    		</div>
        </div>
		<div class="clear"></div>
	</div>
	    </div>
    
</div>
					</div>
									</div>

			</div>
			
		</div>	</div>
	<div class="post-container-bottom container span-col-md-8">
		<div class="row">
			<div class="col-md-8">
													
				  <nav id="nav-below" class="navigation-post">

    <div class="nav-post-wrapper">
        <div class="nav-post nav-post-prev inhype-post">
      <a href="https://lasemana.com.uy/politica/ni-el-alcalde-santos-ni-la-comision-administradora-hicieron-comentarios-sobre-la-postura-del-fa-respecto-al-gimnasio-san-isidro/">

            <div class="nav-post-button-title"><i class="fa fa-arrow-left" aria-hidden="true"></i>Anterior</div>
      <div class="nav-post-button">

      <div class="nav-post-details">
        <div class="nav-post-name">Ni el alcalde Santos ni la comisión administradora hicieron comentarios sobre la postura del FA respecto al gimnasio San Isidro</div>
      </div>
      </div>
    </a>
    </div>
            <div class="nav-post nav-post-next inhype-post">
    <a href="https://lasemana.com.uy/cuidad-del-plata/profesores-retomaron-la-actividad-de-la-olla-ahora-solo-los-sabados-en-el-club-social-playa-pascual/">
          <div class="nav-post-button-title">Siguiente<i class="fa fa-arrow-right" aria-hidden="true"></i></div>
      <div class="nav-post-button">
      <div class="nav-post-details">
        <div class="nav-post-name">Profesores retomaron la actividad de «la olla» ahora sólo los sábados en el Club Social Playa Pascual</div>
      </div>
      </div>
    </a>
    </div>
      </div>
  
  </nav>
  
								<div class="blog-post-related-wrapper clearfix"><h5>Leer Otros Artículos</h5><div class="inhype-list-post inhype-list-medium-post inhype-post format-standard" data-aos="fade-up"><div class="inhype-post-image-wrapper"><a href="https://lasemana.com.uy/sociedad/la-unanime-aspiracion-de-que-ingreso-a-buschental-sea-expropiado-y-los-destemplados-ataques-de-talamas/"><div class="inhype-post-image" data-style="background-image: url(https://lasemana.com.uy/wp-content/uploads/2021/05/DSCN0012-480x360.jpg);"></div></a></div><div class="inhype-post-details"><div class="post-categories"><a href="https://lasemana.com.uy/categorias/sociedad/"><span class="cat-dot" data-style="background-color: #523a86;"></span><span class="cat-title">Sociedad</span></a></div><h3 class="post-title entry-title"><a href="https://lasemana.com.uy/sociedad/la-unanime-aspiracion-de-que-ingreso-a-buschental-sea-expropiado-y-los-destemplados-ataques-de-talamas/">La unánime aspiración de que ingreso a Buschental sea expropiado y los destemplados ataques de Talamás</a></h3><div class="post-author">
    <span class="vcard">
        Por <span class="fn"><a href="https://lasemana.com.uy/author/lasemana/" title="Entradas de lasemana" rel="author">lasemana</a></span>
    </span>
</div>
<div class="post-info-dot"></div>
<div class="post-date"><time class="entry-date published updated" datetime="2021-05-19T09:11:47-03:00">19 mayo, 2021</time></div><div class="post-info-dot"></div>
<div class="post-read-time">4 minutos de lectura</div>
<div class="post-excerpt">La reapertura del acceso al río San José en Buschental vuelve a ser “causa local”, a partir de un planteo realizado en&#8230;
</div>
</div>

</div>


<div class="inhype-list-post inhype-list-medium-post inhype-post format-standard" data-aos="fade-up"><div class="inhype-post-image-wrapper"><a href="https://lasemana.com.uy/sociedad/transporte-escolar-pedira-al-ministro-heber-ser-tambien-beneficiarios-de-los-subsidios-que-ha-otorgado-el-estado-al-sector/"><div class="inhype-post-image" data-style="background-image: url(https://lasemana.com.uy/wp-content/uploads/2021/05/0000964115-555x338.jpg);"></div></a></div><div class="inhype-post-details"><div class="post-categories"><a href="https://lasemana.com.uy/categorias/covid19/"><span class="cat-dot"></span><span class="cat-title">COVID19</span></a><a href="https://lasemana.com.uy/categorias/sociedad/"><span class="cat-dot" data-style="background-color: #523a86;"></span><span class="cat-title">Sociedad</span></a></div><h3 class="post-title entry-title"><a href="https://lasemana.com.uy/sociedad/transporte-escolar-pedira-al-ministro-heber-ser-tambien-beneficiarios-de-los-subsidios-que-ha-otorgado-el-estado-al-sector/">Transporte escolar pedirá al ministro Heber ser también beneficiarios de los subsidios que ha otorgado el Estado al sector</a></h3><div class="post-author">
    <span class="vcard">
        Por <span class="fn"><a href="https://lasemana.com.uy/author/lasemana/" title="Entradas de lasemana" rel="author">lasemana</a></span>
    </span>
</div>
<div class="post-info-dot"></div>
<div class="post-date"><time class="entry-date published updated" datetime="2021-05-19T09:02:49-03:00">19 mayo, 2021</time></div><div class="post-info-dot"></div>
<div class="post-read-time">4 minutos de lectura</div>
<div class="post-excerpt">Otro de los sectores que está sufriendo con fuerza esta etapa de la pandemia de coronavirus es el del transporte escolar, que&#8230;
</div>
</div>

</div>


<div class="inhype-list-post inhype-list-medium-post inhype-post format-standard" data-aos="fade-up"><div class="inhype-post-image-wrapper"><a href="https://lasemana.com.uy/cuidad-del-plata/profesores-retomaron-la-actividad-de-la-olla-ahora-solo-los-sabados-en-el-club-social-playa-pascual/"><div class="inhype-post-image" data-style="background-image: url(https://lasemana.com.uy/wp-content/uploads/2021/05/DSCN3680-480x360.jpg);"></div></a></div><div class="inhype-post-details"><div class="post-categories"><a href="https://lasemana.com.uy/categorias/covid19/"><span class="cat-dot"></span><span class="cat-title">COVID19</span></a><a href="https://lasemana.com.uy/categorias/cuidad-del-plata/"><span class="cat-dot" data-style="background-color: #000000;"></span><span class="cat-title">Cuidad del Plata</span></a><a href="https://lasemana.com.uy/categorias/sociedad/"><span class="cat-dot" data-style="background-color: #523a86;"></span><span class="cat-title">Sociedad</span></a></div><h3 class="post-title entry-title"><a href="https://lasemana.com.uy/cuidad-del-plata/profesores-retomaron-la-actividad-de-la-olla-ahora-solo-los-sabados-en-el-club-social-playa-pascual/">Profesores retomaron la actividad de "la olla" ahora sólo los sábados en el Club Social Playa Pascual</a></h3><div class="post-author">
    <span class="vcard">
        Por <span class="fn"><a href="https://lasemana.com.uy/author/lasemana/" title="Entradas de lasemana" rel="author">lasemana</a></span>
    </span>
</div>
<div class="post-info-dot"></div>
<div class="post-date"><time class="entry-date published updated" datetime="2021-05-19T08:56:14-03:00">19 mayo, 2021</time></div><div class="post-info-dot"></div>
<div class="post-read-time">3 minutos de lectura</div>
<div class="post-excerpt">El sábado por la mañana en el Club Social Playa Pascual, hay un movimiento solidario distinto al habitual que realiza el club&#8230;.
</div>
</div>

</div>


</div>				
				  <div class="container inhype-subscribe-block-container inhype-block" data-aos="fade-up">
        <div class="inhype-subscribe-block">
    <div class="row">
<div class="col-md-12">
<h5 style="font-size: 24px">Periódico La Semana presenta su 2 x 1 <br>
Promoción limitada $ 295/mes</h5>
<p style="font-size: 16px">Suscribite a la experiencia digital completa del PERIÓDICO LA SEMANA ,
acceso sin límites a todos nuestros contenidos.
Con tu suscripción DIGITAL te enviamos la Edición Impresa GRATIS !!!

Nuestros suscriptores de la Edición Impresa tendrán
Acceso GRATUITO E ILIMITADO a todos los artículos digitales !!!</p>
&nbsp;
<div class="wp-block-button"><a class="wp-block-button__link" style="border-radius: 5px" href="https://lasemana.com.uy/suscripcion/suscripcion-edicion-impresa-digital/">Ver Suscripción EDICIÓN IMPRESA &amp; DIGITAL</a></div>
</div>
</div>    </div>
  </div>
  
							</div>
		</div>	</div></div>







<div class="footer-wrapper">
  <footer class="footer-black">
    <div class="container">
            <div class="inhype-bb-block inhype-bb-block-footer clearfix"><a href="https://lasemana.com.uy/contacto/"><img   alt="" width="600" height="90" data-src="https://lasemana.com.uy/wp-content/uploads/2020/09/lasemana.gif" class="alignnone size-full wp-image-14415 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img   alt="" width="600" height="90" data-src="https://lasemana.com.uy/wp-content/uploads/2020/09/lasemana.gif" class="alignnone size-full wp-image-14415 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img   alt="" width="600" height="90" data-src="https://lasemana.com.uy/wp-content/uploads/2020/09/lasemana.gif" class="alignnone size-full wp-image-14415 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-14415" src="https://lasemana.com.uy/wp-content/uploads/2020/09/lasemana.gif" alt="" width="600" height="90" /></noscript></noscript></noscript></a></div>
            
            <div class="footer-bottom">

              <div class="footer-copyright">
                  <p>Periódico La Semana - Noticias desde Libertad, San José. Para todo Uruguay y el mundo. - Diseño y Desarrollo <a href="https://sintropia.design">Sintropía</a></p>              </div>

                            <div class="footer-social">
                <div class="social-icons-wrapper social-icons-with-bg"><a href="https://www.facebook.com/lasemanalibertad/" target="_blank" class="a-facebook no-description"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/LaSemanaUruguay" target="_blank" class="a-twitter no-description"><i class="fa fa-twitter"></i></a><a href="https://www.youtube.com/channel/UCAdKRFjhgWQFCC0H-56cO6A/" target="_blank" class="a-youtube no-description"><i class="fa fa-youtube"></i></a></div>              </div>
              
            </div>
    </div>
  </footer>
</div>

<a class="scroll-to-top btn" aria-label="Scroll to top" href="#top"></a>


		<!-- Memberships powered by Paid Memberships Pro v2.5.9.1.
 -->
	<script src="https://lasemana.com.uy/wp-content/plugins/inhype-theme-addons/assets/js.js?ver=5.7.2" id="inhype-ta-script-frontend-js"></script>
<script src="https://lasemana.com.uy/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.8.4" id="smush-lazy-load-js"></script>
<script src="https://lasemana.com.uy/wp-content/themes/inhype/js/aos/aos.js?ver=2.3.1" id="aos-js"></script>
<script src="https://lasemana.com.uy/wp-content/themes/inhype/js/parallax.min.js?ver=1.5.0" id="parallax-js"></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n necesita frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"https:\/\/lasemana.com.uy\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script src="https://lasemana.com.uy/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105" id="thickbox-js"></script>
<script src="https://lasemana.com.uy/wp-content/themes/inhype/js/bootstrap.min.js?ver=3.1.1" id="bootstrap-js"></script>
<script src="https://lasemana.com.uy/wp-content/themes/inhype/js/easing.js?ver=1.3" id="easing-js"></script>
<script src="https://lasemana.com.uy/wp-content/themes/inhype/js/select2/select2.min.js?ver=3.5.1" id="inhype-select2-js"></script>
<script src="https://lasemana.com.uy/wp-content/themes/inhype/js/owl-carousel/owl.carousel.min.js?ver=2.0.0" id="owl-carousel-js"></script>
<script src="https://lasemana.com.uy/wp-content/themes/inhype/js/template.js?ver=1.3" id="inhype-script-js"></script>
<script id="inhype-script-js-after">
(function($){
  $(document).ready(function($) {

    "use strict";

    $("body").on("click", ".inhype-post .post-like-button", function(e){

      e.preventDefault();
      e.stopPropagation();

      var postlikes = $(this).next(".post-like-counter").text();
      var postid = $(this).data("id");

      if(getCookie("inhype-likes-for-post-"+postid) == 1) {
        // Already liked
      } else {

        setCookie("inhype-likes-for-post-"+postid, "1", 365);

        $(this).children("i").attr("class", "fa fa-heart");

        $(this).next(".post-like-counter").text(parseInt(postlikes) + 1);

        var data = {
            action: "inhype_likes",
            postid: postid,
        };

        var ajaxurl = "https://lasemana.com.uy/wp-admin/admin-ajax.php";

        $.post( ajaxurl, data, function(response) {

            var wpdata = response;

        });
      }

    });

  });
  })(jQuery);
</script>
<script src="https://lasemana.com.uy/wp-content/themes/inhype/inc/modules/mega-menu/js/mega-menu.js?ver=1.0.0" id="inhype-mega-menu-js"></script>
<script src="https://lasemana.com.uy/wp-includes/js/wp-embed.min.js?ver=5.7.2" id="wp-embed-js"></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
</body>
</html>

<!-- Dynamic page generated in 0.586 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-05-19 14:30:44 -->

<!-- Compression = gzip -->