<!DOCTYPE html>
<html lang="es">
<head>
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://lasemana.com.uy/xmlrpc.php" />
<style>
#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon:before {
	content: "\f160";
	color: #02CA02;
	top: 3px;
}
#wpadminbar #wp-admin-bar-wccp_free_top_button .ab-icon {
	transform: rotate(45deg);
}
</style>
  <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Según docente del Liceo Libertad, se han comenzado a detectar casos de familias con necesidades básicas insatisfechas | La Semana Periódico</title>
	<link rel="canonical" href="https://lasemana.com.uy/sociedad/segun-docente-del-liceo-libertad-se-han-comenzado-a-detectar-casos-de-familias-con-necesidades-basicas-insatisfechas/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Según docente del Liceo Libertad, se han comenzado a detectar casos de familias con necesidades básicas insatisfechas | La Semana Periódico" />
	<meta property="og:description" content="En el ámbito de la educación secundaria, se reiteran y a su vez se complejizan las dificultades que se perciben en la..." />
	<meta property="og:url" content="https://lasemana.com.uy/sociedad/segun-docente-del-liceo-libertad-se-han-comenzado-a-detectar-casos-de-familias-con-necesidades-basicas-insatisfechas/" />
	<meta property="og:site_name" content="La Semana Periódico" />
	<meta property="article:publisher" content="https://www.facebook.com/lasemanalibertad/" />
	<meta property="article:published_time" content="2021-04-14T18:53:33+00:00" />
	<meta property="og:image" content="https://lasemana.com.uy/wp-content/uploads/2021/04/DSC_0004-scaled.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1707" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@LaSemanaUruguay" />
	<meta name="twitter:site" content="@LaSemanaUruguay" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="lasemana">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="6 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="La Semana Periódico &raquo; Feed" href="https://lasemana.com.uy/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Semana Periódico &raquo; Feed de los comentarios" href="https://lasemana.com.uy/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lasemana.com.uy\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="https://lasemana.com.uy/wp-includes/css/dist/block-library/style.min.css?ver=5.7">
<link rel="stylesheet" href="https://lasemana.com.uy/wp-content/plugins/paid-memberships-pro/css/frontend.css?ver=2.5.7" media="screen">
<link rel="stylesheet" href="https://lasemana.com.uy/wp-content/plugins/paid-memberships-pro/css/print.css?ver=2.5.7" media="print">
<link rel="stylesheet" href="https://lasemana.com.uy/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70">
<link rel="stylesheet" href="https://lasemana.com.uy/wp-content/themes/inhype/css/bootstrap.css?ver=5.7">
<link rel="stylesheet" href="https://lasemana.com.uy/wp-content/themes/inhype/js/owl-carousel/owl.carousel.css?ver=5.7">
<link rel="stylesheet" href="https://lasemana.com.uy/wp-content/themes/inhype/style.css?ver=1.0.2">
<link rel="stylesheet" href="https://lasemana.com.uy/wp-content/themes/inhype/responsive.css?ver=all">
<link rel="stylesheet" href="https://lasemana.com.uy/wp-content/themes/inhype/css/animations.css?ver=5.7">
<link rel="stylesheet" href="https://lasemana.com.uy/wp-content/themes/inhype/css/font-awesome.css?ver=5.7">
<link rel="stylesheet" href="https://lasemana.com.uy/wp-content/themes/inhype/js/select2/select2.css?ver=5.7">
<link rel="stylesheet" href="https://lasemana.com.uy/wp-content/themes/inhype/css/idangerous.swiper.css?ver=5.7">
<link rel="stylesheet" href="https://lasemana.com.uy/wp-content/themes/inhype/js/aos/aos.css?ver=5.7">
<link rel="stylesheet" href="https://lasemana.com.uy/wp-includes/css/dashicons.min.css?ver=5.7">
<link rel="stylesheet" href="https://lasemana.com.uy/wp-includes/js/thickbox/thickbox.css?ver=5.7">
<link rel="stylesheet" href="https://lasemana.com.uy/wp-content/themes/inhype/inc/modules/mega-menu/css/mega-menu.css?ver=5.7">
<link rel="stylesheet" href="https://lasemana.com.uy/wp-content/themes/inhype/inc/modules/mega-menu/css/mega-menu-responsive.css?ver=5.7">
<link rel="stylesheet" href="https://lasemana.com.uy/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1">
<link rel="stylesheet" href="https://lasemana.com.uy/wp-content/uploads/style-cache-inhype.css?ver=1611756382.8639">
<script src="https://lasemana.com.uy/wp-includes/js/jquery/jquery.min.js?ver=3.5.1" id="jquery-core-js"></script>
<script src="https://lasemana.com.uy/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2" id="jquery-migrate-js"></script>
<script src="https://www.googletagmanager.com/gtag/js?id=UA-176767774-1" id="google_gtagjs-js" async></script>
<script id="google_gtagjs-js-after">
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-176767774-1", {"anonymize_ip":true});
</script>
<script src="https://lasemana.com.uy/wp-content/uploads/js-cache-inhype.js?ver=1611756382.8658" id="js-cache-inhype-js"></script>
<link rel="https://api.w.org/" href="https://lasemana.com.uy/wp-json/" /><link rel="alternate" type="application/json" href="https://lasemana.com.uy/wp-json/wp/v2/posts/16914" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lasemana.com.uy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lasemana.com.uy/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7" />
<link rel='shortlink' href='https://lasemana.com.uy/?p=16914' />
<link rel="alternate" type="application/json+oembed" href="https://lasemana.com.uy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flasemana.com.uy%2Fsociedad%2Fsegun-docente-del-liceo-libertad-se-han-comenzado-a-detectar-casos-de-familias-con-necesidades-basicas-insatisfechas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lasemana.com.uy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flasemana.com.uy%2Fsociedad%2Fsegun-docente-del-liceo-libertad-se-han-comenzado-a-detectar-casos-de-familias-con-necesidades-basicas-insatisfechas%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.30.0" /><script id="wpcp_disable_selection" type="text/javascript">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</script>
<script id="wpcp_disable_Right_Click" type="text/javascript">
document.ondragstart = function() { return false;}
	function nocontext(e) {
	   return false;
	}
	document.oncontextmenu = nocontext;
</script>
<style>
.unselectable
{
-moz-user-select:none;
-webkit-user-select:none;
cursor: default;
}
html
{
-webkit-touch-callout: none;
-webkit-user-select: none;
-khtml-user-select: none;
-moz-user-select: none;
-ms-user-select: none;
user-select: none;
-webkit-tap-highlight-color: rgba(0,0,0,0);
}
</style>
<script id="wpcp_css_disable_selection" type="text/javascript">
var e = document.getElementsByTagName('body')[0];
if(e)
{
	e.setAttribute('unselectable',on);
}
</script>
		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-4176539398667413","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><!-- Google Tag Manager added by Site Kit -->
<script>
( function( w, d, s, l, i ) {
	w[l] = w[l] || [];
	w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
	var f = d.getElementsByTagName( s )[0],
		j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
	j.async = true;
	j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
	f.parentNode.insertBefore( j, f );
} )( window, document, 'script', 'dataLayer', 'GTM-NNK8LP7' );
</script>
<!-- End Google Tag Manager -->
		<link rel="icon" href="https://lasemana.com.uy/wp-content/uploads/2020/08/favicon2-180x180.png" sizes="32x32" />
<link rel="icon" href="https://lasemana.com.uy/wp-content/uploads/2020/08/favicon2.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://lasemana.com.uy/wp-content/uploads/2020/08/favicon2-180x180.png" />
<meta name="msapplication-TileImage" content="https://lasemana.com.uy/wp-content/uploads/2020/08/favicon2.png" />
		<style type="text/css" id="wp-custom-css">
			@media (max-width: 1024px) {
header .logo-link img {
    max-width: 240px !important;
}
	
	header .logo-link img {
    width: 220px !important;
}
}


.pmpro_content_message
{

font-size: 16px;
font-family: Roboto Slab;
}


.pmpro_btn, .pmpro_btn:link, .pmpro_content_message a, .pmpro_content_message a:link {
    background-color: #36A0E3;
    background-image: none;
    border: 0px solid #D6D6D6;
    border-radius: 4px;
    color: white;
    font-weight: 700;
    padding: 10px 22px;
    font-size: 19px;
    margin-top: 22px !important;
    font-family: Roboto Slab;
}

@media only screen and (max-width: 600px) {
	
header .logo-link img {
    max-width: 360px !important;
}
	}



@media (max-width: 991px) {
header.main-header {
    margin-top: 30px;
    margin-bottom: 60px;
    background: none!important;
}}

.inhype-fullwidthpostsslider-block-wrapper {

    margin-top: -40px;
}		</style>
		<style id="kirki-inline-styles">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</style></head>

<body class="post-template-default single single-post postid-16914 single-format-standard pmpro-body-has-access unselectable blog-post-transparent-header-disable blog-small-page-width blog-slider-disable blog-enable-dropcaps blog-enable-images-animations blog-enable-sticky-sidebar blog-enable-sticky-header blog-style-corners-rounded blog-home-block-title-left blog-home-block-title-style-regular blog-home-block-subtitle-style-uppercase">

		<!-- Google Tag Manager (noscript) added by Site Kit -->
		<noscript>
			<iframe  height="0" width="0" style="display:none;visibility:hidden" data-src="https://www.googletagmanager.com/ns.html?id=GTM-NNK8LP7" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe>
		</noscript>
		<!-- End Google Tag Manager (noscript) -->
		
    <div class="header-topline-wrapper">
      <div class="container">
        <div class="row">
          <div class="col-md-12">
            <div class="header-topline">
              <div class="header-topline-content">
                <sup>NUEVO EN LA SEMANA</sup>Suscripción para acceder a contenidos exclusivos! <a href="https://lasemana.com.uy/suscripcion/suscripcion-edicion-impresa-digital/">Leer mas <i class="fa fa-angle-right" aria-hidden="true"></i>
</a>              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
  

            <div class="header-menu-bg menu_white menu_border_boxed header-menu-none header-menu-social-icons-right" role="navigation">
      <div class="header-menu">
        <div class="container">
          <div class="row">
            <div class="col-md-12">
                            <div class="menu-top-menu-container-toggle">
                                <i class="fa fa-bars" aria-hidden="true"></i>
                              </div>
              <div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="links"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8339"><a href="https://lasemana.com.uy/sobre-la-semana/">Sobre La Semana</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8338"><a href="https://lasemana.com.uy/contacto/">Contacto</a></li>
<li class="icon-arrow pull-right menu-item menu-item-type-custom menu-item-object-custom menu-item-8365"><a href="https://lasemana.com.uy/suscripcion/suscripcion-edicion-impresa-digital/">Suscripción EDICIÓN IMPRESA &#038; DIGITAL</a></li>
</ul></div>                          </div>
          </div>
        </div>
      </div>
    </div>
        

<header class="main-header clearfix header-layout-menu-below-header-center-border-fullwidth sticky-header mainmenu-dark">
<div class="blog-post-reading-progress"></div>
<div class="container-fluid">
  <div class="row">

    <div class="container">
      <div class="row">

        <div class="col-md-12">
          <div class="header-left">
            <div class="social-icons-wrapper no-description"><a href="https://www.facebook.com/lasemanalibertad/" target="_blank" class="a-facebook no-description"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/LaSemanaUruguay" target="_blank" class="a-twitter no-description"><i class="fa fa-twitter"></i></a><a href="https://www.youtube.com/channel/UCAdKRFjhgWQFCC0H-56cO6A/" target="_blank" class="a-youtube no-description"><i class="fa fa-youtube"></i></a></div>          </div>

          <div class="header-center">
                <div class="mainmenu-mobile-toggle"><i class="fa fa-bars" aria-hidden="true"></i></div>
                <div class="logo">
        <a class="logo-link" href="https://lasemana.com.uy/"><img  alt="La Semana Periódico"  data-src="https://lasemana.com.uy/wp-content/uploads/2020/08/logo_lasemana.png" class="regular-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://lasemana.com.uy/wp-content/uploads/2020/08/logo_lasemana.png" alt="La Semana Periódico" class="regular-logo"></noscript><img  alt="La Semana Periódico"  data-src="https://lasemana.com.uy/wp-content/uploads/2020/08/logo_lasemana.png" class="light-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://lasemana.com.uy/wp-content/uploads/2020/08/logo_lasemana.png" alt="La Semana Periódico" class="light-logo"></noscript></a>
                </div>
        
              </div>

          <div class="header-right">
                        <div class="search-toggle-wrapper search-header">
              <a class="search-toggle-btn" aria-label="Buscar toggle"><i class="fa fa-search" aria-hidden="true"></i></a>
              <div class="header-center-search-form">
                <form method="get" role="search" class="searchform" action="https://lasemana.com.uy/">
	<input type="search" aria-label="Buscar" class="field" name="s" value="" placeholder="Buscar artículos&hellip;" /><input type="submit" class="submit btn" value="Buscar" />
</form>
              </div>
            </div>
            
                      </div>

        </div>

      </div>
    </div>
  </div>
  
        <div class="mainmenu mainmenu-dark mainmenu-center mainmenu-none mainmenu-regularfont mainmenu-downarrow clearfix" role="navigation">

        <div id="navbar" class="navbar navbar-default clearfix mgt-mega-menu">

          <div class="navbar-inner">
              <div class="container">

                  <div class="navbar-toggle btn" data-toggle="collapse" data-target=".collapse">
                    Menu                  </div>

                  <div class="navbar-center-wrapper">
                  <div class="navbar-collapse collapse"><ul id="menu-inicio-2" class="nav"><li id="mgt-menu-item-144" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mgt-menu-fullwidth-inside menu-item-multicolumn mgt-menu-dropdown-left menu-item-has-children"><a href="https://lasemana.com.uy/">Titulares</a>
<ul class="sub-menu sidebar sidebar-inside  megamenu-column-1 mgt-menu-fullwidth mgt-menu-dropdown-left level-0" >
        <li id="inhype-list-posts-5" class="widget widget_inhype_list_entries">        <h2 class="widgettitle">Últimos Artículos</h2>
        <ul class="template-2col-inside">

                        <li class="template-2col">
            <div class="inhype-grid-post inhype-grid-short-post inhype-post format-standard" data-aos="fade-up"><div class="inhype-post-image-wrapper"><a href="https://lasemana.com.uy/sociedad/segun-docente-del-liceo-libertad-se-han-comenzado-a-detectar-casos-de-familias-con-necesidades-basicas-insatisfechas/"><div class="inhype-post-image" data-style="background-image: url(https://lasemana.com.uy/wp-content/uploads/2021/04/DSC_0004-540x360.jpg);"></div></a></div><div class="inhype-post-details">
    <div class="post-categories"><a href="https://lasemana.com.uy/categorias/covid19/"><span class="cat-dot"></span><span class="cat-title">COVID19</span></a><a href="https://lasemana.com.uy/categorias/sociedad/"><span class="cat-dot" data-style="background-color: #523a86;"></span><span class="cat-title">Sociedad</span></a></div>
    <h3 class="post-title entry-title"><a href="https://lasemana.com.uy/sociedad/segun-docente-del-liceo-libertad-se-han-comenzado-a-detectar-casos-de-familias-con-necesidades-basicas-insatisfechas/">Según docente del Liceo Libertad, se han comenzado a detectar casos de familias con necesidades básicas insatisfechas</a></h3><div class="post-date"><time class="entry-date published updated" datetime="2021-04-14T15:53:33-03:00">14 abril, 2021</time></div>
<div class="post-info-dot"></div>
<div class="post-read-time">5 minutos de lectura</div>
</div></div>
        </li>
                                <li class="template-2col">
            <div class="inhype-grid-post inhype-grid-short-post inhype-post format-standard" data-aos="fade-up"><div class="inhype-post-image-wrapper"><a href="https://lasemana.com.uy/sociedad/a-las-17-comienza-audiencia-publica-por-proyecto-de-linea-de-alta-tension-puntas-del-tigre-cardal-de-ute/"><div class="inhype-post-image" data-style="background-image: url(https://lasemana.com.uy/wp-content/uploads/2021/04/WhatsApp-Image-2019-11-19-at-10.38.12-1-555x312.jpeg);"></div></a></div><div class="inhype-post-details">
    <div class="post-categories"><a href="https://lasemana.com.uy/categorias/sociedad/"><span class="cat-dot" data-style="background-color: #523a86;"></span><span class="cat-title">Sociedad</span></a></div>
    <h3 class="post-title entry-title"><a href="https://lasemana.com.uy/sociedad/a-las-17-comienza-audiencia-publica-por-proyecto-de-linea-de-alta-tension-puntas-del-tigre-cardal-de-ute/">A las 17 comienza audiencia pública, mediante Zoom, por proyecto de línea de alta tensión Puntas del Tigre -Cardal, de UTE</a></h3><div class="post-date"><time class="entry-date published updated" datetime="2021-04-14T15:44:58-03:00">14 abril, 2021</time></div>
<div class="post-info-dot"></div>
<div class="post-read-time">1 minutos de lectura</div>
</div></div>
        </li>
                                <li class="template-2col">
            <div class="inhype-grid-post inhype-grid-short-post inhype-post format-standard" data-aos="fade-up"><div class="inhype-post-image-wrapper"><a href="https://lasemana.com.uy/sociedad/dirigente-de-ademu-san-jose-sebastian-rodriguez-analiza-las-consecuencias-de-la-virtualidad-en-primaria/"><div class="inhype-post-image" data-style="background-image: url(https://lasemana.com.uy/wp-content/uploads/2021/04/SP5_6562-540x360.jpg);"></div></a></div><div class="inhype-post-details">
    <div class="post-categories"><a href="https://lasemana.com.uy/categorias/covid19/"><span class="cat-dot"></span><span class="cat-title">COVID19</span></a><a href="https://lasemana.com.uy/categorias/sociedad/"><span class="cat-dot" data-style="background-color: #523a86;"></span><span class="cat-title">Sociedad</span></a></div>
    <h3 class="post-title entry-title"><a href="https://lasemana.com.uy/sociedad/dirigente-de-ademu-san-jose-sebastian-rodriguez-analiza-las-consecuencias-de-la-virtualidad-en-primaria/">Dirigente de ADEMU San José Sebastián Rodríguez, analiza las consecuencias de la virtualidad en Primaria</a></h3><div class="post-date"><time class="entry-date published updated" datetime="2021-04-14T09:03:20-03:00">14 abril, 2021</time></div>
<div class="post-info-dot"></div>
<div class="post-read-time">5 minutos de lectura</div>
</div></div>
        </li>
                                <li class="template-2col">
            <div class="inhype-grid-post inhype-grid-short-post inhype-post format-standard" data-aos="fade-up"><div class="inhype-post-image-wrapper"><a href="https://lasemana.com.uy/sociedad/san-jose-mas-verde-y-un-ambicioso-objetivo-en-la-capital-departamental/"><div class="inhype-post-image" data-style="background-image: url(https://lasemana.com.uy/wp-content/uploads/2021/04/172997864_827296531204325_674100934594316481_n-480x360.jpg);"></div></a></div><div class="inhype-post-details">
    <div class="post-categories"><a href="https://lasemana.com.uy/categorias/sociedad/"><span class="cat-dot" data-style="background-color: #523a86;"></span><span class="cat-title">Sociedad</span></a></div>
    <h3 class="post-title entry-title"><a href="https://lasemana.com.uy/sociedad/san-jose-mas-verde-y-un-ambicioso-objetivo-en-la-capital-departamental/">"San José más verde" y un ambicioso objetivo en la capital departamental</a></h3><div class="post-date"><time class="entry-date published updated" datetime="2021-04-14T08:58:51-03:00">14 abril, 2021</time></div>
<div class="post-info-dot"></div>
<div class="post-read-time">5 minutos de lectura</div>
</div></div>
        </li>
                
        </ul>
        </li>
</ul></li><li id="mgt-menu-item-8413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://lasemana.com.uy/categorias/opinion/">Opinión</a>
<ul class="sub-menu  megamenu-column-1 level-0" >
	<li id="mgt-menu-item-8414" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lasemana.com.uy/categorias/opinion/">Opinión</a></li>	<li id="mgt-menu-item-8411" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lasemana.com.uy/categorias/opinion/elucubraciones/">Elucubraciones</a></li></ul>
</li><li id="mgt-menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lasemana.com.uy/categorias/politica/">Política</a></li><li id="mgt-menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://lasemana.com.uy/categorias/sociedad/">Sociedad</a></li><li id="mgt-menu-item-135" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lasemana.com.uy/categorias/cultura/">Cultura</a></li><li id="mgt-menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lasemana.com.uy/categorias/deportes/">Deportes</a></li><li id="mgt-menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lasemana.com.uy/categorias/policiales/">Policiales</a></li><li id="mgt-menu-item-8702" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lasemana.com.uy/categorias/cuidad-del-plata/">Cuidad del Plata</a></li></ul></div>                  </div>

              </div>
          </div>

        </div>

    </div>
    
    
    </div>
</header>


	
<div class="content-block post-header-inheader3 post-sidebar-left">
<div class="container container-page-item-title-2column container-page-item-title">

        <div class="page-item-single-title-column">
            <div class="page-item-title-single">
                                <div class="inhype-post-single inhype-post">
                    <div class="post-categories"><a href="https://lasemana.com.uy/categorias/covid19/"><span class="cat-dot"></span><span class="cat-title">COVID19</span></a><a href="https://lasemana.com.uy/categorias/sociedad/"><span class="cat-dot" data-style="background-color: #523a86;"></span><span class="cat-title">Sociedad</span></a></div>
                    <div class="inhype-post-details">

                        <h1 class="post-title entry-title">Según docente del Liceo Libertad, se han comenzado a detectar casos de familias con necesidades básicas insatisfechas</h1>
                                                <div class="post-author">
                            <span class="vcard">
                                Por <span class="fn"><a href="https://lasemana.com.uy/author/lasemana/" title="Entradas de lasemana" rel="author">lasemana</a></span>
                            </span>
                        </div>
                        <div class="post-info-dot"></div>
                                                <div class="post-date"><time class="entry-date published updated" datetime="2021-04-14T15:53:33-03:00">14 abril, 2021</time></div>
                                                <div class="post-info-dot"></div>
                        <div class="post-read-time">5 minutos de lectura</div>
                                                <div class="post-details-bottom post-details-bottom-inline">

    <div class="post-info-wrapper">
    
        <div class="post-info-views"><i class="fa fa-bolt" aria-hidden="true"></i>42</div>
            <div class="post-info-likes"><a href="#" class="post-like-button" data-id="16914"><i class="fa fa-heart-o" aria-hidden="true"></i></a><span class="post-like-counter">0</span></div>
        </div>

        <div class="post-info-share">
      	<div class="post-social-wrapper">
        <div class="post-social-title"><span class="post-social-title-text">Share</span></div>
        <div class="post-social-frame">
    		<div class="post-social">
    			<a title="Share with Facebook" href="https://lasemana.com.uy/sociedad/segun-docente-del-liceo-libertad-se-han-comenzado-a-detectar-casos-de-familias-con-necesidades-basicas-insatisfechas/" data-type="facebook" data-title="Según docente del Liceo Libertad, se han comenzado a detectar casos de familias con necesidades básicas insatisfechas" class="facebook-share"> <i class="fa fa-facebook"></i></a><a title="Tweet this" href="https://lasemana.com.uy/sociedad/segun-docente-del-liceo-libertad-se-han-comenzado-a-detectar-casos-de-familias-con-necesidades-basicas-insatisfechas/" data-type="twitter" data-title="Según docente del Liceo Libertad, se han comenzado a detectar casos de familias con necesidades básicas insatisfechas" class="twitter-share"> <i class="fa fa-twitter"></i></a><a title="Share with LinkedIn" href="https://lasemana.com.uy/sociedad/segun-docente-del-liceo-libertad-se-han-comenzado-a-detectar-casos-de-familias-con-necesidades-basicas-insatisfechas/" data-type="linkedin" data-title="Según docente del Liceo Libertad, se han comenzado a detectar casos de familias con necesidades básicas insatisfechas" data-image="https://lasemana.com.uy/wp-content/uploads/2021/04/DSC_0004-1041x694.jpg" class="linkedin-share"> <i class="fa fa-linkedin"></i></a><a title="Pin this" href="https://lasemana.com.uy/sociedad/segun-docente-del-liceo-libertad-se-han-comenzado-a-detectar-casos-de-familias-con-necesidades-basicas-insatisfechas/" data-type="pinterest" data-title="Según docente del Liceo Libertad, se han comenzado a detectar casos de familias con necesidades básicas insatisfechas" data-image="https://lasemana.com.uy/wp-content/uploads/2021/04/DSC_0004-1041x694.jpg" class="pinterest-share"> <i class="fa fa-pinterest"></i></a>    		</div>
        </div>
		<div class="clear"></div>
	</div>
	    </div>
    
</div>
                    </div>
                </div>
            </div>
        </div>
        <div class="page-item-single-image-column" data-style="background-image: url(https://lasemana.com.uy/wp-content/uploads/2021/04/DSC_0004-1041x694.jpg);">
                </div>

</div>
	<div class="post-container container span-col-md-8">
		<div class="row">
						<div class="col-md-4 post-sidebar sidebar sidebar-left" role="complementary">
			<ul id="post-sidebar">
			<li id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Composite Start -->
<div id="M661872ScriptRootC1043759">
</div>
<script src="https://jsc.mgid.com/l/a/lasemana.com.uy.1043759.js" async></script>
<!-- Composite End --></div></li>
<li id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><amp-ad width="600" height="600" layout="responsive" type="mgid" data-publisher="lasemana.com.uy" data-widget="1043759" data-container="M661872ScriptRootC1043759" > </amp-ad></div></li>
<li id="text-24" class="widget widget_text">			<div class="textwidget"><p><a href="https://lasemana.com.uy/wp-content/uploads/2021/04/21-04-05-01-HASTA-17-1.jpg"><img   alt="" width="1080" height="1080" data-srcset="https://lasemana.com.uy/wp-content/uploads/2021/04/21-04-05-01-HASTA-17-1.jpg 1080w, https://lasemana.com.uy/wp-content/uploads/2021/04/21-04-05-01-HASTA-17-1-768x768.jpg 768w, https://lasemana.com.uy/wp-content/uploads/2021/04/21-04-05-01-HASTA-17-1-694x694.jpg 694w, https://lasemana.com.uy/wp-content/uploads/2021/04/21-04-05-01-HASTA-17-1-360x360.jpg 360w, https://lasemana.com.uy/wp-content/uploads/2021/04/21-04-05-01-HASTA-17-1-180x180.jpg 180w"  data-src="https://lasemana.com.uy/wp-content/uploads/2021/04/21-04-05-01-HASTA-17-1.jpg" data-sizes="(max-width: 1080px) 100vw, 1080px" class="alignnone size-full wp-image-16842 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-16842" src="https://lasemana.com.uy/wp-content/uploads/2021/04/21-04-05-01-HASTA-17-1.jpg" alt="" width="1080" height="1080" srcset="https://lasemana.com.uy/wp-content/uploads/2021/04/21-04-05-01-HASTA-17-1.jpg 1080w, https://lasemana.com.uy/wp-content/uploads/2021/04/21-04-05-01-HASTA-17-1-768x768.jpg 768w, https://lasemana.com.uy/wp-content/uploads/2021/04/21-04-05-01-HASTA-17-1-694x694.jpg 694w, https://lasemana.com.uy/wp-content/uploads/2021/04/21-04-05-01-HASTA-17-1-360x360.jpg 360w, https://lasemana.com.uy/wp-content/uploads/2021/04/21-04-05-01-HASTA-17-1-180x180.jpg 180w" sizes="(max-width: 1080px) 100vw, 1080px" /></noscript></a></p>
</div>
		</li>
<li id="text-12" class="widget widget_text">			<div class="textwidget"><p><a href="https://lasemana.com.uy/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-11-at-18.34.37-1.jpeg"><img   alt="" width="750" height="1334" data-srcset="https://lasemana.com.uy/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-11-at-18.34.37-1.jpeg 750w, https://lasemana.com.uy/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-11-at-18.34.37-1-390x694.jpeg 390w, https://lasemana.com.uy/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-11-at-18.34.37-1-202x360.jpeg 202w, https://lasemana.com.uy/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-11-at-18.34.37-1-101x180.jpeg 101w, https://lasemana.com.uy/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-11-at-18.34.37-1-360x640.jpeg 360w"  data-src="https://lasemana.com.uy/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-11-at-18.34.37-1.jpeg" data-sizes="(max-width: 750px) 100vw, 750px" class="alignnone size-full wp-image-16580 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-16580" src="https://lasemana.com.uy/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-11-at-18.34.37-1.jpeg" alt="" width="750" height="1334" srcset="https://lasemana.com.uy/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-11-at-18.34.37-1.jpeg 750w, https://lasemana.com.uy/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-11-at-18.34.37-1-390x694.jpeg 390w, https://lasemana.com.uy/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-11-at-18.34.37-1-202x360.jpeg 202w, https://lasemana.com.uy/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-11-at-18.34.37-1-101x180.jpeg 101w, https://lasemana.com.uy/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-11-at-18.34.37-1-360x640.jpeg 360w" sizes="(max-width: 750px) 100vw, 750px" /></noscript></a></p>
</div>
		</li>
<li id="text-26" class="widget widget_text">			<div class="textwidget"><p><a href="https://lasemana.com.uy/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-08-at-17.50.23-1.jpeg"><img   alt="" width="367" height="414" data-srcset="https://lasemana.com.uy/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-08-at-17.50.23-1.jpeg 367w, https://lasemana.com.uy/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-08-at-17.50.23-1-319x360.jpeg 319w, https://lasemana.com.uy/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-08-at-17.50.23-1-160x180.jpeg 160w, https://lasemana.com.uy/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-08-at-17.50.23-1-360x406.jpeg 360w"  data-src="https://lasemana.com.uy/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-08-at-17.50.23-1.jpeg" data-sizes="(max-width: 367px) 100vw, 367px" class="alignnone size-full wp-image-16868 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-16868" src="https://lasemana.com.uy/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-08-at-17.50.23-1.jpeg" alt="" width="367" height="414" srcset="https://lasemana.com.uy/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-08-at-17.50.23-1.jpeg 367w, https://lasemana.com.uy/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-08-at-17.50.23-1-319x360.jpeg 319w, https://lasemana.com.uy/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-08-at-17.50.23-1-160x180.jpeg 160w, https://lasemana.com.uy/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-08-at-17.50.23-1-360x406.jpeg 360w" sizes="(max-width: 367px) 100vw, 367px" /></noscript></a></p>
</div>
		</li>
			</ul>
			</div>
						<div class="col-md-8">
				<div class="blog-post blog-post-single hentry clearfix">
										<article id="post-16914" class="post-16914 post type-post status-publish format-standard has-post-thumbnail category-covid19 category-sociedad pmpro-has-access" role="main">
						<div class="post-content-wrapper">
							<div class="post-content clearfix">
																<div class="inhype-bb-block inhype-bb-block-single_post_top clearfix"><a href="https://lasemana.com.uy/contacto/"><img   alt="" width="600" height="90" data-src="https://lasemana.com.uy/wp-content/uploads/2020/09/lasemana.gif" class="alignnone size-full wp-image-14415 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img   alt="" width="600" height="90" data-src="https://lasemana.com.uy/wp-content/uploads/2020/09/lasemana.gif" class="alignnone size-full wp-image-14415 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img   alt="" width="600" height="90" data-src="https://lasemana.com.uy/wp-content/uploads/2020/09/lasemana.gif" class="alignnone size-full wp-image-14415 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-14415" src="https://lasemana.com.uy/wp-content/uploads/2020/09/lasemana.gif" alt="" width="600" height="90" /></noscript></noscript></noscript></a></div>																								<div class="entry-content">

								<p>En el ámbito de la educación secundaria, se reiteran y a su vez se complejizan las dificultades que se perciben en la educación a distancia o virtual en Primaria. La profesora de Historia Gabriela Cabrera, subdirectora del turno diurno del Liceo Libertad e integrante del colectivo libertense de FENAPES (Federación Nacional de Profesores de Enseñanza Secundaria), mencionó que además de las dificultades educativas se empieza a percibir el crecimiento de la insatisfacción de necesidades básicas entre los alumnos.</p>
<p>Para comenzar a hablar de esta nueva etapa de virtualidad o educación a distancia, Gabriela Cabrera explicó que “la docencia es una tarea que está vinculada a un contexto y esos contextos son variables. En la complejidad de nuestra labor están también presentes las múltiples realidades con las que estamos conviviendo. En cada salón tenemos 30 o más adolescentes que tienen realidades y procesos de aprendizaje que les son propios”.</p>
<p>“Nuestro trabajo -continuó diciendo-, es esencialmente un vínculo personal que se redefine desde que el año pasado tuvimos que redefinir nuestra labor por los medios virtuales”.</p>
<p>Al comenzar el nuevo año lectivo, explicó Gabriela Cabrera, “el contexto fue de constante incertidumbre. Todos teníamos presente las condiciones en que se comenzaban las clases. Desde la ANEP (Administración Nacional de Educación Pública), las directivas fueron: todos los grupos, todos los horarios, todos los docentes, pero cuando comenzaron las clases esa situación no estaba dada en todos los lugares. A su vez, comenzaron a aparecer situaciones de cuarentenas y contagios; es decir que a la semana y media de haber comenzado las clases todos nos preparamos para ir teniendo vías de contacto seguras con los estudiantes y con las familias. Se debió comenzar a hacer un relevamiento y un análisis de situación para tener el contacto con ellos”.</p>
<p>Desde el principio de las clases “ya se había planteado una forma bimodal de enseñanza; se mantenía la alternativa de trabajo en plataformas”, pero, “con respecto al año pasado estábamos mejor plantados, porque en 2020 hubo que salir a obtener ese conocimiento extra, que nunca había sido necesario hasta ese momento. Familias, estudiantes, docentes, estábamos más familiarizados en educación a distancia”.</p>
<p>&nbsp;</p>
<p>DIFERENCIACIÓN | La docente aclaró que “una cosa es la virtualidad y otra la educación a distancia. La virtualidad es un concepto más abarcativo, que no necesariamente incluye a la docencia, por eso lo correcto es hablar de una situación en la que tenemos que pasar de la docencia directa, que es la esencia de la docencia, a la educación a distancia”.</p>
<p>A partir de esta aclaración, dijo Gabriela Cabrera, “desde el punto de vista de los medios empleados, las estrategias tienen que ser diversas, tanto como son las estrategias y materiales didácticos que manejamos en el aula. No existe una única estrategia de trabajo y no existe un único medio por el cual poder generar los procesos de aprendizajes de los alumnos y a su vez, generar el proceso de reflexión colectiva, académica, que es lo que enriquece la existencia del aula en sí”.</p>
<p>Aclaró la docente que “en la virtualidad existe la misma complejidad que existe en la presencialidad. En el aula tenemos alumnos que pueden contar con un libro y otros con las fotocopias del material que necesitan para trabajar, también en la educación a distancia, algunos cuentan con unos medios y otros, con otros”.</p>
<p>Por eso, explicó, “dentro de un mismo grupo, tenemos alumnos que tienen dispositivos a mano y conectividad permanente, alumnos que tienen dispositivos y conectividad pero deben compartirlos con la familia y alumnos que directamente no tienen un dispositivo”. Es así, dijo, que “atender la diversidad, que es el ámbito en que tenemos que movernos, implica un trabajo permanente”.</p>
<p>&nbsp;</p>
<p>ESTRATEGIAS | En el caso concreto del Liceo Libertad y de la Escuela Técnica, los dos centros en los que trabaja la docente, “tenemos equipos conformados por toda la comunidad educativa desde donde se articula el contacto entre docentes y los alumnos, a través de todos los medios tecnológicos que disponemos”.</p>
<p>“En el caso del liceo, estamos publicando materiales en el blog liceal; también tenemos grupos de difusión para las familias para quienes tienen dificultades de conectividad. Los docentes nos están enviando los materiales y trabajos y desde ahí reenviamos a las familias por Whatsapp y ellos, cuando tienen tareas hechas, nos los devuelven a la institución y ésta remite al docente. Esta articulación es bastante compleja, porque hay múltiples variables”, explicó Cabrera.</p>
<p>La gran mayoría de los docentes tienen a su vez sus propios grupos de Whatsapp y esto exige una dedicación fulltime de los docentes, que empiezan a ver el descanso casi como una quimera.</p>
<p>“Como cualquier trabajador, nosotros tenemos un horario de trabajo, mientras que los estudiantes tienen la posibilidad de generar autonomías y posibilidades de trabajo que son asincrónicas con los docentes. Un medio que se vuelve muy habitual y que el año pasado empleamos en pos de estar más cerca de los alumnos es el celular y los grupos Whatsapp. Esto generó que nos estamos preguntando cuál es el equilibrio entre nuestra responsabilidad docente, nuestro compromiso laboral y los tiempos. Se nos genera la contradicción de respetar los tiempos personales. Somos trabajadores y es difícil que se entienda que tenemos que tener un respiro y un horario de atención”, comentó Daniela Cabrera.</p>
<p>A la hora de analizar las dificultades que la educación a distancia está generando, Gabriela Cabrera dijo que “las disparidades de las que hablamos aumentan la brecha, por eso hay que generar nuevas estrategias permanentemente. Consideremos que la educación y el aprendizaje a distancia es un emergente de esta situación, pero no es lo deseable ni lo que nuestra tradición educativa ha mantenido”.</p>
<p>A esto, Cabrera le agrega que “también están jugando su rol las necesidades básicas insatisfechas de muchas familias y el cambio que se ha dado con respecto al año pasado en el ámbito económico familiar, que han llevado a dificultades que son mayores en estas circunstancias”. Esto, dijo la docente es algo que se está percibiendo cada vez más en el contacto que los docentes mantienen con las familias de los alumnos.</p>
<p>&nbsp;</p>
<p>ANSIEDADES | Al consultar a Gabriela Cabrera sobre si los docentes se están sintiendo respaldados por las autoridades de la educación, dijo que “los docentes estamos en una compleja situación que tenemos que afrontar y tratamos de brindar la seguridad de que trabajamos en equipo y tratamos de solucionar los problemas por nuestros propios medios”.</p>
<p>“La realidad es que como toda la sociedad estamos pendientes de una conferencia de prensa; es decir que las vías institucionales que funcionan tampoco son las habituales. En esas conferencias de prensa, las autoridades dan su mensaje y plantean la directiva. Eso luego está bajando a Codicen, de ahí al Consejo y del Consejo a institutos y liceos. En ese marco nosotros tenemos dos o tres días en que no están fijadas oficialmente las disposiciones lo que genera muchas ansiedades por parte de familias, los estudiantes, docentes e instituciones, que tenemos que ir dialogando y entendiendo lo que se anuncia. A los cinco minutos de un mensaje presidencial, la ansiedad está en cómo actuamos ante esa situación”, dijo la Subdirectora del Liceo de Libertad, quien añadió que “desconocemos cuáles son las pautas que nos están llegando. Si un día se dice que se suspenden las clases, pero no se dice que pasamos a virtualidad, quién entiende qué significa suspender clases”.</p>
<p>“Los mensajes no se dan sincronizadamente y eso hace que haya que tengamos que aprender a bajar las ansiedades”, comentó finalmente Gabriela Cabrera.</p>
<p>&nbsp;</p>
<p>Plan Ceibal: no hay nuevos equipos ni reparaciones</p>
<p>Por si fueran pocas las dificultades de algunos jóvenes, el Estado está dejando de proveer los equipos del Plan Ceibal y ya no hay quién repare los que están en manos de los alumnos.</p>
<p>La profesora Gabriela Cabrera, contó que “las entregas de este año no se han hecho. También hay problemas con la rotura de los dispositivos. Se dificultan las vías para poder repararlos. En épocas de presencialidad había un sistema mediante el cual empresas tercerizadas llegaban a las instituciones y los alumnos llevaban sus equipos a reparar, pero eso ahora tampoco se está haciendo”.</p>
<p>&nbsp;</p>
<p>Por Javier Perdomo</p>

																</div><!-- .entry-content -->

																<div class="inhype-social-share-fixed sidebar-position-left">
										<div class="post-social-wrapper">
        <div class="post-social-title"><span class="post-social-title-text">Share</span></div>
        <div class="post-social-frame">
    		<div class="post-social">
    			<a title="Share with Facebook" href="https://lasemana.com.uy/sociedad/segun-docente-del-liceo-libertad-se-han-comenzado-a-detectar-casos-de-familias-con-necesidades-basicas-insatisfechas/" data-type="facebook" data-title="Según docente del Liceo Libertad, se han comenzado a detectar casos de familias con necesidades básicas insatisfechas" class="facebook-share"> <i class="fa fa-facebook"></i></a><a title="Tweet this" href="https://lasemana.com.uy/sociedad/segun-docente-del-liceo-libertad-se-han-comenzado-a-detectar-casos-de-familias-con-necesidades-basicas-insatisfechas/" data-type="twitter" data-title="Según docente del Liceo Libertad, se han comenzado a detectar casos de familias con necesidades básicas insatisfechas" class="twitter-share"> <i class="fa fa-twitter"></i></a><a title="Share with LinkedIn" href="https://lasemana.com.uy/sociedad/segun-docente-del-liceo-libertad-se-han-comenzado-a-detectar-casos-de-familias-con-necesidades-basicas-insatisfechas/" data-type="linkedin" data-title="Según docente del Liceo Libertad, se han comenzado a detectar casos de familias con necesidades básicas insatisfechas" data-image="https://lasemana.com.uy/wp-content/uploads/2021/04/DSC_0004-1041x694.jpg" class="linkedin-share"> <i class="fa fa-linkedin"></i></a><a title="Pin this" href="https://lasemana.com.uy/sociedad/segun-docente-del-liceo-libertad-se-han-comenzado-a-detectar-casos-de-familias-con-necesidades-basicas-insatisfechas/" data-type="pinterest" data-title="Según docente del Liceo Libertad, se han comenzado a detectar casos de familias con necesidades básicas insatisfechas" data-image="https://lasemana.com.uy/wp-content/uploads/2021/04/DSC_0004-1041x694.jpg" class="pinterest-share"> <i class="fa fa-pinterest"></i></a>    		</div>
        </div>
		<div class="clear"></div>
	</div>
									</div>
								
								<div class="inhype-bb-block inhype-bb-block-single_post_bottom clearfix"><a href="https://lasemana.com.uy/contacto/"><img   alt="" width="600" height="90" data-src="https://lasemana.com.uy/wp-content/uploads/2020/09/lasemana.gif" class="alignnone size-full wp-image-14415 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img   alt="" width="600" height="90" data-src="https://lasemana.com.uy/wp-content/uploads/2020/09/lasemana.gif" class="alignnone size-full wp-image-14415 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img   alt="" width="600" height="90" data-src="https://lasemana.com.uy/wp-content/uploads/2020/09/lasemana.gif" class="alignnone size-full wp-image-14415 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-14415" src="https://lasemana.com.uy/wp-content/uploads/2020/09/lasemana.gif" alt="" width="600" height="90" /></noscript></noscript></noscript></a></div>
																</div>

						</div>

					</article>
																				
										<div class="inhype-post inhype-post-bottom">
					<div class="post-details-bottom post-details-bottom-single">

    <div class="post-info-wrapper">
    
        <div class="post-info-views"><i class="fa fa-bolt" aria-hidden="true"></i>42</div>
            <div class="post-info-likes"><a href="#" class="post-like-button" data-id="16914"><i class="fa fa-heart-o" aria-hidden="true"></i></a><span class="post-like-counter">0</span></div>
        </div>

        <div class="post-info-share">
      	<div class="post-social-wrapper">
        <div class="post-social-title"><span class="post-social-title-text">Share</span></div>
        <div class="post-social-frame">
    		<div class="post-social">
    			<a title="Share with Facebook" href="https://lasemana.com.uy/sociedad/segun-docente-del-liceo-libertad-se-han-comenzado-a-detectar-casos-de-familias-con-necesidades-basicas-insatisfechas/" data-type="facebook" data-title="Según docente del Liceo Libertad, se han comenzado a detectar casos de familias con necesidades básicas insatisfechas" class="facebook-share"> <i class="fa fa-facebook"></i></a><a title="Tweet this" href="https://lasemana.com.uy/sociedad/segun-docente-del-liceo-libertad-se-han-comenzado-a-detectar-casos-de-familias-con-necesidades-basicas-insatisfechas/" data-type="twitter" data-title="Según docente del Liceo Libertad, se han comenzado a detectar casos de familias con necesidades básicas insatisfechas" class="twitter-share"> <i class="fa fa-twitter"></i></a><a title="Share with LinkedIn" href="https://lasemana.com.uy/sociedad/segun-docente-del-liceo-libertad-se-han-comenzado-a-detectar-casos-de-familias-con-necesidades-basicas-insatisfechas/" data-type="linkedin" data-title="Según docente del Liceo Libertad, se han comenzado a detectar casos de familias con necesidades básicas insatisfechas" data-image="https://lasemana.com.uy/wp-content/uploads/2021/04/DSC_0004-1041x694.jpg" class="linkedin-share"> <i class="fa fa-linkedin"></i></a><a title="Pin this" href="https://lasemana.com.uy/sociedad/segun-docente-del-liceo-libertad-se-han-comenzado-a-detectar-casos-de-familias-con-necesidades-basicas-insatisfechas/" data-type="pinterest" data-title="Según docente del Liceo Libertad, se han comenzado a detectar casos de familias con necesidades básicas insatisfechas" data-image="https://lasemana.com.uy/wp-content/uploads/2021/04/DSC_0004-1041x694.jpg" class="pinterest-share"> <i class="fa fa-pinterest"></i></a>    		</div>
        </div>
		<div class="clear"></div>
	</div>
	    </div>
    
</div>
					</div>
									</div>

			</div>
			
		</div>	</div>
	<div class="post-container-bottom container span-col-md-8">
		<div class="row">
			<div class="col-md-8">
													
				  <nav id="nav-below" class="navigation-post">

    <div class="nav-post-wrapper">
        <div class="nav-post nav-post-prev inhype-post">
      <a href="https://lasemana.com.uy/sociedad/a-las-17-comienza-audiencia-publica-por-proyecto-de-linea-de-alta-tension-puntas-del-tigre-cardal-de-ute/">

            <div class="nav-post-button-title"><i class="fa fa-arrow-left" aria-hidden="true"></i>Anterior</div>
      <div class="nav-post-button">

      <div class="nav-post-details">
        <div class="nav-post-name">A las 17 comienza audiencia pública, mediante Zoom, por proyecto de línea de alta tensión Puntas del Tigre -Cardal, de UTE</div>
      </div>
      </div>
    </a>
    </div>
          </div>
  
  </nav>
  
								<div class="blog-post-related-wrapper clearfix"><h5>Leer Otros Artículos</h5><div class="inhype-list-post inhype-list-medium-post inhype-post format-standard" data-aos="fade-up"><div class="inhype-post-image-wrapper"><a href="https://lasemana.com.uy/sociedad/a-las-17-comienza-audiencia-publica-por-proyecto-de-linea-de-alta-tension-puntas-del-tigre-cardal-de-ute/"><div class="inhype-post-image" data-style="background-image: url(https://lasemana.com.uy/wp-content/uploads/2021/04/WhatsApp-Image-2019-11-19-at-10.38.12-1-555x312.jpeg);"></div></a></div><div class="inhype-post-details"><div class="post-categories"><a href="https://lasemana.com.uy/categorias/sociedad/"><span class="cat-dot" data-style="background-color: #523a86;"></span><span class="cat-title">Sociedad</span></a></div><h3 class="post-title entry-title"><a href="https://lasemana.com.uy/sociedad/a-las-17-comienza-audiencia-publica-por-proyecto-de-linea-de-alta-tension-puntas-del-tigre-cardal-de-ute/">A las 17 comienza audiencia pública, mediante Zoom, por proyecto de línea de alta tensión Puntas del Tigre -Cardal, de UTE</a></h3><div class="post-author">
    <span class="vcard">
        Por <span class="fn"><a href="https://lasemana.com.uy/author/lasemana/" title="Entradas de lasemana" rel="author">lasemana</a></span>
    </span>
</div>
<div class="post-info-dot"></div>
<div class="post-date"><time class="entry-date published updated" datetime="2021-04-14T15:44:58-03:00">14 abril, 2021</time></div><div class="post-info-dot"></div>
<div class="post-read-time">1 minutos de lectura</div>
<div class="post-excerpt">UTE anunció que la audiencia pública por el proyecto de tendido de la Línea de Alta Tensión de 500 kV Punta del&#8230;
</div>
</div>

</div>


<div class="inhype-list-post inhype-list-medium-post inhype-post format-standard" data-aos="fade-up"><div class="inhype-post-image-wrapper"><a href="https://lasemana.com.uy/sociedad/dirigente-de-ademu-san-jose-sebastian-rodriguez-analiza-las-consecuencias-de-la-virtualidad-en-primaria/"><div class="inhype-post-image" data-style="background-image: url(https://lasemana.com.uy/wp-content/uploads/2021/04/SP5_6562-540x360.jpg);"></div></a></div><div class="inhype-post-details"><div class="post-categories"><a href="https://lasemana.com.uy/categorias/covid19/"><span class="cat-dot"></span><span class="cat-title">COVID19</span></a><a href="https://lasemana.com.uy/categorias/sociedad/"><span class="cat-dot" data-style="background-color: #523a86;"></span><span class="cat-title">Sociedad</span></a></div><h3 class="post-title entry-title"><a href="https://lasemana.com.uy/sociedad/dirigente-de-ademu-san-jose-sebastian-rodriguez-analiza-las-consecuencias-de-la-virtualidad-en-primaria/">Dirigente de ADEMU San José Sebastián Rodríguez, analiza las consecuencias de la virtualidad en Primaria</a></h3><div class="post-author">
    <span class="vcard">
        Por <span class="fn"><a href="https://lasemana.com.uy/author/lasemana/" title="Entradas de lasemana" rel="author">lasemana</a></span>
    </span>
</div>
<div class="post-info-dot"></div>
<div class="post-date"><time class="entry-date published updated" datetime="2021-04-14T09:03:20-03:00">14 abril, 2021</time></div><div class="post-info-dot"></div>
<div class="post-read-time">5 minutos de lectura</div>
<div class="post-excerpt">Los constantes cambios de estrategias que ha motivado la pandemia en el ámbito de la enseñanza, están afectando la calidad de la&#8230;
</div>
</div>

</div>


<div class="inhype-list-post inhype-list-medium-post inhype-post format-standard" data-aos="fade-up"><div class="inhype-post-image-wrapper"><a href="https://lasemana.com.uy/sociedad/san-jose-mas-verde-y-un-ambicioso-objetivo-en-la-capital-departamental/"><div class="inhype-post-image" data-style="background-image: url(https://lasemana.com.uy/wp-content/uploads/2021/04/172997864_827296531204325_674100934594316481_n-480x360.jpg);"></div></a></div><div class="inhype-post-details"><div class="post-categories"><a href="https://lasemana.com.uy/categorias/sociedad/"><span class="cat-dot" data-style="background-color: #523a86;"></span><span class="cat-title">Sociedad</span></a></div><h3 class="post-title entry-title"><a href="https://lasemana.com.uy/sociedad/san-jose-mas-verde-y-un-ambicioso-objetivo-en-la-capital-departamental/">"San José más verde" y un ambicioso objetivo en la capital departamental</a></h3><div class="post-author">
    <span class="vcard">
        Por <span class="fn"><a href="https://lasemana.com.uy/author/lasemana/" title="Entradas de lasemana" rel="author">lasemana</a></span>
    </span>
</div>
<div class="post-info-dot"></div>
<div class="post-date"><time class="entry-date published updated" datetime="2021-04-14T08:58:51-03:00">14 abril, 2021</time></div><div class="post-info-dot"></div>
<div class="post-read-time">5 minutos de lectura</div>
<div class="post-excerpt">“San José más Verde” es un grupo que promueve iniciativas que buscan concientizar y trabajar en el cuidado del medio ambiente, preservar&#8230;
</div>
</div>

</div>


</div>				
				  <div class="container inhype-subscribe-block-container inhype-block" data-aos="fade-up">
        <div class="inhype-subscribe-block">
    <div class="row">
<div class="col-md-12">
<h5 style="font-size: 24px">Periódico La Semana presenta su 2 x 1 <br>
Promoción limitada $ 275/mes</h5>
<p style="font-size: 16px">Suscribite a la experiencia digital completa del PERIÓDICO LA SEMANA ,
acceso sin límites a todos nuestros contenidos.
Con tu suscripción DIGITAL te enviamos la Edición Impresa GRATIS !!!

Nuestros suscriptores de la Edición Impresa tendrán
Acceso GRATUITO E ILIMITADO a todos los artículos digitales !!!</p>
&nbsp;
<div class="wp-block-button"><a class="wp-block-button__link" style="border-radius: 5px" href="https://lasemana.com.uy/suscripcion/suscripcion-edicion-impresa-digital/">Ver Suscripción EDICIÓN IMPRESA &amp; DIGITAL</a></div>
</div>
</div>    </div>
  </div>
  
							</div>
		</div>	</div></div>







<div class="footer-wrapper">
  <footer class="footer-black">
    <div class="container">
            <div class="inhype-bb-block inhype-bb-block-footer clearfix"><a href="https://lasemana.com.uy/contacto/"><img   alt="" width="600" height="90" data-src="https://lasemana.com.uy/wp-content/uploads/2020/09/lasemana.gif" class="alignnone size-full wp-image-14415 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img   alt="" width="600" height="90" data-src="https://lasemana.com.uy/wp-content/uploads/2020/09/lasemana.gif" class="alignnone size-full wp-image-14415 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img   alt="" width="600" height="90" data-src="https://lasemana.com.uy/wp-content/uploads/2020/09/lasemana.gif" class="alignnone size-full wp-image-14415 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-14415" src="https://lasemana.com.uy/wp-content/uploads/2020/09/lasemana.gif" alt="" width="600" height="90" /></noscript></noscript></noscript></a></div>
            
            <div class="footer-bottom">

              <div class="footer-copyright">
                  <p>Periódico La Semana - Noticias desde Libertad, San José. Para todo Uruguay y el mundo. - Diseño y Desarrollo <a href="https://sintropia.design">Sintropía</a></p>              </div>

                            <div class="footer-social">
                <div class="social-icons-wrapper social-icons-with-bg"><a href="https://www.facebook.com/lasemanalibertad/" target="_blank" class="a-facebook no-description"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/LaSemanaUruguay" target="_blank" class="a-twitter no-description"><i class="fa fa-twitter"></i></a><a href="https://www.youtube.com/channel/UCAdKRFjhgWQFCC0H-56cO6A/" target="_blank" class="a-youtube no-description"><i class="fa fa-youtube"></i></a></div>              </div>
              
            </div>
    </div>
  </footer>
</div>

<a class="scroll-to-top btn" aria-label="Scroll to top" href="#top"></a>


		<!-- Memberships powered by Paid Memberships Pro v2.5.7.
 -->
		<div id="wpcp-error-message" class="msgmsg-box-wpcp hideme"><span>error: </span>El contenido está protegido</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
		<style>
	@media print {
	body * {display: none !important;}
		body:after {
		content: "No se le permite imprimir la vista previa de esta página. Gracias."; }
	}
	</style>
		<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border:1px solid #f5aca6;
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
		.warning-wpcp {
		background:#ffecec url('https://lasemana.com.uy/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
	}
    </style>
<script src="https://lasemana.com.uy/wp-content/plugins/inhype-theme-addons/assets/js.js?ver=5.7" id="inhype-ta-script-frontend-js"></script>
<script src="https://lasemana.com.uy/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.8.4" id="smush-lazy-load-js"></script>
<script src="https://lasemana.com.uy/wp-content/themes/inhype/js/aos/aos.js?ver=2.3.1" id="aos-js"></script>
<script src="https://lasemana.com.uy/wp-content/themes/inhype/js/parallax.min.js?ver=1.5.0" id="parallax-js"></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n necesita frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"https:\/\/lasemana.com.uy\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script src="https://lasemana.com.uy/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105" id="thickbox-js"></script>
<script src="https://lasemana.com.uy/wp-content/themes/inhype/js/bootstrap.min.js?ver=3.1.1" id="bootstrap-js"></script>
<script src="https://lasemana.com.uy/wp-content/themes/inhype/js/easing.js?ver=1.3" id="easing-js"></script>
<script src="https://lasemana.com.uy/wp-content/themes/inhype/js/select2/select2.min.js?ver=3.5.1" id="inhype-select2-js"></script>
<script src="https://lasemana.com.uy/wp-content/themes/inhype/js/owl-carousel/owl.carousel.min.js?ver=2.0.0" id="owl-carousel-js"></script>
<script src="https://lasemana.com.uy/wp-content/themes/inhype/js/template.js?ver=1.3" id="inhype-script-js"></script>
<script id="inhype-script-js-after">
(function($){
  $(document).ready(function($) {

    "use strict";

    $("body").on("click", ".inhype-post .post-like-button", function(e){

      e.preventDefault();
      e.stopPropagation();

      var postlikes = $(this).next(".post-like-counter").text();
      var postid = $(this).data("id");

      if(getCookie("inhype-likes-for-post-"+postid) == 1) {
        // Already liked
      } else {

        setCookie("inhype-likes-for-post-"+postid, "1", 365);

        $(this).children("i").attr("class", "fa fa-heart");

        $(this).next(".post-like-counter").text(parseInt(postlikes) + 1);

        var data = {
            action: "inhype_likes",
            postid: postid,
        };

        var ajaxurl = "https://lasemana.com.uy/wp-admin/admin-ajax.php";

        $.post( ajaxurl, data, function(response) {

            var wpdata = response;

        });
      }

    });

  });
  })(jQuery);
</script>
<script src="https://lasemana.com.uy/wp-content/themes/inhype/inc/modules/mega-menu/js/mega-menu.js?ver=1.0.0" id="inhype-mega-menu-js"></script>
<script src="https://lasemana.com.uy/wp-includes/js/wp-embed.min.js?ver=5.7" id="wp-embed-js"></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
</body>
</html>

<!-- Dynamic page generated in 0.657 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-04-15 07:39:49 -->

<!-- Compression = gzip -->