<!DOCTYPE html>
<html lang="es">
<head>
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://lasemana.com.uy/xmlrpc.php" />
  <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Comenzó tratamiento del proyecto presupuestal de la Intendencia en la Junta Departamental | La Semana Periódico</title>
	<link rel="canonical" href="https://lasemana.com.uy/politica/comenzo-tratamiento-del-proyecto-presupuestal-de-la-intendencia-en-la-junta-departamental/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Comenzó tratamiento del proyecto presupuestal de la Intendencia en la Junta Departamental | La Semana Periódico" />
	<meta property="og:description" content="La Comisión de Presupuesto y Asuntos Financieros de la Junta Departamental de San José comenzó el análisis del Presupuesto Quinquenal de la..." />
	<meta property="og:url" content="https://lasemana.com.uy/politica/comenzo-tratamiento-del-proyecto-presupuestal-de-la-intendencia-en-la-junta-departamental/" />
	<meta property="og:site_name" content="La Semana Periódico" />
	<meta property="article:publisher" content="https://www.facebook.com/lasemanalibertad/" />
	<meta property="article:published_time" content="2021-07-06T11:49:19+00:00" />
	<meta property="og:image" content="https://lasemana.com.uy/wp-content/uploads/2021/07/Miguel-Olague-scaled.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1920" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@LaSemanaUruguay" />
	<meta name="twitter:site" content="@LaSemanaUruguay" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="lasemana" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="6 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://lasemana.com.uy/#organization","name":"La Semana Peri\u00f3dico","url":"https://lasemana.com.uy/","sameAs":["https://www.facebook.com/lasemanalibertad/","https://www.youtube.com/channel/UCAdKRFjhgWQFCC0H-56cO6A/featured?disable_polymer=1","https://twitter.com/LaSemanaUruguay"],"logo":{"@type":"ImageObject","@id":"https://lasemana.com.uy/#logo","inLanguage":"es","url":"https://lasemana.com.uy/wp-content/uploads/2020/08/logo_lasemana-1.png","contentUrl":"https://lasemana.com.uy/wp-content/uploads/2020/08/logo_lasemana-1.png","width":734,"height":133,"caption":"La Semana Peri\u00f3dico"},"image":{"@id":"https://lasemana.com.uy/#logo"}},{"@type":"WebSite","@id":"https://lasemana.com.uy/#website","url":"https://lasemana.com.uy/","name":"La Semana Peri\u00f3dico","description":"Noticias desde Libertad, San Jos\u00e9. Para todo Uruguay y el mundo.","publisher":{"@id":"https://lasemana.com.uy/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://lasemana.com.uy/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://lasemana.com.uy/politica/comenzo-tratamiento-del-proyecto-presupuestal-de-la-intendencia-en-la-junta-departamental/#primaryimage","inLanguage":"es","url":"https://lasemana.com.uy/wp-content/uploads/2021/07/Miguel-Olague-scaled.jpg","contentUrl":"https://lasemana.com.uy/wp-content/uploads/2021/07/Miguel-Olague-scaled.jpg","width":2560,"height":1920,"caption":"El contador Miguel Olag\u00fce fue el primer Director que compareci\u00f3 en la comisi\u00f3n que estudia el presupuesto (archivo)."},{"@type":"WebPage","@id":"https://lasemana.com.uy/politica/comenzo-tratamiento-del-proyecto-presupuestal-de-la-intendencia-en-la-junta-departamental/#webpage","url":"https://lasemana.com.uy/politica/comenzo-tratamiento-del-proyecto-presupuestal-de-la-intendencia-en-la-junta-departamental/","name":"Comenz\u00f3 tratamiento del proyecto presupuestal de la Intendencia en la Junta Departamental | La Semana Peri\u00f3dico","isPartOf":{"@id":"https://lasemana.com.uy/#website"},"primaryImageOfPage":{"@id":"https://lasemana.com.uy/politica/comenzo-tratamiento-del-proyecto-presupuestal-de-la-intendencia-en-la-junta-departamental/#primaryimage"},"datePublished":"2021-07-06T11:49:19+00:00","dateModified":"2021-07-06T11:49:19+00:00","breadcrumb":{"@id":"https://lasemana.com.uy/politica/comenzo-tratamiento-del-proyecto-presupuestal-de-la-intendencia-en-la-junta-departamental/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://lasemana.com.uy/politica/comenzo-tratamiento-del-proyecto-presupuestal-de-la-intendencia-en-la-junta-departamental/"]}]},{"@type":"BreadcrumbList","@id":"https://lasemana.com.uy/politica/comenzo-tratamiento-del-proyecto-presupuestal-de-la-intendencia-en-la-junta-departamental/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://lasemana.com.uy/"},{"@type":"ListItem","position":2,"name":"Comenz\u00f3 tratamiento del proyecto presupuestal de la Intendencia en la Junta Departamental"}]},{"@type":"Article","@id":"https://lasemana.com.uy/politica/comenzo-tratamiento-del-proyecto-presupuestal-de-la-intendencia-en-la-junta-departamental/#article","isPartOf":{"@id":"https://lasemana.com.uy/politica/comenzo-tratamiento-del-proyecto-presupuestal-de-la-intendencia-en-la-junta-departamental/#webpage"},"author":{"@id":"https://lasemana.com.uy/#/schema/person/bf7f32baf85dc7a56712e420c0e8a5af"},"headline":"Comenz\u00f3 tratamiento del proyecto presupuestal de la Intendencia en la Junta Departamental","datePublished":"2021-07-06T11:49:19+00:00","dateModified":"2021-07-06T11:49:19+00:00","mainEntityOfPage":{"@id":"https://lasemana.com.uy/politica/comenzo-tratamiento-del-proyecto-presupuestal-de-la-intendencia-en-la-junta-departamental/#webpage"},"wordCount":1275,"publisher":{"@id":"https://lasemana.com.uy/#organization"},"image":{"@id":"https://lasemana.com.uy/politica/comenzo-tratamiento-del-proyecto-presupuestal-de-la-intendencia-en-la-junta-departamental/#primaryimage"},"thumbnailUrl":"https://lasemana.com.uy/wp-content/uploads/2021/07/Miguel-Olague-scaled.jpg","articleSection":["Pol\u00edtica"],"inLanguage":"es"},{"@type":"Person","@id":"https://lasemana.com.uy/#/schema/person/bf7f32baf85dc7a56712e420c0e8a5af","name":"lasemana","image":{"@type":"ImageObject","@id":"https://lasemana.com.uy/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/41214ddcd3ed23ef40376134769fdda1?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/41214ddcd3ed23ef40376134769fdda1?s=96&d=mm&r=g","caption":"lasemana"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="La Semana Periódico &raquo; Feed" href="https://lasemana.com.uy/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Semana Periódico &raquo; Feed de los comentarios" href="https://lasemana.com.uy/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lasemana.com.uy\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="https://lasemana.com.uy/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2">
<link rel="stylesheet" href="https://lasemana.com.uy/wp-content/plugins/paid-memberships-pro/css/frontend.css?ver=2.5.10.1" media="screen">
<link rel="stylesheet" href="https://lasemana.com.uy/wp-content/plugins/paid-memberships-pro/css/print.css?ver=2.5.10.1" media="print">
<link rel="stylesheet" href="https://lasemana.com.uy/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70">
<link rel="stylesheet" href="https://lasemana.com.uy/wp-content/themes/inhype/css/bootstrap.css?ver=5.7.2">
<link rel="stylesheet" href="https://lasemana.com.uy/wp-content/themes/inhype/js/owl-carousel/owl.carousel.css?ver=5.7.2">
<link rel="stylesheet" href="https://lasemana.com.uy/wp-content/themes/inhype/style.css?ver=1.0.2">
<link rel="stylesheet" href="https://lasemana.com.uy/wp-content/themes/inhype/responsive.css?ver=all">
<link rel="stylesheet" href="https://lasemana.com.uy/wp-content/themes/inhype/css/animations.css?ver=5.7.2">
<link rel="stylesheet" href="https://lasemana.com.uy/wp-content/themes/inhype/css/font-awesome.css?ver=5.7.2">
<link rel="stylesheet" href="https://lasemana.com.uy/wp-content/themes/inhype/js/select2/select2.css?ver=5.7.2">
<link rel="stylesheet" href="https://lasemana.com.uy/wp-content/themes/inhype/css/idangerous.swiper.css?ver=5.7.2">
<link rel="stylesheet" href="https://lasemana.com.uy/wp-content/themes/inhype/js/aos/aos.css?ver=5.7.2">
<link rel="stylesheet" href="https://lasemana.com.uy/wp-includes/css/dashicons.min.css?ver=5.7.2">
<link rel="stylesheet" href="https://lasemana.com.uy/wp-includes/js/thickbox/thickbox.css?ver=5.7.2">
<link rel="stylesheet" href="https://lasemana.com.uy/wp-content/themes/inhype/inc/modules/mega-menu/css/mega-menu.css?ver=5.7.2">
<link rel="stylesheet" href="https://lasemana.com.uy/wp-content/themes/inhype/inc/modules/mega-menu/css/mega-menu-responsive.css?ver=5.7.2">
<link rel="stylesheet" href="https://lasemana.com.uy/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1">
<link rel="stylesheet" href="https://lasemana.com.uy/wp-content/uploads/style-cache-inhype.css?ver=1611756382.8639">
<script src="https://lasemana.com.uy/wp-includes/js/jquery/jquery.min.js?ver=3.5.1" id="jquery-core-js"></script>
<script src="https://lasemana.com.uy/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2" id="jquery-migrate-js"></script>
<script src="https://www.googletagmanager.com/gtag/js?id=UA-176767774-1" id="google_gtagjs-js" async></script>
<script id="google_gtagjs-js-after">
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("set", "linker", {"domains":["lasemana.com.uy"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-176767774-1", {"anonymize_ip":true});
</script>
<script src="https://lasemana.com.uy/wp-content/uploads/js-cache-inhype.js?ver=1611756382.8658" id="js-cache-inhype-js"></script>
<link rel="https://api.w.org/" href="https://lasemana.com.uy/wp-json/" /><link rel="alternate" type="application/json" href="https://lasemana.com.uy/wp-json/wp/v2/posts/17929" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lasemana.com.uy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lasemana.com.uy/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://lasemana.com.uy/?p=17929' />
<link rel="alternate" type="application/json+oembed" href="https://lasemana.com.uy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flasemana.com.uy%2Fpolitica%2Fcomenzo-tratamiento-del-proyecto-presupuestal-de-la-intendencia-en-la-junta-departamental%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lasemana.com.uy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flasemana.com.uy%2Fpolitica%2Fcomenzo-tratamiento-del-proyecto-presupuestal-de-la-intendencia-en-la-junta-departamental%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.35.0" />		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-4176539398667413","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><!-- Google Tag Manager added by Site Kit -->
<script>
( function( w, d, s, l, i ) {
	w[l] = w[l] || [];
	w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
	var f = d.getElementsByTagName( s )[0],
		j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
	j.async = true;
	j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
	f.parentNode.insertBefore( j, f );
} )( window, document, 'script', 'dataLayer', 'GTM-NNK8LP7' );
</script>
<!-- End Google Tag Manager -->
		<link rel="icon" href="https://lasemana.com.uy/wp-content/uploads/2020/08/favicon2-180x180.png" sizes="32x32" />
<link rel="icon" href="https://lasemana.com.uy/wp-content/uploads/2020/08/favicon2.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://lasemana.com.uy/wp-content/uploads/2020/08/favicon2-180x180.png" />
<meta name="msapplication-TileImage" content="https://lasemana.com.uy/wp-content/uploads/2020/08/favicon2.png" />
		<style type="text/css" id="wp-custom-css">
			@media (max-width: 1024px) {
header .logo-link img {
    max-width: 240px !important;
}
	
	header .logo-link img {
    width: 220px !important;
}
}


.pmpro_content_message
{

font-size: 16px;
font-family: Roboto Slab;
}


.pmpro_btn, .pmpro_btn:link, .pmpro_content_message a, .pmpro_content_message a:link {
    background-color: #36A0E3;
    background-image: none;
    border: 0px solid #D6D6D6;
    border-radius: 4px;
    color: white;
    font-weight: 700;
    padding: 10px 22px;
    font-size: 19px;
    margin-top: 22px !important;
    font-family: Roboto Slab;
}

@media only screen and (max-width: 600px) {
	
header .logo-link img {
    max-width: 360px !important;
}
	}



@media (max-width: 991px) {
header.main-header {
    margin-top: 30px;
    margin-bottom: 60px;
    background: none!important;
}}

.inhype-fullwidthpostsslider-block-wrapper {

    margin-top: -40px;
}		</style>
		<style id="kirki-inline-styles">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</style></head>

<body class="post-template-default single single-post postid-17929 single-format-standard pmpro-body-has-access blog-post-transparent-header-disable blog-small-page-width blog-slider-disable blog-enable-dropcaps blog-enable-images-animations blog-enable-sticky-sidebar blog-enable-sticky-header blog-style-corners-rounded blog-home-block-title-left blog-home-block-title-style-regular blog-home-block-subtitle-style-uppercase">

		<!-- Google Tag Manager (noscript) added by Site Kit -->
		<noscript>
			<iframe  height="0" width="0" style="display:none;visibility:hidden" data-src="https://www.googletagmanager.com/ns.html?id=GTM-NNK8LP7" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe>
		</noscript>
		<!-- End Google Tag Manager (noscript) -->
		
    <div class="header-topline-wrapper">
      <div class="container">
        <div class="row">
          <div class="col-md-12">
            <div class="header-topline">
              <div class="header-topline-content">
                <sup>NUEVO EN LA SEMANA</sup>Suscripción para acceder a contenidos exclusivos! <a href="https://lasemana.com.uy/suscripcion/suscripcion-edicion-impresa-digital/">Leer mas <i class="fa fa-angle-right" aria-hidden="true"></i>
</a>              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
  

            <div class="header-menu-bg menu_white menu_border_boxed header-menu-none header-menu-social-icons-right" role="navigation">
      <div class="header-menu">
        <div class="container">
          <div class="row">
            <div class="col-md-12">
                            <div class="menu-top-menu-container-toggle">
                                <i class="fa fa-bars" aria-hidden="true"></i>
                              </div>
              <div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="links"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8339"><a href="https://lasemana.com.uy/sobre-la-semana/">Sobre La Semana</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8338"><a href="https://lasemana.com.uy/contacto/">Contacto</a></li>
<li class="icon-arrow pull-right menu-item menu-item-type-custom menu-item-object-custom menu-item-8365"><a href="https://lasemana.com.uy/suscripcion/suscripcion-edicion-impresa-digital/">Suscripción EDICIÓN IMPRESA &#038; DIGITAL</a></li>
</ul></div>                          </div>
          </div>
        </div>
      </div>
    </div>
        

<header class="main-header clearfix header-layout-menu-below-header-center-border-fullwidth sticky-header mainmenu-dark">
<div class="blog-post-reading-progress"></div>
<div class="container-fluid">
  <div class="row">

    <div class="container">
      <div class="row">

        <div class="col-md-12">
          <div class="header-left">
            <div class="social-icons-wrapper no-description"><a href="https://www.facebook.com/lasemanalibertad/" target="_blank" class="a-facebook no-description"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/LaSemanaUruguay" target="_blank" class="a-twitter no-description"><i class="fa fa-twitter"></i></a><a href="https://www.youtube.com/channel/UCAdKRFjhgWQFCC0H-56cO6A/" target="_blank" class="a-youtube no-description"><i class="fa fa-youtube"></i></a></div>          </div>

          <div class="header-center">
                <div class="mainmenu-mobile-toggle"><i class="fa fa-bars" aria-hidden="true"></i></div>
                <div class="logo">
        <a class="logo-link" href="https://lasemana.com.uy/"><img  alt="La Semana Periódico"  data-src="https://lasemana.com.uy/wp-content/uploads/2020/08/logo_lasemana.png" class="regular-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://lasemana.com.uy/wp-content/uploads/2020/08/logo_lasemana.png" alt="La Semana Periódico" class="regular-logo"></noscript><img  alt="La Semana Periódico"  data-src="https://lasemana.com.uy/wp-content/uploads/2020/08/logo_lasemana.png" class="light-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://lasemana.com.uy/wp-content/uploads/2020/08/logo_lasemana.png" alt="La Semana Periódico" class="light-logo"></noscript></a>
                </div>
        
              </div>

          <div class="header-right">
                        <div class="search-toggle-wrapper search-header">
              <a class="search-toggle-btn" aria-label="Buscar toggle"><i class="fa fa-search" aria-hidden="true"></i></a>
              <div class="header-center-search-form">
                <form method="get" role="search" class="searchform" action="https://lasemana.com.uy/">
	<input type="search" aria-label="Buscar" class="field" name="s" value="" placeholder="Buscar artículos&hellip;" /><input type="submit" class="submit btn" value="Buscar" />
</form>
              </div>
            </div>
            
                      </div>

        </div>

      </div>
    </div>
  </div>
  
        <div class="mainmenu mainmenu-dark mainmenu-center mainmenu-none mainmenu-regularfont mainmenu-downarrow clearfix" role="navigation">

        <div id="navbar" class="navbar navbar-default clearfix mgt-mega-menu">

          <div class="navbar-inner">
              <div class="container">

                  <div class="navbar-toggle btn" data-toggle="collapse" data-target=".collapse">
                    Menu                  </div>

                  <div class="navbar-center-wrapper">
                  <div class="navbar-collapse collapse"><ul id="menu-inicio-2" class="nav"><li id="mgt-menu-item-144" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mgt-menu-fullwidth-inside menu-item-multicolumn mgt-menu-dropdown-left menu-item-has-children"><a href="https://lasemana.com.uy/">Titulares</a>
<ul class="sub-menu sidebar sidebar-inside  megamenu-column-1 mgt-menu-fullwidth mgt-menu-dropdown-left level-0" >
        <li id="inhype-list-posts-5" class="widget widget_inhype_list_entries">        <h2 class="widgettitle">Últimos Artículos</h2>
        <ul class="template-2col-inside">

                        <li class="template-2col">
            <div class="inhype-grid-post inhype-grid-short-post inhype-post format-standard" data-aos="fade-up"><div class="inhype-post-image-wrapper"><a href="https://lasemana.com.uy/sociedad/se-fue-el-referente-de-toda-una-epoca-fallecio-el-negrito-borgunder/"><div class="inhype-post-image" data-style="background-image: url(https://lasemana.com.uy/wp-content/uploads/2021/07/211380089_10222669527919088_4642127278240099924_n-480x360.jpg);"></div></a></div><div class="inhype-post-details">
    <div class="post-categories"><a href="https://lasemana.com.uy/categorias/sociedad/"><span class="cat-dot" data-style="background-color: #523a86;"></span><span class="cat-title">Sociedad</span></a></div>
    <h3 class="post-title entry-title"><a href="https://lasemana.com.uy/sociedad/se-fue-el-referente-de-toda-una-epoca-fallecio-el-negrito-borgunder/">Se fue el referente de toda una época: falleció el "Negrito" Borgunder</a></h3><div class="post-date"><time class="entry-date published updated" datetime="2021-07-06T09:36:44-03:00">6 julio, 2021</time></div>
<div class="post-info-dot"></div>
<div class="post-read-time">1 minutos de lectura</div>
</div></div>
        </li>
                                <li class="template-2col">
            <div class="inhype-grid-post inhype-grid-short-post inhype-post format-standard" data-aos="fade-up"><div class="inhype-post-image-wrapper"><a href="https://lasemana.com.uy/politica/el-vinelli-supero-las-2000-firmas-entregadas-tras-intenso-fin-de-semana-en-su-zona-de-influencia/"><div class="inhype-post-image" data-style="background-image: url(https://lasemana.com.uy/wp-content/uploads/2021/07/DSCN0703-480x360.jpg);"></div></a></div><div class="inhype-post-details">
    <div class="post-categories"><a href="https://lasemana.com.uy/categorias/politica/"><span class="cat-dot" data-style="background-color: #dd3333;"></span><span class="cat-title">Política</span></a></div>
    <h3 class="post-title entry-title"><a href="https://lasemana.com.uy/politica/el-vinelli-supero-las-2000-firmas-entregadas-tras-intenso-fin-de-semana-en-su-zona-de-influencia/">El Vinelli superó las 2000 firmas entregadas tras intenso fin de semana en su zona de influencia</a></h3><div class="post-date"><time class="entry-date published updated" datetime="2021-07-06T09:05:14-03:00">6 julio, 2021</time></div>
<div class="post-info-dot"></div>
<div class="post-read-time">2 minutos de lectura</div>
</div></div>
        </li>
                                <li class="template-2col">
            <div class="inhype-grid-post inhype-grid-short-post inhype-post format-standard" data-aos="fade-up"><div class="inhype-post-image-wrapper"><a href="https://lasemana.com.uy/sin-categoria/en-noviembre-seran-las-elecciones-de-los-directores-sociales-del-bps/"><div class="inhype-post-image" data-style="background-image: url(https://lasemana.com.uy/wp-content/uploads/2021/07/SP5_4068-540x360.jpg);"></div></a></div><div class="inhype-post-details">
    <div class="post-categories"><a href="https://lasemana.com.uy/categorias/sin-categoria/"><span class="cat-dot"></span><span class="cat-title">Sin categoría</span></a></div>
    <h3 class="post-title entry-title"><a href="https://lasemana.com.uy/sin-categoria/en-noviembre-seran-las-elecciones-de-los-directores-sociales-del-bps/">En noviembre serán las elecciones de los directores sociales del BPS</a></h3><div class="post-date"><time class="entry-date published updated" datetime="2021-07-06T08:57:46-03:00">6 julio, 2021</time></div>
<div class="post-info-dot"></div>
<div class="post-read-time">3 minutos de lectura</div>
</div></div>
        </li>
                                <li class="template-2col">
            <div class="inhype-grid-post inhype-grid-short-post inhype-post format-standard" data-aos="fade-up"><div class="inhype-post-image-wrapper"><a href="https://lasemana.com.uy/politica/comenzo-tratamiento-del-proyecto-presupuestal-de-la-intendencia-en-la-junta-departamental/"><div class="inhype-post-image" data-style="background-image: url(https://lasemana.com.uy/wp-content/uploads/2021/07/Miguel-Olague-480x360.jpg);"></div></a></div><div class="inhype-post-details">
    <div class="post-categories"><a href="https://lasemana.com.uy/categorias/politica/"><span class="cat-dot" data-style="background-color: #dd3333;"></span><span class="cat-title">Política</span></a></div>
    <h3 class="post-title entry-title"><a href="https://lasemana.com.uy/politica/comenzo-tratamiento-del-proyecto-presupuestal-de-la-intendencia-en-la-junta-departamental/">Comenzó tratamiento del proyecto presupuestal de la Intendencia en la Junta Departamental</a></h3><div class="post-date"><time class="entry-date published updated" datetime="2021-07-06T08:49:19-03:00">6 julio, 2021</time></div>
<div class="post-info-dot"></div>
<div class="post-read-time">5 minutos de lectura</div>
</div></div>
        </li>
                
        </ul>
        </li>
</ul></li><li id="mgt-menu-item-8413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://lasemana.com.uy/categorias/opinion/">Opinión</a>
<ul class="sub-menu  megamenu-column-1 level-0" >
	<li id="mgt-menu-item-8414" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lasemana.com.uy/categorias/opinion/">Opinión</a></li>	<li id="mgt-menu-item-8411" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lasemana.com.uy/categorias/opinion/elucubraciones/">Elucubraciones</a></li></ul>
</li><li id="mgt-menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://lasemana.com.uy/categorias/politica/">Política</a></li><li id="mgt-menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lasemana.com.uy/categorias/sociedad/">Sociedad</a></li><li id="mgt-menu-item-135" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lasemana.com.uy/categorias/cultura/">Cultura</a></li><li id="mgt-menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lasemana.com.uy/categorias/deportes/">Deportes</a></li><li id="mgt-menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lasemana.com.uy/categorias/policiales/">Policiales</a></li><li id="mgt-menu-item-8702" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lasemana.com.uy/categorias/cuidad-del-plata/">Cuidad del Plata</a></li></ul></div>                  </div>

              </div>
          </div>

        </div>

    </div>
    
    
    </div>
</header>


	
<div class="content-block post-header-inheader3 post-sidebar-left">
<div class="container container-page-item-title-2column container-page-item-title">

        <div class="page-item-single-title-column">
            <div class="page-item-title-single">
                                <div class="inhype-post-single inhype-post">
                    <div class="post-categories"><a href="https://lasemana.com.uy/categorias/politica/"><span class="cat-dot" data-style="background-color: #dd3333;"></span><span class="cat-title">Política</span></a></div>
                    <div class="inhype-post-details">

                        <h1 class="post-title entry-title">Comenzó tratamiento del proyecto presupuestal de la Intendencia en la Junta Departamental</h1>
                                                <div class="post-author">
                            <span class="vcard">
                                Por <span class="fn"><a href="https://lasemana.com.uy/author/lasemana/" title="Entradas de lasemana" rel="author">lasemana</a></span>
                            </span>
                        </div>
                        <div class="post-info-dot"></div>
                                                <div class="post-date"><time class="entry-date published updated" datetime="2021-07-06T08:49:19-03:00">6 julio, 2021</time></div>
                                                <div class="post-info-dot"></div>
                        <div class="post-read-time">5 minutos de lectura</div>
                                                <div class="post-details-bottom post-details-bottom-inline">

    <div class="post-info-wrapper">
    
        <div class="post-info-views"><i class="fa fa-bolt" aria-hidden="true"></i>13</div>
            <div class="post-info-likes"><a href="#" class="post-like-button" data-id="17929"><i class="fa fa-heart-o" aria-hidden="true"></i></a><span class="post-like-counter">0</span></div>
        </div>

        <div class="post-info-share">
      	<div class="post-social-wrapper">
        <div class="post-social-title"><span class="post-social-title-text">Share</span></div>
        <div class="post-social-frame">
    		<div class="post-social">
    			<a title="Share with Facebook" href="https://lasemana.com.uy/politica/comenzo-tratamiento-del-proyecto-presupuestal-de-la-intendencia-en-la-junta-departamental/" data-type="facebook" data-title="Comenzó tratamiento del proyecto presupuestal de la Intendencia en la Junta Departamental" class="facebook-share"> <i class="fa fa-facebook"></i></a><a title="Tweet this" href="https://lasemana.com.uy/politica/comenzo-tratamiento-del-proyecto-presupuestal-de-la-intendencia-en-la-junta-departamental/" data-type="twitter" data-title="Comenzó tratamiento del proyecto presupuestal de la Intendencia en la Junta Departamental" class="twitter-share"> <i class="fa fa-twitter"></i></a><a title="Share with LinkedIn" href="https://lasemana.com.uy/politica/comenzo-tratamiento-del-proyecto-presupuestal-de-la-intendencia-en-la-junta-departamental/" data-type="linkedin" data-title="Comenzó tratamiento del proyecto presupuestal de la Intendencia en la Junta Departamental" data-image="https://lasemana.com.uy/wp-content/uploads/2021/07/Miguel-Olague-925x694.jpg" class="linkedin-share"> <i class="fa fa-linkedin"></i></a><a title="Pin this" href="https://lasemana.com.uy/politica/comenzo-tratamiento-del-proyecto-presupuestal-de-la-intendencia-en-la-junta-departamental/" data-type="pinterest" data-title="Comenzó tratamiento del proyecto presupuestal de la Intendencia en la Junta Departamental" data-image="https://lasemana.com.uy/wp-content/uploads/2021/07/Miguel-Olague-925x694.jpg" class="pinterest-share"> <i class="fa fa-pinterest"></i></a>    		</div>
        </div>
		<div class="clear"></div>
	</div>
	    </div>
    
</div>
                    </div>
                </div>
            </div>
        </div>
        <div class="page-item-single-image-column" data-style="background-image: url(https://lasemana.com.uy/wp-content/uploads/2021/07/Miguel-Olague-925x694.jpg);">
                </div>

</div>
	<div class="post-container container span-col-md-8">
		<div class="row">
						<div class="col-md-4 post-sidebar sidebar sidebar-left" role="complementary">
			<ul id="post-sidebar">
			<li id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Composite Start -->
<div id="M661872ScriptRootC1043759">
</div>
<script src="https://jsc.mgid.com/l/a/lasemana.com.uy.1043759.js" async></script>
<!-- Composite End --></div></li>
<li id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><amp-ad width="600" height="600" layout="responsive" type="mgid" data-publisher="lasemana.com.uy" data-widget="1043759" data-container="M661872ScriptRootC1043759" > </amp-ad></div></li>
<li id="text-41" class="widget widget_text">			<div class="textwidget"><p><a href="https://lasemana.com.uy/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-10-at-18.57.35-1.jpeg"><img   alt="" width="1080" height="1080" data-srcset="https://lasemana.com.uy/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-10-at-18.57.35-1.jpeg 1080w, https://lasemana.com.uy/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-10-at-18.57.35-1-768x768.jpeg 768w, https://lasemana.com.uy/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-10-at-18.57.35-1-694x694.jpeg 694w, https://lasemana.com.uy/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-10-at-18.57.35-1-360x360.jpeg 360w, https://lasemana.com.uy/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-10-at-18.57.35-1-180x180.jpeg 180w"  data-src="https://lasemana.com.uy/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-10-at-18.57.35-1.jpeg" data-sizes="(max-width: 1080px) 100vw, 1080px" class="alignnone size-full wp-image-17594 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-17594" src="https://lasemana.com.uy/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-10-at-18.57.35-1.jpeg" alt="" width="1080" height="1080" srcset="https://lasemana.com.uy/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-10-at-18.57.35-1.jpeg 1080w, https://lasemana.com.uy/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-10-at-18.57.35-1-768x768.jpeg 768w, https://lasemana.com.uy/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-10-at-18.57.35-1-694x694.jpeg 694w, https://lasemana.com.uy/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-10-at-18.57.35-1-360x360.jpeg 360w, https://lasemana.com.uy/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-10-at-18.57.35-1-180x180.jpeg 180w" sizes="(max-width: 1080px) 100vw, 1080px" /></noscript></a></p>
</div>
		</li>
<li id="text-51" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.dgi.gub.uy/irpf.html"><img   alt="" width="140" height="400" data-srcset="https://lasemana.com.uy/wp-content/uploads/2021/06/DGI_140X400.gif 140w, https://lasemana.com.uy/wp-content/uploads/2021/06/DGI_140X400-126x360.gif 126w, https://lasemana.com.uy/wp-content/uploads/2021/06/DGI_140X400-63x180.gif 63w"  data-src="https://lasemana.com.uy/wp-content/uploads/2021/06/DGI_140X400.gif" data-sizes="(max-width: 140px) 100vw, 140px" class="size-full wp-image-17793 aligncenter lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="size-full wp-image-17793 aligncenter" src="https://lasemana.com.uy/wp-content/uploads/2021/06/DGI_140X400.gif" alt="" width="140" height="400" srcset="https://lasemana.com.uy/wp-content/uploads/2021/06/DGI_140X400.gif 140w, https://lasemana.com.uy/wp-content/uploads/2021/06/DGI_140X400-126x360.gif 126w, https://lasemana.com.uy/wp-content/uploads/2021/06/DGI_140X400-63x180.gif 63w" sizes="(max-width: 140px) 100vw, 140px" /></noscript></a></p>
</div>
		</li>
<li id="text-12" class="widget widget_text">			<div class="textwidget"><p><a href="https://lasemana.com.uy/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-11-at-18.34.37-1.jpeg"><img   alt="" width="750" height="1334" data-srcset="https://lasemana.com.uy/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-11-at-18.34.37-1.jpeg 750w, https://lasemana.com.uy/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-11-at-18.34.37-1-390x694.jpeg 390w, https://lasemana.com.uy/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-11-at-18.34.37-1-202x360.jpeg 202w, https://lasemana.com.uy/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-11-at-18.34.37-1-101x180.jpeg 101w, https://lasemana.com.uy/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-11-at-18.34.37-1-360x640.jpeg 360w"  data-src="https://lasemana.com.uy/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-11-at-18.34.37-1.jpeg" data-sizes="(max-width: 750px) 100vw, 750px" class="alignnone size-full wp-image-16580 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-16580" src="https://lasemana.com.uy/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-11-at-18.34.37-1.jpeg" alt="" width="750" height="1334" srcset="https://lasemana.com.uy/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-11-at-18.34.37-1.jpeg 750w, https://lasemana.com.uy/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-11-at-18.34.37-1-390x694.jpeg 390w, https://lasemana.com.uy/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-11-at-18.34.37-1-202x360.jpeg 202w, https://lasemana.com.uy/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-11-at-18.34.37-1-101x180.jpeg 101w, https://lasemana.com.uy/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-11-at-18.34.37-1-360x640.jpeg 360w" sizes="(max-width: 750px) 100vw, 750px" /></noscript></a></p>
</div>
		</li>
<li id="text-26" class="widget widget_text">			<div class="textwidget"><p><a href="https://lasemana.com.uy/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-08-at-17.50.23-1.jpeg"><img   alt="" width="367" height="414" data-srcset="https://lasemana.com.uy/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-08-at-17.50.23-1.jpeg 367w, https://lasemana.com.uy/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-08-at-17.50.23-1-319x360.jpeg 319w, https://lasemana.com.uy/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-08-at-17.50.23-1-160x180.jpeg 160w, https://lasemana.com.uy/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-08-at-17.50.23-1-360x406.jpeg 360w"  data-src="https://lasemana.com.uy/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-08-at-17.50.23-1.jpeg" data-sizes="(max-width: 367px) 100vw, 367px" class="alignnone size-full wp-image-16868 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-16868" src="https://lasemana.com.uy/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-08-at-17.50.23-1.jpeg" alt="" width="367" height="414" srcset="https://lasemana.com.uy/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-08-at-17.50.23-1.jpeg 367w, https://lasemana.com.uy/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-08-at-17.50.23-1-319x360.jpeg 319w, https://lasemana.com.uy/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-08-at-17.50.23-1-160x180.jpeg 160w, https://lasemana.com.uy/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-08-at-17.50.23-1-360x406.jpeg 360w" sizes="(max-width: 367px) 100vw, 367px" /></noscript></a></p>
</div>
		</li>
<li id="text-50" class="widget widget_text">			<div class="textwidget"><p><a href="https://lasemana.com.uy/wp-content/uploads/2021/06/LA-SEMANA-DIGITAL-2-1-scaled.jpg"><img   alt="" width="2197" height="2560" data-srcset="https://lasemana.com.uy/wp-content/uploads/2021/06/LA-SEMANA-DIGITAL-2-1-scaled.jpg 2197w, https://lasemana.com.uy/wp-content/uploads/2021/06/LA-SEMANA-DIGITAL-2-1-768x895.jpg 768w, https://lasemana.com.uy/wp-content/uploads/2021/06/LA-SEMANA-DIGITAL-2-1-1318x1536.jpg 1318w, https://lasemana.com.uy/wp-content/uploads/2021/06/LA-SEMANA-DIGITAL-2-1-1758x2048.jpg 1758w, https://lasemana.com.uy/wp-content/uploads/2021/06/LA-SEMANA-DIGITAL-2-1-596x694.jpg 596w, https://lasemana.com.uy/wp-content/uploads/2021/06/LA-SEMANA-DIGITAL-2-1-309x360.jpg 309w, https://lasemana.com.uy/wp-content/uploads/2021/06/LA-SEMANA-DIGITAL-2-1-155x180.jpg 155w, https://lasemana.com.uy/wp-content/uploads/2021/06/LA-SEMANA-DIGITAL-2-1-360x419.jpg 360w"  data-src="https://lasemana.com.uy/wp-content/uploads/2021/06/LA-SEMANA-DIGITAL-2-1-scaled.jpg" data-sizes="(max-width: 2197px) 100vw, 2197px" class="alignnone size-full wp-image-17883 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-17883" src="https://lasemana.com.uy/wp-content/uploads/2021/06/LA-SEMANA-DIGITAL-2-1-scaled.jpg" alt="" width="2197" height="2560" srcset="https://lasemana.com.uy/wp-content/uploads/2021/06/LA-SEMANA-DIGITAL-2-1-scaled.jpg 2197w, https://lasemana.com.uy/wp-content/uploads/2021/06/LA-SEMANA-DIGITAL-2-1-768x895.jpg 768w, https://lasemana.com.uy/wp-content/uploads/2021/06/LA-SEMANA-DIGITAL-2-1-1318x1536.jpg 1318w, https://lasemana.com.uy/wp-content/uploads/2021/06/LA-SEMANA-DIGITAL-2-1-1758x2048.jpg 1758w, https://lasemana.com.uy/wp-content/uploads/2021/06/LA-SEMANA-DIGITAL-2-1-596x694.jpg 596w, https://lasemana.com.uy/wp-content/uploads/2021/06/LA-SEMANA-DIGITAL-2-1-309x360.jpg 309w, https://lasemana.com.uy/wp-content/uploads/2021/06/LA-SEMANA-DIGITAL-2-1-155x180.jpg 155w, https://lasemana.com.uy/wp-content/uploads/2021/06/LA-SEMANA-DIGITAL-2-1-360x419.jpg 360w" sizes="(max-width: 2197px) 100vw, 2197px" /></noscript></a></p>
</div>
		</li>
<li id="text-52" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.facebook.com/Comar-Turismo-111430953989132"><img   alt="Comar Turismo" width="526" height="275" data-srcset="https://lasemana.com.uy/wp-content/uploads/2021/06/Comar-turismo.jpg 526w, https://lasemana.com.uy/wp-content/uploads/2021/06/Comar-turismo-220x115.jpg 220w, https://lasemana.com.uy/wp-content/uploads/2021/06/Comar-turismo-360x188.jpg 360w"  data-src="https://lasemana.com.uy/wp-content/uploads/2021/06/Comar-turismo.jpg" data-sizes="(max-width: 526px) 100vw, 526px" class="aligncenter size-full wp-image-17887 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="aligncenter size-full wp-image-17887" src="https://lasemana.com.uy/wp-content/uploads/2021/06/Comar-turismo.jpg" alt="Comar Turismo" width="526" height="275" srcset="https://lasemana.com.uy/wp-content/uploads/2021/06/Comar-turismo.jpg 526w, https://lasemana.com.uy/wp-content/uploads/2021/06/Comar-turismo-220x115.jpg 220w, https://lasemana.com.uy/wp-content/uploads/2021/06/Comar-turismo-360x188.jpg 360w" sizes="(max-width: 526px) 100vw, 526px" /></noscript></a></p>
</div>
		</li>
<li id="text-33" class="widget widget_text">			<div class="textwidget"><p><a href="https://lasemana.com.uy/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-24-at-12.11.43-1.jpeg"><img   alt="" width="286" height="411" data-srcset="https://lasemana.com.uy/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-24-at-12.11.43-1.jpeg 286w, https://lasemana.com.uy/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-24-at-12.11.43-1-251x360.jpeg 251w, https://lasemana.com.uy/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-24-at-12.11.43-1-125x180.jpeg 125w"  data-src="https://lasemana.com.uy/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-24-at-12.11.43-1.jpeg" data-sizes="(max-width: 286px) 100vw, 286px" class="alignnone size-full wp-image-17375 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-17375" src="https://lasemana.com.uy/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-24-at-12.11.43-1.jpeg" alt="" width="286" height="411" srcset="https://lasemana.com.uy/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-24-at-12.11.43-1.jpeg 286w, https://lasemana.com.uy/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-24-at-12.11.43-1-251x360.jpeg 251w, https://lasemana.com.uy/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-24-at-12.11.43-1-125x180.jpeg 125w" sizes="(max-width: 286px) 100vw, 286px" /></noscript></a></p>
</div>
		</li>
<li id="text-37" class="widget widget_text">			<div class="textwidget"><p><a href="https://lasemana.com.uy/wp-content/uploads/2021/05/Cartel-frente-nuevo-1.jpg"><img   alt="" width="1184" height="1417" data-srcset="https://lasemana.com.uy/wp-content/uploads/2021/05/Cartel-frente-nuevo-1.jpg 1184w, https://lasemana.com.uy/wp-content/uploads/2021/05/Cartel-frente-nuevo-1-768x919.jpg 768w, https://lasemana.com.uy/wp-content/uploads/2021/05/Cartel-frente-nuevo-1-580x694.jpg 580w, https://lasemana.com.uy/wp-content/uploads/2021/05/Cartel-frente-nuevo-1-301x360.jpg 301w, https://lasemana.com.uy/wp-content/uploads/2021/05/Cartel-frente-nuevo-1-150x180.jpg 150w, https://lasemana.com.uy/wp-content/uploads/2021/05/Cartel-frente-nuevo-1-360x431.jpg 360w"  data-src="https://lasemana.com.uy/wp-content/uploads/2021/05/Cartel-frente-nuevo-1.jpg" data-sizes="(max-width: 1184px) 100vw, 1184px" class="alignnone size-full wp-image-17454 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-17454" src="https://lasemana.com.uy/wp-content/uploads/2021/05/Cartel-frente-nuevo-1.jpg" alt="" width="1184" height="1417" srcset="https://lasemana.com.uy/wp-content/uploads/2021/05/Cartel-frente-nuevo-1.jpg 1184w, https://lasemana.com.uy/wp-content/uploads/2021/05/Cartel-frente-nuevo-1-768x919.jpg 768w, https://lasemana.com.uy/wp-content/uploads/2021/05/Cartel-frente-nuevo-1-580x694.jpg 580w, https://lasemana.com.uy/wp-content/uploads/2021/05/Cartel-frente-nuevo-1-301x360.jpg 301w, https://lasemana.com.uy/wp-content/uploads/2021/05/Cartel-frente-nuevo-1-150x180.jpg 150w, https://lasemana.com.uy/wp-content/uploads/2021/05/Cartel-frente-nuevo-1-360x431.jpg 360w" sizes="(max-width: 1184px) 100vw, 1184px" /></noscript></a></p>
</div>
		</li>
<li id="text-39" class="widget widget_text">			<div class="textwidget"><p><a href="https://lasemana.com.uy/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-02-at-17.31.50-1.jpeg"><img   alt="" width="1022" height="1600" data-srcset="https://lasemana.com.uy/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-02-at-17.31.50-1.jpeg 1022w, https://lasemana.com.uy/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-02-at-17.31.50-1-768x1202.jpeg 768w, https://lasemana.com.uy/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-02-at-17.31.50-1-981x1536.jpeg 981w, https://lasemana.com.uy/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-02-at-17.31.50-1-443x694.jpeg 443w, https://lasemana.com.uy/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-02-at-17.31.50-1-230x360.jpeg 230w, https://lasemana.com.uy/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-02-at-17.31.50-1-115x180.jpeg 115w, https://lasemana.com.uy/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-02-at-17.31.50-1-360x564.jpeg 360w"  data-src="https://lasemana.com.uy/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-02-at-17.31.50-1.jpeg" data-sizes="(max-width: 1022px) 100vw, 1022px" class="alignnone size-full wp-image-17531 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-17531" src="https://lasemana.com.uy/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-02-at-17.31.50-1.jpeg" alt="" width="1022" height="1600" srcset="https://lasemana.com.uy/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-02-at-17.31.50-1.jpeg 1022w, https://lasemana.com.uy/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-02-at-17.31.50-1-768x1202.jpeg 768w, https://lasemana.com.uy/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-02-at-17.31.50-1-981x1536.jpeg 981w, https://lasemana.com.uy/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-02-at-17.31.50-1-443x694.jpeg 443w, https://lasemana.com.uy/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-02-at-17.31.50-1-230x360.jpeg 230w, https://lasemana.com.uy/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-02-at-17.31.50-1-115x180.jpeg 115w, https://lasemana.com.uy/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-02-at-17.31.50-1-360x564.jpeg 360w" sizes="(max-width: 1022px) 100vw, 1022px" /></noscript></a></p>
</div>
		</li>
<li id="text-44" class="widget widget_text">			<div class="textwidget"><p><a href="https://lasemana.com.uy/wp-content/uploads/2021/06/JoseCalvo.jpg"><img   alt="" width="1432" height="2056" data-srcset="https://lasemana.com.uy/wp-content/uploads/2021/06/JoseCalvo.jpg 1432w, https://lasemana.com.uy/wp-content/uploads/2021/06/JoseCalvo-768x1103.jpg 768w, https://lasemana.com.uy/wp-content/uploads/2021/06/JoseCalvo-1070x1536.jpg 1070w, https://lasemana.com.uy/wp-content/uploads/2021/06/JoseCalvo-1426x2048.jpg 1426w, https://lasemana.com.uy/wp-content/uploads/2021/06/JoseCalvo-483x694.jpg 483w, https://lasemana.com.uy/wp-content/uploads/2021/06/JoseCalvo-251x360.jpg 251w, https://lasemana.com.uy/wp-content/uploads/2021/06/JoseCalvo-125x180.jpg 125w, https://lasemana.com.uy/wp-content/uploads/2021/06/JoseCalvo-360x517.jpg 360w"  data-src="https://lasemana.com.uy/wp-content/uploads/2021/06/JoseCalvo.jpg" data-sizes="(max-width: 1432px) 100vw, 1432px" class="alignnone size-full wp-image-17652 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-17652" src="https://lasemana.com.uy/wp-content/uploads/2021/06/JoseCalvo.jpg" alt="" width="1432" height="2056" srcset="https://lasemana.com.uy/wp-content/uploads/2021/06/JoseCalvo.jpg 1432w, https://lasemana.com.uy/wp-content/uploads/2021/06/JoseCalvo-768x1103.jpg 768w, https://lasemana.com.uy/wp-content/uploads/2021/06/JoseCalvo-1070x1536.jpg 1070w, https://lasemana.com.uy/wp-content/uploads/2021/06/JoseCalvo-1426x2048.jpg 1426w, https://lasemana.com.uy/wp-content/uploads/2021/06/JoseCalvo-483x694.jpg 483w, https://lasemana.com.uy/wp-content/uploads/2021/06/JoseCalvo-251x360.jpg 251w, https://lasemana.com.uy/wp-content/uploads/2021/06/JoseCalvo-125x180.jpg 125w, https://lasemana.com.uy/wp-content/uploads/2021/06/JoseCalvo-360x517.jpg 360w" sizes="(max-width: 1432px) 100vw, 1432px" /></noscript></a> </p>
</div>
		</li>
<li id="text-45" class="widget widget_text">			<div class="textwidget"><p><a href="https://lasemana.com.uy/wp-content/uploads/2021/06/SandraGalloso-1.jpg"><img   alt="" width="2183" height="2056" data-srcset="https://lasemana.com.uy/wp-content/uploads/2021/06/SandraGalloso-1.jpg 2183w, https://lasemana.com.uy/wp-content/uploads/2021/06/SandraGalloso-1-768x723.jpg 768w, https://lasemana.com.uy/wp-content/uploads/2021/06/SandraGalloso-1-1536x1447.jpg 1536w, https://lasemana.com.uy/wp-content/uploads/2021/06/SandraGalloso-1-2048x1929.jpg 2048w, https://lasemana.com.uy/wp-content/uploads/2021/06/SandraGalloso-1-737x694.jpg 737w, https://lasemana.com.uy/wp-content/uploads/2021/06/SandraGalloso-1-382x360.jpg 382w, https://lasemana.com.uy/wp-content/uploads/2021/06/SandraGalloso-1-191x180.jpg 191w, https://lasemana.com.uy/wp-content/uploads/2021/06/SandraGalloso-1-360x339.jpg 360w"  data-src="https://lasemana.com.uy/wp-content/uploads/2021/06/SandraGalloso-1.jpg" data-sizes="(max-width: 2183px) 100vw, 2183px" class="alignnone size-full wp-image-17655 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-17655" src="https://lasemana.com.uy/wp-content/uploads/2021/06/SandraGalloso-1.jpg" alt="" width="2183" height="2056" srcset="https://lasemana.com.uy/wp-content/uploads/2021/06/SandraGalloso-1.jpg 2183w, https://lasemana.com.uy/wp-content/uploads/2021/06/SandraGalloso-1-768x723.jpg 768w, https://lasemana.com.uy/wp-content/uploads/2021/06/SandraGalloso-1-1536x1447.jpg 1536w, https://lasemana.com.uy/wp-content/uploads/2021/06/SandraGalloso-1-2048x1929.jpg 2048w, https://lasemana.com.uy/wp-content/uploads/2021/06/SandraGalloso-1-737x694.jpg 737w, https://lasemana.com.uy/wp-content/uploads/2021/06/SandraGalloso-1-382x360.jpg 382w, https://lasemana.com.uy/wp-content/uploads/2021/06/SandraGalloso-1-191x180.jpg 191w, https://lasemana.com.uy/wp-content/uploads/2021/06/SandraGalloso-1-360x339.jpg 360w" sizes="(max-width: 2183px) 100vw, 2183px" /></noscript></a></p>
</div>
		</li>
			</ul>
			</div>
						<div class="col-md-8">
				<div class="blog-post blog-post-single hentry clearfix">
										<article id="post-17929" class="post-17929 post type-post status-publish format-standard has-post-thumbnail category-politica pmpro-has-access" role="main">
						<div class="post-content-wrapper">
							<div class="post-content clearfix">
																<div class="inhype-bb-block inhype-bb-block-single_post_top clearfix"><a href="https://lasemana.com.uy/contacto/"><img   alt="" width="600" height="90" data-src="https://lasemana.com.uy/wp-content/uploads/2020/09/lasemana.gif" class="alignnone size-full wp-image-14415 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img   alt="" width="600" height="90" data-src="https://lasemana.com.uy/wp-content/uploads/2020/09/lasemana.gif" class="alignnone size-full wp-image-14415 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img   alt="" width="600" height="90" data-src="https://lasemana.com.uy/wp-content/uploads/2020/09/lasemana.gif" class="alignnone size-full wp-image-14415 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-14415" src="https://lasemana.com.uy/wp-content/uploads/2020/09/lasemana.gif" alt="" width="600" height="90" /></noscript></noscript></noscript></a></div>																								<div class="entry-content">

								<p>La Comisión de Presupuesto y Asuntos Financieros de la Junta Departamental de San José comenzó el análisis del Presupuesto Quinquenal de la Intendencia. Lo hizo el pasado miércoles 30 de junio, recibiendo al director de Hacienda de la comuna Miguel Olagüe. La instancia también sirvió para que el Ejecutivo hiciera llegar la Rendición de Cuentas del ejercicio 2020 al legislativo, que arrojó un superávit de más de 31 millones de pesos uruguayos.</p>
<p>Tal como estaba previsto, la Comisión de Presupuesto y Asuntos Financieros de la Junta Departamental, mantuvo su primer encuentro el 30 de junio a las 19 horas. La instancia se desarrolló con carácter semipresencial.</p>
<p>De acuerdo a lo informado por el presidente de la comisión Danilo Vasallo, la Asesora recibirá todos los miércoles a distintos directores de la Intendencia para continuar con el proceso de evaluación del documento. “Vamos a tratar de seguir la metodología de miércoles a miércoles de recibir entre dos y tres direcciones para el análisis correspondiente de las mismas”, informó a La Semana. No obstante, la Comisión ha planteado la posibilidad de sesionar incluso dos veces por semana, en caso de ser necesario.</p>
<p>PLAZO | Si bien esta comisión posee un plazo para expedirse que vencerá el 26 de setiembre, Vasallo dijo que la intención del grupo de trabajo es culminar el proceso a mediados de agosto, ya que dentro de ese plazo están incluidos los 20 días que corresponden al análisis del Tribunal de Cuentas.</p>
<p>El titular de la Comisión estimó que para el 22 de julio estarán recibiendo a las últimas direcciones de la Intendencia para cerrar esa etapa y dar lugar a las instancias de evaluación que le corresponderá a cada partido político. “Avanzar hasta el jueves 22, posiblemente, que estaríamos recibiendo a los últimos directores y así después cada partido, cada sector, lo traslade al mismo. En el caso del Partido Nacional estaremos consultándolo con los compañeros de Alianza. En el caso del Frente Amplio les lleva más tiempo porque tienen otros procedimientos que nosotros no tenemos y lo tienen que definir en otras instancias y el Partido Colorado, en este caso tiene al edil Lago, lo trasladará a su partido”, mencionó Vasallo.</p>
<p>Posteriormente y de acuerdo a lo acordado por los partidos políticos, éstos contarán con 15 días, aproximadamente, para profundizar en torno al estudio que hayan realizado del proyecto y así evaluar la posibilidad de llevar adelante planteos y/o propuestas. “Es el tiempo de estudio que nos hemos trazado en cada partido político para finalizar a mediados de agosto el estudio del Presupuesto Quinquenal y citar a una sesión extraordinaria para tratarlo”, explicó Vasallo.</p>
<p>El edil agregó que algunas de las direcciones requieren mayor estudio que otras debido a que su análisis es más complejo. Ello porque requieren un “mayor presupuesto y más personal”. Asimismo, estimó que los partidos políticos de oposición harán “hincapié” en esas direcciones que no especificó.</p>
<p>“Ahí vamos a tratar de dar la mayor información posible, tener la mayor apertura posible, y si algún partido entiende que puede introducir propuestas dentro del Presupuesto Quinquenal, haremos las consultas correspondientes, que en este caso será a la Intendente, a los efectos de si hay un acuerdo o no, incluir alguna propuesta que realicen”, explicó.</p>
<p>“Yo creo que antes se trabajó muy bien con los otros partidos políticos en cuanto a algunas propuestas que ellos quisieron incluir, algunas fueron incluidas y otras no porque el Gobierno Departamental entendía que no daba lugar o no daban los números para hacer algunas cosas”, concluyó.</p>
<p>Ante la posibilidad de introducir cambios al Presupuesto Quinquenal, el director de Hacienda de la comuna Miguel Olagüe fue cauto y dijo entender “que serán consideraciones políticas las que se pondrán sobre la mesa”. Olagüe aclaró que más allá de las “ideas” que reciba por parte de los partidos políticos no es a la Dirección de Hacienda a la que le corresponde tomar ese tipo de decisiones.</p>
<p>EQUILIBRADO | El Director de Hacienda de la ISJ Miguel Olagüe dijo que se trabajará con el objetivo de mantener el equilibrio financiero del presupuesto de la comuna.  “Un presupuesto equilibrado lo pide la Constitución de la República, o sea que no estamos diciendo nada novedoso, pero sí vamos a hacer el esfuerzo y a trabajar. Si los ingresos se mantienen en los niveles normales que nosotros estimamos, vamos a trabajar en los gastos e inversiones para tener ese equilibrio financiero que nos da tranquilidad a la hora de trabajar y tranquilidad a la gestión del Ejecutivo de que se están haciendo las cosas bien”, dijo.</p>
<p>A su vez, Olagüe se mostró confiado en que “las cosas se están haciendo bien, porque luego de un trabajo que se hizo con todas las direcciones, con la Mesa de Concertación, con los municipios, con ADEOM (Asociación de Empleados y Obreros Municipales), se plasmaron en el presupuesto pautas de trabajo concretas, prácticas, posibles, reales y financiadas, es decir que siguiendo los pasos marcados en el Presupuesto Quinquenal esperamos tener resultados en este camino”.</p>
<p>&nbsp;</p>
<p>RENDICIÓN DE CUENTAS | Olagüe hizo llegar el miércoles la Rendición de Cuentas del ejercicio 2020 de la Intendencia, que arrojó un superávit de 31.330.522 pesos uruguayos.</p>
<p>Según Olagüe, el superávit logrado fue el resultado del trabajo realizado para controlar el gasto en la comuna: “Se hizo un esfuerzo para intentar controlar el gasto, estar arriba de los ingresos pero intentar manejar el gasto. También teníamos el compromiso previo a lo electoral con la actual Intendente y su filosofía de gestión”, dijo el Director de Hacienda, que añadió que “esta rendición es el comienzo de un período que esperemos que siga siendo bueno”.</p>
<p>Otro dato que aportó el contador es que la morosidad en el departamento se ubicó en el entorno del 20%. “Fue un año complejo, realmente íbamos viendo cómo iban evolucionando los números en general, no sólo los gastos sino también los ingresos. En un principios teníamos miedo por la situación que se estaba viviendo y por la situación que se podría venir pero los contribuyentes cumplieron, no hubo mayores atrasos y la morosidad se mantuvo en los mismos niveles que se venía dando en los años anteriores de un 20%, aproximadamente”, informó.</p>
<p>El Director de Hacienda informó que la Rendición presentada mantiene el mismo criterio contable que en rendiciones anteriores. Ello significa que se cargan los “gastos comprometidos, pero no ejecutados”, de acuerdo a lo informado desde la Dirección de Hacienda el año pasado en el marco de una instancia informativa que mantuvo esa repartición con la Junta Departamental.</p>
<p>Olagüe dijo que en la rendición presentada se muestra “el análisis de un posible cambio de criterio con el que vamos a contar en lo que resta de este período pero el resultado actual es con el criterio que veníamos manteniendo en las rendiciones anteriores”, explicó.</p>
<p>De acuerdo a Vasallo la Rendición de Cuentas “es otro insumo con el que va a contar la Junta para el análisis del presupuesto. Tenemos pensado destinarle unas tres horas por miércoles y si requiere más, trabajaremos más”.</p>
<p>Por Katherine Martínez.</p>

																</div><!-- .entry-content -->

																<div class="inhype-social-share-fixed sidebar-position-left">
										<div class="post-social-wrapper">
        <div class="post-social-title"><span class="post-social-title-text">Share</span></div>
        <div class="post-social-frame">
    		<div class="post-social">
    			<a title="Share with Facebook" href="https://lasemana.com.uy/politica/comenzo-tratamiento-del-proyecto-presupuestal-de-la-intendencia-en-la-junta-departamental/" data-type="facebook" data-title="Comenzó tratamiento del proyecto presupuestal de la Intendencia en la Junta Departamental" class="facebook-share"> <i class="fa fa-facebook"></i></a><a title="Tweet this" href="https://lasemana.com.uy/politica/comenzo-tratamiento-del-proyecto-presupuestal-de-la-intendencia-en-la-junta-departamental/" data-type="twitter" data-title="Comenzó tratamiento del proyecto presupuestal de la Intendencia en la Junta Departamental" class="twitter-share"> <i class="fa fa-twitter"></i></a><a title="Share with LinkedIn" href="https://lasemana.com.uy/politica/comenzo-tratamiento-del-proyecto-presupuestal-de-la-intendencia-en-la-junta-departamental/" data-type="linkedin" data-title="Comenzó tratamiento del proyecto presupuestal de la Intendencia en la Junta Departamental" data-image="https://lasemana.com.uy/wp-content/uploads/2021/07/Miguel-Olague-925x694.jpg" class="linkedin-share"> <i class="fa fa-linkedin"></i></a><a title="Pin this" href="https://lasemana.com.uy/politica/comenzo-tratamiento-del-proyecto-presupuestal-de-la-intendencia-en-la-junta-departamental/" data-type="pinterest" data-title="Comenzó tratamiento del proyecto presupuestal de la Intendencia en la Junta Departamental" data-image="https://lasemana.com.uy/wp-content/uploads/2021/07/Miguel-Olague-925x694.jpg" class="pinterest-share"> <i class="fa fa-pinterest"></i></a>    		</div>
        </div>
		<div class="clear"></div>
	</div>
									</div>
								
								<div class="inhype-bb-block inhype-bb-block-single_post_bottom clearfix"><a href="https://lasemana.com.uy/contacto/"><img   alt="" width="600" height="90" data-src="https://lasemana.com.uy/wp-content/uploads/2020/09/lasemana.gif" class="alignnone size-full wp-image-14415 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img   alt="" width="600" height="90" data-src="https://lasemana.com.uy/wp-content/uploads/2020/09/lasemana.gif" class="alignnone size-full wp-image-14415 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img   alt="" width="600" height="90" data-src="https://lasemana.com.uy/wp-content/uploads/2020/09/lasemana.gif" class="alignnone size-full wp-image-14415 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-14415" src="https://lasemana.com.uy/wp-content/uploads/2020/09/lasemana.gif" alt="" width="600" height="90" /></noscript></noscript></noscript></a></div>
																</div>

						</div>

					</article>
																				
										<div class="inhype-post inhype-post-bottom">
					<div class="post-details-bottom post-details-bottom-single">

    <div class="post-info-wrapper">
    
        <div class="post-info-views"><i class="fa fa-bolt" aria-hidden="true"></i>13</div>
            <div class="post-info-likes"><a href="#" class="post-like-button" data-id="17929"><i class="fa fa-heart-o" aria-hidden="true"></i></a><span class="post-like-counter">0</span></div>
        </div>

        <div class="post-info-share">
      	<div class="post-social-wrapper">
        <div class="post-social-title"><span class="post-social-title-text">Share</span></div>
        <div class="post-social-frame">
    		<div class="post-social">
    			<a title="Share with Facebook" href="https://lasemana.com.uy/politica/comenzo-tratamiento-del-proyecto-presupuestal-de-la-intendencia-en-la-junta-departamental/" data-type="facebook" data-title="Comenzó tratamiento del proyecto presupuestal de la Intendencia en la Junta Departamental" class="facebook-share"> <i class="fa fa-facebook"></i></a><a title="Tweet this" href="https://lasemana.com.uy/politica/comenzo-tratamiento-del-proyecto-presupuestal-de-la-intendencia-en-la-junta-departamental/" data-type="twitter" data-title="Comenzó tratamiento del proyecto presupuestal de la Intendencia en la Junta Departamental" class="twitter-share"> <i class="fa fa-twitter"></i></a><a title="Share with LinkedIn" href="https://lasemana.com.uy/politica/comenzo-tratamiento-del-proyecto-presupuestal-de-la-intendencia-en-la-junta-departamental/" data-type="linkedin" data-title="Comenzó tratamiento del proyecto presupuestal de la Intendencia en la Junta Departamental" data-image="https://lasemana.com.uy/wp-content/uploads/2021/07/Miguel-Olague-925x694.jpg" class="linkedin-share"> <i class="fa fa-linkedin"></i></a><a title="Pin this" href="https://lasemana.com.uy/politica/comenzo-tratamiento-del-proyecto-presupuestal-de-la-intendencia-en-la-junta-departamental/" data-type="pinterest" data-title="Comenzó tratamiento del proyecto presupuestal de la Intendencia en la Junta Departamental" data-image="https://lasemana.com.uy/wp-content/uploads/2021/07/Miguel-Olague-925x694.jpg" class="pinterest-share"> <i class="fa fa-pinterest"></i></a>    		</div>
        </div>
		<div class="clear"></div>
	</div>
	    </div>
    
</div>
					</div>
									</div>

			</div>
			
		</div>	</div>
	<div class="post-container-bottom container span-col-md-8">
		<div class="row">
			<div class="col-md-8">
													
				  <nav id="nav-below" class="navigation-post">

    <div class="nav-post-wrapper">
        <div class="nav-post nav-post-prev inhype-post">
      <a href="https://lasemana.com.uy/sociedad/daniel-radio-recibe-a-trabajadores-de-icc-este-martes/">

            <div class="nav-post-button-title"><i class="fa fa-arrow-left" aria-hidden="true"></i>Anterior</div>
      <div class="nav-post-button">

      <div class="nav-post-details">
        <div class="nav-post-name">El presidente del IRCCA, Daniel Radío, recibe a trabajadores de ICC este martes</div>
      </div>
      </div>
    </a>
    </div>
            <div class="nav-post nav-post-next inhype-post">
    <a href="https://lasemana.com.uy/sin-categoria/en-noviembre-seran-las-elecciones-de-los-directores-sociales-del-bps/">
          <div class="nav-post-button-title">Siguiente<i class="fa fa-arrow-right" aria-hidden="true"></i></div>
      <div class="nav-post-button">
      <div class="nav-post-details">
        <div class="nav-post-name">En noviembre serán las elecciones de los directores sociales del BPS</div>
      </div>
      </div>
    </a>
    </div>
      </div>
  
  </nav>
  
								<div class="blog-post-related-wrapper clearfix"><h5>Leer Otros Artículos</h5><div class="inhype-list-post inhype-list-medium-post inhype-post format-standard" data-aos="fade-up"><div class="inhype-post-image-wrapper"><a href="https://lasemana.com.uy/politica/el-vinelli-supero-las-2000-firmas-entregadas-tras-intenso-fin-de-semana-en-su-zona-de-influencia/"><div class="inhype-post-image" data-style="background-image: url(https://lasemana.com.uy/wp-content/uploads/2021/07/DSCN0703-480x360.jpg);"></div></a></div><div class="inhype-post-details"><div class="post-categories"><a href="https://lasemana.com.uy/categorias/politica/"><span class="cat-dot" data-style="background-color: #dd3333;"></span><span class="cat-title">Política</span></a></div><h3 class="post-title entry-title"><a href="https://lasemana.com.uy/politica/el-vinelli-supero-las-2000-firmas-entregadas-tras-intenso-fin-de-semana-en-su-zona-de-influencia/">El Vinelli superó las 2000 firmas entregadas tras intenso fin de semana en su zona de influencia</a></h3><div class="post-author">
    <span class="vcard">
        Por <span class="fn"><a href="https://lasemana.com.uy/author/lasemana/" title="Entradas de lasemana" rel="author">lasemana</a></span>
    </span>
</div>
<div class="post-info-dot"></div>
<div class="post-date"><time class="entry-date published updated" datetime="2021-07-06T09:05:14-03:00">6 julio, 2021</time></div><div class="post-info-dot"></div>
<div class="post-read-time">2 minutos de lectura</div>
<div class="post-excerpt">El jueves 8 a las 17 horas, la Comisión Nacional Pro Referéndum contra 135 Artículos de la LUC (Ley de Urgente Consideración),&#8230;
</div>
</div>

</div>


<div class="inhype-list-post inhype-list-medium-post inhype-post format-standard" data-aos="fade-up"><div class="inhype-post-image-wrapper"><a href="https://lasemana.com.uy/politica/luc-comision-pro-referendum-trabajara-intensamente-en-el-ultimo-fin-de-semana/"><div class="inhype-post-image" data-style="background-image: url(https://lasemana.com.uy/wp-content/uploads/2021/07/DSCN0300-480x360.jpg);"></div></a></div><div class="inhype-post-details"><div class="post-categories"><a href="https://lasemana.com.uy/categorias/politica/"><span class="cat-dot" data-style="background-color: #dd3333;"></span><span class="cat-title">Política</span></a></div><h3 class="post-title entry-title"><a href="https://lasemana.com.uy/politica/luc-comision-pro-referendum-trabajara-intensamente-en-el-ultimo-fin-de-semana/">LUC: Comisión Pro Referéndum trabajará intensamente en el último fin de semana ante de la fecha límite para presentar las firmas</a></h3><div class="post-author">
    <span class="vcard">
        Por <span class="fn"><a href="https://lasemana.com.uy/author/bibiberna/" title="Entradas de bibiberna" rel="author">bibiberna</a></span>
    </span>
</div>
<div class="post-info-dot"></div>
<div class="post-date"><time class="entry-date published updated" datetime="2021-07-02T17:44:11-03:00">2 julio, 2021</time></div><div class="post-info-dot"></div>
<div class="post-read-time">1 minutos de lectura</div>
<div class="post-excerpt">En la ciudad de Libertad, con puestos sobre la avenida principal el sábado, y en la feria y el comité Vinelli el&#8230;
</div>
</div>

</div>


<div class="inhype-list-post inhype-list-medium-post inhype-post format-standard" data-aos="fade-up"><div class="inhype-post-image-wrapper"><a href="https://lasemana.com.uy/politica/senadora-silvia-nane-las-leyes-omnibus-como-la-luc-no-le-hacen-bien-a-la-democracia/"><div class="inhype-post-image" data-style="background-image: url(https://lasemana.com.uy/wp-content/uploads/2021/06/DSCN0685-480x360.jpg);"></div></a></div><div class="inhype-post-details"><div class="post-categories"><a href="https://lasemana.com.uy/categorias/politica/"><span class="cat-dot" data-style="background-color: #dd3333;"></span><span class="cat-title">Política</span></a></div><h3 class="post-title entry-title"><a href="https://lasemana.com.uy/politica/senadora-silvia-nane-las-leyes-omnibus-como-la-luc-no-le-hacen-bien-a-la-democracia/">Senadora Silvia Nane: las "leyes ómnibus" como la LUC, "no le hacen bien a la democracia</a></h3><div class="post-author">
    <span class="vcard">
        Por <span class="fn"><a href="https://lasemana.com.uy/author/lasemana/" title="Entradas de lasemana" rel="author">lasemana</a></span>
    </span>
</div>
<div class="post-info-dot"></div>
<div class="post-date"><time class="entry-date published updated" datetime="2021-06-22T09:06:02-03:00">22 junio, 2021</time></div><div class="post-info-dot"></div>
<div class="post-read-time">1 minutos de lectura</div>
<div class="post-excerpt">Junto a Mario Bergara, participó de la recorrida del domingo 20 en San José, la senadora Silvia Nane, una nueva figura en&#8230;
</div>
</div>

</div>


</div>				
				  <div class="container inhype-subscribe-block-container inhype-block" data-aos="fade-up">
        <div class="inhype-subscribe-block">
    <div class="row">
<div class="col-md-12">
<h5 style="font-size: 24px">Periódico La Semana presenta su 2 x 1 <br>
Promoción limitada $ 295/mes</h5>
<p style="font-size: 16px">Suscribite a la experiencia digital completa del PERIÓDICO LA SEMANA ,
acceso sin límites a todos nuestros contenidos.
Con tu suscripción DIGITAL te enviamos la Edición Impresa GRATIS !!!

Nuestros suscriptores de la Edición Impresa tendrán
Acceso GRATUITO E ILIMITADO a todos los artículos digitales !!!</p>
&nbsp;
<div class="wp-block-button"><a class="wp-block-button__link" style="border-radius: 5px" href="https://lasemana.com.uy/suscripcion/suscripcion-edicion-impresa-digital/">Ver Suscripción EDICIÓN IMPRESA &amp; DIGITAL</a></div>
</div>
</div>    </div>
  </div>
  
							</div>
		</div>	</div></div>







<div class="footer-wrapper">
  <footer class="footer-black">
    <div class="container">
            <div class="inhype-bb-block inhype-bb-block-footer clearfix"><a href="https://lasemana.com.uy/contacto/"><img   alt="" width="600" height="90" data-src="https://lasemana.com.uy/wp-content/uploads/2020/09/lasemana.gif" class="alignnone size-full wp-image-14415 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img   alt="" width="600" height="90" data-src="https://lasemana.com.uy/wp-content/uploads/2020/09/lasemana.gif" class="alignnone size-full wp-image-14415 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img   alt="" width="600" height="90" data-src="https://lasemana.com.uy/wp-content/uploads/2020/09/lasemana.gif" class="alignnone size-full wp-image-14415 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-14415" src="https://lasemana.com.uy/wp-content/uploads/2020/09/lasemana.gif" alt="" width="600" height="90" /></noscript></noscript></noscript></a></div>
            
            <div class="footer-bottom">

              <div class="footer-copyright">
                  <p>Periódico La Semana - Noticias desde Libertad, San José. Para todo Uruguay y el mundo. - Diseño y Desarrollo <a href="https://sintropia.design">Sintropía</a></p>              </div>

                            <div class="footer-social">
                <div class="social-icons-wrapper social-icons-with-bg"><a href="https://www.facebook.com/lasemanalibertad/" target="_blank" class="a-facebook no-description"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/LaSemanaUruguay" target="_blank" class="a-twitter no-description"><i class="fa fa-twitter"></i></a><a href="https://www.youtube.com/channel/UCAdKRFjhgWQFCC0H-56cO6A/" target="_blank" class="a-youtube no-description"><i class="fa fa-youtube"></i></a></div>              </div>
              
            </div>
    </div>
  </footer>
</div>

<a class="scroll-to-top btn" aria-label="Scroll to top" href="#top"></a>


		<!-- Memberships powered by Paid Memberships Pro v2.5.10.1.
 -->
	<script src="https://lasemana.com.uy/wp-content/plugins/inhype-theme-addons/assets/js.js?ver=5.7.2" id="inhype-ta-script-frontend-js"></script>
<script src="https://lasemana.com.uy/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.8.7" id="smush-lazy-load-js"></script>
<script src="https://lasemana.com.uy/wp-content/themes/inhype/js/aos/aos.js?ver=2.3.1" id="aos-js"></script>
<script src="https://lasemana.com.uy/wp-content/themes/inhype/js/parallax.min.js?ver=1.5.0" id="parallax-js"></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n necesita frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"https:\/\/lasemana.com.uy\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script src="https://lasemana.com.uy/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105" id="thickbox-js"></script>
<script src="https://lasemana.com.uy/wp-content/themes/inhype/js/bootstrap.min.js?ver=3.1.1" id="bootstrap-js"></script>
<script src="https://lasemana.com.uy/wp-content/themes/inhype/js/easing.js?ver=1.3" id="easing-js"></script>
<script src="https://lasemana.com.uy/wp-content/themes/inhype/js/select2/select2.min.js?ver=3.5.1" id="inhype-select2-js"></script>
<script src="https://lasemana.com.uy/wp-content/themes/inhype/js/owl-carousel/owl.carousel.min.js?ver=2.0.0" id="owl-carousel-js"></script>
<script src="https://lasemana.com.uy/wp-content/themes/inhype/js/template.js?ver=1.3" id="inhype-script-js"></script>
<script id="inhype-script-js-after">
(function($){
  $(document).ready(function($) {

    "use strict";

    $("body").on("click", ".inhype-post .post-like-button", function(e){

      e.preventDefault();
      e.stopPropagation();

      var postlikes = $(this).next(".post-like-counter").text();
      var postid = $(this).data("id");

      if(getCookie("inhype-likes-for-post-"+postid) == 1) {
        // Already liked
      } else {

        setCookie("inhype-likes-for-post-"+postid, "1", 365);

        $(this).children("i").attr("class", "fa fa-heart");

        $(this).next(".post-like-counter").text(parseInt(postlikes) + 1);

        var data = {
            action: "inhype_likes",
            postid: postid,
        };

        var ajaxurl = "https://lasemana.com.uy/wp-admin/admin-ajax.php";

        $.post( ajaxurl, data, function(response) {

            var wpdata = response;

        });
      }

    });

  });
  })(jQuery);
</script>
<script src="https://lasemana.com.uy/wp-content/themes/inhype/inc/modules/mega-menu/js/mega-menu.js?ver=1.0.0" id="inhype-mega-menu-js"></script>
<script src="https://lasemana.com.uy/wp-includes/js/wp-embed.min.js?ver=5.7.2" id="wp-embed-js"></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
</body>
</html>
