<!DOCTYPE html>
<html lang="es">
<head>
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://lasemana.com.uy/xmlrpc.php" />
  <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Elucubraciones semanales, edición 15/06/2021: &quot;Oda a un maestro&quot; | La Semana Periódico</title>
	<link rel="canonical" href="https://lasemana.com.uy/opinion/elucubraciones/elucubraciones-semanales-edicion-15-06-2021-oda-a-un-maestro/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Elucubraciones semanales, edición 15/06/2021: &quot;Oda a un maestro&quot; | La Semana Periódico" />
	<meta property="og:description" content="Con la pelota bajo el brazo, me paro en el medio de la cancha y le advierto que ando con ganas de..." />
	<meta property="og:url" content="https://lasemana.com.uy/opinion/elucubraciones/elucubraciones-semanales-edicion-15-06-2021-oda-a-un-maestro/" />
	<meta property="og:site_name" content="La Semana Periódico" />
	<meta property="article:publisher" content="https://www.facebook.com/lasemanalibertad/" />
	<meta property="article:published_time" content="2021-06-18T12:05:25+00:00" />
	<meta property="og:image" content="https://lasemana.com.uy/wp-content/uploads/2021/06/5cf687a47fbba.jpeg" />
	<meta property="og:image:width" content="580" />
	<meta property="og:image:height" content="387" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@LaSemanaUruguay" />
	<meta name="twitter:site" content="@LaSemanaUruguay" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="lasemana" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="6 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://lasemana.com.uy/#organization","name":"La Semana Peri\u00f3dico","url":"https://lasemana.com.uy/","sameAs":["https://www.facebook.com/lasemanalibertad/","https://www.youtube.com/channel/UCAdKRFjhgWQFCC0H-56cO6A/featured?disable_polymer=1","https://twitter.com/LaSemanaUruguay"],"logo":{"@type":"ImageObject","@id":"https://lasemana.com.uy/#logo","inLanguage":"es","url":"https://lasemana.com.uy/wp-content/uploads/2020/08/logo_lasemana-1.png","contentUrl":"https://lasemana.com.uy/wp-content/uploads/2020/08/logo_lasemana-1.png","width":734,"height":133,"caption":"La Semana Peri\u00f3dico"},"image":{"@id":"https://lasemana.com.uy/#logo"}},{"@type":"WebSite","@id":"https://lasemana.com.uy/#website","url":"https://lasemana.com.uy/","name":"La Semana Peri\u00f3dico","description":"Noticias desde Libertad, San Jos\u00e9. Para todo Uruguay y el mundo.","publisher":{"@id":"https://lasemana.com.uy/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://lasemana.com.uy/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://lasemana.com.uy/opinion/elucubraciones/elucubraciones-semanales-edicion-15-06-2021-oda-a-un-maestro/#primaryimage","inLanguage":"es","url":"https://lasemana.com.uy/wp-content/uploads/2021/06/5cf687a47fbba.jpeg","contentUrl":"https://lasemana.com.uy/wp-content/uploads/2021/06/5cf687a47fbba.jpeg","width":580,"height":387,"caption":"La cara del maestro ante la ignorancia period\u00edstica."},{"@type":"WebPage","@id":"https://lasemana.com.uy/opinion/elucubraciones/elucubraciones-semanales-edicion-15-06-2021-oda-a-un-maestro/#webpage","url":"https://lasemana.com.uy/opinion/elucubraciones/elucubraciones-semanales-edicion-15-06-2021-oda-a-un-maestro/","name":"Elucubraciones semanales, edici\u00f3n 15/06/2021: \"Oda a un maestro\" | La Semana Peri\u00f3dico","isPartOf":{"@id":"https://lasemana.com.uy/#website"},"primaryImageOfPage":{"@id":"https://lasemana.com.uy/opinion/elucubraciones/elucubraciones-semanales-edicion-15-06-2021-oda-a-un-maestro/#primaryimage"},"datePublished":"2021-06-18T12:05:25+00:00","dateModified":"2021-06-18T12:05:25+00:00","breadcrumb":{"@id":"https://lasemana.com.uy/opinion/elucubraciones/elucubraciones-semanales-edicion-15-06-2021-oda-a-un-maestro/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://lasemana.com.uy/opinion/elucubraciones/elucubraciones-semanales-edicion-15-06-2021-oda-a-un-maestro/"]}]},{"@type":"BreadcrumbList","@id":"https://lasemana.com.uy/opinion/elucubraciones/elucubraciones-semanales-edicion-15-06-2021-oda-a-un-maestro/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://lasemana.com.uy/"},{"@type":"ListItem","position":2,"name":"Elucubraciones semanales, edici\u00f3n 15/06/2021: \u00abOda a un maestro\u00bb"}]},{"@type":"Article","@id":"https://lasemana.com.uy/opinion/elucubraciones/elucubraciones-semanales-edicion-15-06-2021-oda-a-un-maestro/#article","isPartOf":{"@id":"https://lasemana.com.uy/opinion/elucubraciones/elucubraciones-semanales-edicion-15-06-2021-oda-a-un-maestro/#webpage"},"author":{"@id":"https://lasemana.com.uy/#/schema/person/bf7f32baf85dc7a56712e420c0e8a5af"},"headline":"Elucubraciones semanales, edici\u00f3n 15/06/2021: \u00abOda a un maestro\u00bb","datePublished":"2021-06-18T12:05:25+00:00","dateModified":"2021-06-18T12:05:25+00:00","mainEntityOfPage":{"@id":"https://lasemana.com.uy/opinion/elucubraciones/elucubraciones-semanales-edicion-15-06-2021-oda-a-un-maestro/#webpage"},"wordCount":1324,"publisher":{"@id":"https://lasemana.com.uy/#organization"},"image":{"@id":"https://lasemana.com.uy/opinion/elucubraciones/elucubraciones-semanales-edicion-15-06-2021-oda-a-un-maestro/#primaryimage"},"thumbnailUrl":"https://lasemana.com.uy/wp-content/uploads/2021/06/5cf687a47fbba.jpeg","articleSection":["Elucubraciones"],"inLanguage":"es"},{"@type":"Person","@id":"https://lasemana.com.uy/#/schema/person/bf7f32baf85dc7a56712e420c0e8a5af","name":"lasemana","image":{"@type":"ImageObject","@id":"https://lasemana.com.uy/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/41214ddcd3ed23ef40376134769fdda1?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/41214ddcd3ed23ef40376134769fdda1?s=96&d=mm&r=g","caption":"lasemana"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="La Semana Periódico &raquo; Feed" href="https://lasemana.com.uy/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Semana Periódico &raquo; Feed de los comentarios" href="https://lasemana.com.uy/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lasemana.com.uy\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="https://lasemana.com.uy/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2">
<link rel="stylesheet" href="https://lasemana.com.uy/wp-content/plugins/paid-memberships-pro/css/frontend.css?ver=2.5.9.1" media="screen">
<link rel="stylesheet" href="https://lasemana.com.uy/wp-content/plugins/paid-memberships-pro/css/print.css?ver=2.5.9.1" media="print">
<link rel="stylesheet" href="https://lasemana.com.uy/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70">
<link rel="stylesheet" href="https://lasemana.com.uy/wp-content/themes/inhype/css/bootstrap.css?ver=5.7.2">
<link rel="stylesheet" href="https://lasemana.com.uy/wp-content/themes/inhype/js/owl-carousel/owl.carousel.css?ver=5.7.2">
<link rel="stylesheet" href="https://lasemana.com.uy/wp-content/themes/inhype/style.css?ver=1.0.2">
<link rel="stylesheet" href="https://lasemana.com.uy/wp-content/themes/inhype/responsive.css?ver=all">
<link rel="stylesheet" href="https://lasemana.com.uy/wp-content/themes/inhype/css/animations.css?ver=5.7.2">
<link rel="stylesheet" href="https://lasemana.com.uy/wp-content/themes/inhype/css/font-awesome.css?ver=5.7.2">
<link rel="stylesheet" href="https://lasemana.com.uy/wp-content/themes/inhype/js/select2/select2.css?ver=5.7.2">
<link rel="stylesheet" href="https://lasemana.com.uy/wp-content/themes/inhype/css/idangerous.swiper.css?ver=5.7.2">
<link rel="stylesheet" href="https://lasemana.com.uy/wp-content/themes/inhype/js/aos/aos.css?ver=5.7.2">
<link rel="stylesheet" href="https://lasemana.com.uy/wp-includes/css/dashicons.min.css?ver=5.7.2">
<link rel="stylesheet" href="https://lasemana.com.uy/wp-includes/js/thickbox/thickbox.css?ver=5.7.2">
<link rel="stylesheet" href="https://lasemana.com.uy/wp-content/themes/inhype/inc/modules/mega-menu/css/mega-menu.css?ver=5.7.2">
<link rel="stylesheet" href="https://lasemana.com.uy/wp-content/themes/inhype/inc/modules/mega-menu/css/mega-menu-responsive.css?ver=5.7.2">
<link rel="stylesheet" href="https://lasemana.com.uy/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1">
<link rel="stylesheet" href="https://lasemana.com.uy/wp-content/uploads/style-cache-inhype.css?ver=1611756382.8639">
<script src="https://lasemana.com.uy/wp-includes/js/jquery/jquery.min.js?ver=3.5.1" id="jquery-core-js"></script>
<script src="https://lasemana.com.uy/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2" id="jquery-migrate-js"></script>
<script src="https://www.googletagmanager.com/gtag/js?id=UA-176767774-1" id="google_gtagjs-js" async></script>
<script id="google_gtagjs-js-after">
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("set", "linker", {"domains":["lasemana.com.uy"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-176767774-1", {"anonymize_ip":true});
</script>
<script src="https://lasemana.com.uy/wp-content/uploads/js-cache-inhype.js?ver=1611756382.8658" id="js-cache-inhype-js"></script>
<link rel="https://api.w.org/" href="https://lasemana.com.uy/wp-json/" /><link rel="alternate" type="application/json" href="https://lasemana.com.uy/wp-json/wp/v2/posts/17708" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lasemana.com.uy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lasemana.com.uy/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://lasemana.com.uy/?p=17708' />
<link rel="alternate" type="application/json+oembed" href="https://lasemana.com.uy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flasemana.com.uy%2Fopinion%2Felucubraciones%2Felucubraciones-semanales-edicion-15-06-2021-oda-a-un-maestro%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lasemana.com.uy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flasemana.com.uy%2Fopinion%2Felucubraciones%2Felucubraciones-semanales-edicion-15-06-2021-oda-a-un-maestro%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.34.1" />		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-4176539398667413","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><!-- Google Tag Manager added by Site Kit -->
<script>
( function( w, d, s, l, i ) {
	w[l] = w[l] || [];
	w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
	var f = d.getElementsByTagName( s )[0],
		j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
	j.async = true;
	j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
	f.parentNode.insertBefore( j, f );
} )( window, document, 'script', 'dataLayer', 'GTM-NNK8LP7' );
</script>
<!-- End Google Tag Manager -->
		<link rel="icon" href="https://lasemana.com.uy/wp-content/uploads/2020/08/favicon2-180x180.png" sizes="32x32" />
<link rel="icon" href="https://lasemana.com.uy/wp-content/uploads/2020/08/favicon2.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://lasemana.com.uy/wp-content/uploads/2020/08/favicon2-180x180.png" />
<meta name="msapplication-TileImage" content="https://lasemana.com.uy/wp-content/uploads/2020/08/favicon2.png" />
		<style type="text/css" id="wp-custom-css">
			@media (max-width: 1024px) {
header .logo-link img {
    max-width: 240px !important;
}
	
	header .logo-link img {
    width: 220px !important;
}
}


.pmpro_content_message
{

font-size: 16px;
font-family: Roboto Slab;
}


.pmpro_btn, .pmpro_btn:link, .pmpro_content_message a, .pmpro_content_message a:link {
    background-color: #36A0E3;
    background-image: none;
    border: 0px solid #D6D6D6;
    border-radius: 4px;
    color: white;
    font-weight: 700;
    padding: 10px 22px;
    font-size: 19px;
    margin-top: 22px !important;
    font-family: Roboto Slab;
}

@media only screen and (max-width: 600px) {
	
header .logo-link img {
    max-width: 360px !important;
}
	}



@media (max-width: 991px) {
header.main-header {
    margin-top: 30px;
    margin-bottom: 60px;
    background: none!important;
}}

.inhype-fullwidthpostsslider-block-wrapper {

    margin-top: -40px;
}		</style>
		<style id="kirki-inline-styles">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</style></head>

<body class="post-template-default single single-post postid-17708 single-format-standard pmpro-body-has-access blog-post-transparent-header-disable blog-small-page-width blog-slider-disable blog-enable-dropcaps blog-enable-images-animations blog-enable-sticky-sidebar blog-enable-sticky-header blog-style-corners-rounded blog-home-block-title-left blog-home-block-title-style-regular blog-home-block-subtitle-style-uppercase">

		<!-- Google Tag Manager (noscript) added by Site Kit -->
		<noscript>
			<iframe  height="0" width="0" style="display:none;visibility:hidden" data-src="https://www.googletagmanager.com/ns.html?id=GTM-NNK8LP7" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe>
		</noscript>
		<!-- End Google Tag Manager (noscript) -->
		
    <div class="header-topline-wrapper">
      <div class="container">
        <div class="row">
          <div class="col-md-12">
            <div class="header-topline">
              <div class="header-topline-content">
                <sup>NUEVO EN LA SEMANA</sup>Suscripción para acceder a contenidos exclusivos! <a href="https://lasemana.com.uy/suscripcion/suscripcion-edicion-impresa-digital/">Leer mas <i class="fa fa-angle-right" aria-hidden="true"></i>
</a>              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
  

            <div class="header-menu-bg menu_white menu_border_boxed header-menu-none header-menu-social-icons-right" role="navigation">
      <div class="header-menu">
        <div class="container">
          <div class="row">
            <div class="col-md-12">
                            <div class="menu-top-menu-container-toggle">
                                <i class="fa fa-bars" aria-hidden="true"></i>
                              </div>
              <div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="links"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8339"><a href="https://lasemana.com.uy/sobre-la-semana/">Sobre La Semana</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8338"><a href="https://lasemana.com.uy/contacto/">Contacto</a></li>
<li class="icon-arrow pull-right menu-item menu-item-type-custom menu-item-object-custom menu-item-8365"><a href="https://lasemana.com.uy/suscripcion/suscripcion-edicion-impresa-digital/">Suscripción EDICIÓN IMPRESA &#038; DIGITAL</a></li>
</ul></div>                          </div>
          </div>
        </div>
      </div>
    </div>
        

<header class="main-header clearfix header-layout-menu-below-header-center-border-fullwidth sticky-header mainmenu-dark">
<div class="blog-post-reading-progress"></div>
<div class="container-fluid">
  <div class="row">

    <div class="container">
      <div class="row">

        <div class="col-md-12">
          <div class="header-left">
            <div class="social-icons-wrapper no-description"><a href="https://www.facebook.com/lasemanalibertad/" target="_blank" class="a-facebook no-description"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/LaSemanaUruguay" target="_blank" class="a-twitter no-description"><i class="fa fa-twitter"></i></a><a href="https://www.youtube.com/channel/UCAdKRFjhgWQFCC0H-56cO6A/" target="_blank" class="a-youtube no-description"><i class="fa fa-youtube"></i></a></div>          </div>

          <div class="header-center">
                <div class="mainmenu-mobile-toggle"><i class="fa fa-bars" aria-hidden="true"></i></div>
                <div class="logo">
        <a class="logo-link" href="https://lasemana.com.uy/"><img  alt="La Semana Periódico"  data-src="https://lasemana.com.uy/wp-content/uploads/2020/08/logo_lasemana.png" class="regular-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://lasemana.com.uy/wp-content/uploads/2020/08/logo_lasemana.png" alt="La Semana Periódico" class="regular-logo"></noscript><img  alt="La Semana Periódico"  data-src="https://lasemana.com.uy/wp-content/uploads/2020/08/logo_lasemana.png" class="light-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://lasemana.com.uy/wp-content/uploads/2020/08/logo_lasemana.png" alt="La Semana Periódico" class="light-logo"></noscript></a>
                </div>
        
              </div>

          <div class="header-right">
                        <div class="search-toggle-wrapper search-header">
              <a class="search-toggle-btn" aria-label="Buscar toggle"><i class="fa fa-search" aria-hidden="true"></i></a>
              <div class="header-center-search-form">
                <form method="get" role="search" class="searchform" action="https://lasemana.com.uy/">
	<input type="search" aria-label="Buscar" class="field" name="s" value="" placeholder="Buscar artículos&hellip;" /><input type="submit" class="submit btn" value="Buscar" />
</form>
              </div>
            </div>
            
                      </div>

        </div>

      </div>
    </div>
  </div>
  
        <div class="mainmenu mainmenu-dark mainmenu-center mainmenu-none mainmenu-regularfont mainmenu-downarrow clearfix" role="navigation">

        <div id="navbar" class="navbar navbar-default clearfix mgt-mega-menu">

          <div class="navbar-inner">
              <div class="container">

                  <div class="navbar-toggle btn" data-toggle="collapse" data-target=".collapse">
                    Menu                  </div>

                  <div class="navbar-center-wrapper">
                  <div class="navbar-collapse collapse"><ul id="menu-inicio-2" class="nav"><li id="mgt-menu-item-144" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mgt-menu-fullwidth-inside menu-item-multicolumn mgt-menu-dropdown-left menu-item-has-children"><a href="https://lasemana.com.uy/">Titulares</a>
<ul class="sub-menu sidebar sidebar-inside  megamenu-column-1 mgt-menu-fullwidth mgt-menu-dropdown-left level-0" >
        <li id="inhype-list-posts-5" class="widget widget_inhype_list_entries">        <h2 class="widgettitle">Últimos Artículos</h2>
        <ul class="template-2col-inside">

                        <li class="template-2col">
            <div class="inhype-grid-post inhype-grid-short-post inhype-post format-standard" data-aos="fade-up"><div class="inhype-post-image-wrapper"><a href="https://lasemana.com.uy/opinion/elucubraciones/elucubraciones-semanales-edicion-15-06-2021-oda-a-un-maestro/"><div class="inhype-post-image" data-style="background-image: url(https://lasemana.com.uy/wp-content/uploads/2021/06/5cf687a47fbba-540x360.jpeg);"></div></a></div><div class="inhype-post-details">
    <div class="post-categories"><a href="https://lasemana.com.uy/categorias/opinion/elucubraciones/"><span class="cat-dot" data-style="background-color: #474747;"></span><span class="cat-title">Elucubraciones</span></a></div>
    <h3 class="post-title entry-title"><a href="https://lasemana.com.uy/opinion/elucubraciones/elucubraciones-semanales-edicion-15-06-2021-oda-a-un-maestro/">Elucubraciones semanales, edición 15/06/2021: "Oda a un maestro"</a></h3><div class="post-date"><time class="entry-date published updated" datetime="2021-06-18T09:05:25-03:00">18 junio, 2021</time></div>
<div class="post-info-dot"></div>
<div class="post-read-time">5 minutos de lectura</div>
</div></div>
        </li>
                                <li class="template-2col">
            <div class="inhype-grid-post inhype-grid-short-post inhype-post format-standard" data-aos="fade-up"><div class="inhype-post-image-wrapper"><a href="https://lasemana.com.uy/variedades/el-berro-verde-saludable/"><div class="inhype-post-image" data-style="background-image: url(https://lasemana.com.uy/wp-content/uploads/2021/06/beneficios-del-berro-1-310x360.jpg);"></div></a></div><div class="inhype-post-details">
    <div class="post-categories"><a href="https://lasemana.com.uy/categorias/variedades/"><span class="cat-dot" data-style="background-color: #b21a7f;"></span><span class="cat-title">Variedades</span></a></div>
    <h3 class="post-title entry-title"><a href="https://lasemana.com.uy/variedades/el-berro-verde-saludable/">El berro, verde saludable</a></h3><div class="post-date"><time class="entry-date published updated" datetime="2021-06-18T09:00:54-03:00">18 junio, 2021</time></div>
<div class="post-info-dot"></div>
<div class="post-read-time">4 minutos de lectura</div>
</div></div>
        </li>
                                <li class="template-2col">
            <div class="inhype-grid-post inhype-grid-short-post inhype-post format-standard" data-aos="fade-up"><div class="inhype-post-image-wrapper"><a href="https://lasemana.com.uy/opinion/analisis-de-david-rabinovich-el-dialogo-nunca-se-corta/"><div class="inhype-post-image" data-style="background-image: url(https://lasemana.com.uy/wp-content/uploads/2021/06/soltarlacuerda_EssenciaiDivulgacio-555x300.jpg);"></div></a></div><div class="inhype-post-details">
    <div class="post-categories"><a href="https://lasemana.com.uy/categorias/opinion/"><span class="cat-dot" data-style="background-color: #474747;"></span><span class="cat-title">Opinión</span></a></div>
    <h3 class="post-title entry-title"><a href="https://lasemana.com.uy/opinion/analisis-de-david-rabinovich-el-dialogo-nunca-se-corta/">Análisis de David Rabinovich: "El diálogo nunca se corta"</a></h3><div class="post-date"><time class="entry-date published updated" datetime="2021-06-18T08:53:14-03:00">18 junio, 2021</time></div>
<div class="post-info-dot"></div>
<div class="post-read-time">4 minutos de lectura</div>
</div></div>
        </li>
                                <li class="template-2col">
            <div class="inhype-grid-post inhype-grid-short-post inhype-post format-standard" data-aos="fade-up"><div class="inhype-post-image-wrapper"><a href="https://lasemana.com.uy/cuidad-del-plata/municipio-volvio-a-reparar-el-deck-de-avistamiento-en-playa-pascual-tras-actos-vandalicos/"><div class="inhype-post-image" data-style="background-image: url(https://lasemana.com.uy/wp-content/uploads/2021/06/197774393_4344842918911549_3714157793426764660_n-555x312.jpg);"></div></a></div><div class="inhype-post-details">
    <div class="post-categories"><a href="https://lasemana.com.uy/categorias/cuidad-del-plata/"><span class="cat-dot" data-style="background-color: #000000;"></span><span class="cat-title">Cuidad del Plata</span></a></div>
    <h3 class="post-title entry-title"><a href="https://lasemana.com.uy/cuidad-del-plata/municipio-volvio-a-reparar-el-deck-de-avistamiento-en-playa-pascual-tras-actos-vandalicos/">Municipio volvió a reparar el deck de avistamiento en Playa Pascual, tras actos vandálicos</a></h3><div class="post-date"><time class="entry-date published updated" datetime="2021-06-18T08:46:23-03:00">18 junio, 2021</time></div>
<div class="post-info-dot"></div>
<div class="post-read-time">1 minutos de lectura</div>
</div></div>
        </li>
                
        </ul>
        </li>
</ul></li><li id="mgt-menu-item-8413" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children"><a href="https://lasemana.com.uy/categorias/opinion/">Opinión</a>
<ul class="sub-menu  megamenu-column-1 level-0" >
	<li id="mgt-menu-item-8414" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor"><a href="https://lasemana.com.uy/categorias/opinion/">Opinión</a></li>	<li id="mgt-menu-item-8411" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://lasemana.com.uy/categorias/opinion/elucubraciones/">Elucubraciones</a></li></ul>
</li><li id="mgt-menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lasemana.com.uy/categorias/politica/">Política</a></li><li id="mgt-menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lasemana.com.uy/categorias/sociedad/">Sociedad</a></li><li id="mgt-menu-item-135" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lasemana.com.uy/categorias/cultura/">Cultura</a></li><li id="mgt-menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lasemana.com.uy/categorias/deportes/">Deportes</a></li><li id="mgt-menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lasemana.com.uy/categorias/policiales/">Policiales</a></li><li id="mgt-menu-item-8702" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lasemana.com.uy/categorias/cuidad-del-plata/">Cuidad del Plata</a></li></ul></div>                  </div>

              </div>
          </div>

        </div>

    </div>
    
    
    </div>
</header>


	
<div class="content-block post-header-inheader3 post-sidebar-left">
<div class="container container-page-item-title-2column container-page-item-title">

        <div class="page-item-single-title-column">
            <div class="page-item-title-single">
                                <div class="inhype-post-single inhype-post">
                    <div class="post-categories"><a href="https://lasemana.com.uy/categorias/opinion/elucubraciones/"><span class="cat-dot" data-style="background-color: #474747;"></span><span class="cat-title">Elucubraciones</span></a></div>
                    <div class="inhype-post-details">

                        <h1 class="post-title entry-title">Elucubraciones semanales, edición 15/06/2021: «Oda a un maestro»</h1>
                                                <div class="post-author">
                            <span class="vcard">
                                Por <span class="fn"><a href="https://lasemana.com.uy/author/lasemana/" title="Entradas de lasemana" rel="author">lasemana</a></span>
                            </span>
                        </div>
                        <div class="post-info-dot"></div>
                                                <div class="post-date"><time class="entry-date published updated" datetime="2021-06-18T09:05:25-03:00">18 junio, 2021</time></div>
                                                <div class="post-info-dot"></div>
                        <div class="post-read-time">5 minutos de lectura</div>
                                                <div class="post-details-bottom post-details-bottom-inline">

    <div class="post-info-wrapper">
    
        <div class="post-info-views"><i class="fa fa-bolt" aria-hidden="true"></i>7</div>
            <div class="post-info-likes"><a href="#" class="post-like-button" data-id="17708"><i class="fa fa-heart" aria-hidden="true"></i></a><span class="post-like-counter">1</span></div>
        </div>

        <div class="post-info-share">
      	<div class="post-social-wrapper">
        <div class="post-social-title"><span class="post-social-title-text">Share</span></div>
        <div class="post-social-frame">
    		<div class="post-social">
    			<a title="Share with Facebook" href="https://lasemana.com.uy/opinion/elucubraciones/elucubraciones-semanales-edicion-15-06-2021-oda-a-un-maestro/" data-type="facebook" data-title="Elucubraciones semanales, edición 15/06/2021: «Oda a un maestro»" class="facebook-share"> <i class="fa fa-facebook"></i></a><a title="Tweet this" href="https://lasemana.com.uy/opinion/elucubraciones/elucubraciones-semanales-edicion-15-06-2021-oda-a-un-maestro/" data-type="twitter" data-title="Elucubraciones semanales, edición 15/06/2021: «Oda a un maestro»" class="twitter-share"> <i class="fa fa-twitter"></i></a><a title="Share with LinkedIn" href="https://lasemana.com.uy/opinion/elucubraciones/elucubraciones-semanales-edicion-15-06-2021-oda-a-un-maestro/" data-type="linkedin" data-title="Elucubraciones semanales, edición 15/06/2021: «Oda a un maestro»" data-image="https://lasemana.com.uy/wp-content/uploads/2021/06/5cf687a47fbba.jpeg" class="linkedin-share"> <i class="fa fa-linkedin"></i></a><a title="Pin this" href="https://lasemana.com.uy/opinion/elucubraciones/elucubraciones-semanales-edicion-15-06-2021-oda-a-un-maestro/" data-type="pinterest" data-title="Elucubraciones semanales, edición 15/06/2021: «Oda a un maestro»" data-image="https://lasemana.com.uy/wp-content/uploads/2021/06/5cf687a47fbba.jpeg" class="pinterest-share"> <i class="fa fa-pinterest"></i></a>    		</div>
        </div>
		<div class="clear"></div>
	</div>
	    </div>
    
</div>
                    </div>
                </div>
            </div>
        </div>
        <div class="page-item-single-image-column" data-style="background-image: url(https://lasemana.com.uy/wp-content/uploads/2021/06/5cf687a47fbba.jpeg);">
                </div>

</div>
	<div class="post-container container span-col-md-8">
		<div class="row">
						<div class="col-md-4 post-sidebar sidebar sidebar-left" role="complementary">
			<ul id="post-sidebar">
			<li id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Composite Start -->
<div id="M661872ScriptRootC1043759">
</div>
<script src="https://jsc.mgid.com/l/a/lasemana.com.uy.1043759.js" async></script>
<!-- Composite End --></div></li>
<li id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><amp-ad width="600" height="600" layout="responsive" type="mgid" data-publisher="lasemana.com.uy" data-widget="1043759" data-container="M661872ScriptRootC1043759" > </amp-ad></div></li>
<li id="text-41" class="widget widget_text">			<div class="textwidget"><p><a href="https://lasemana.com.uy/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-10-at-18.57.35-1.jpeg"><img   alt="" width="1080" height="1080" data-srcset="https://lasemana.com.uy/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-10-at-18.57.35-1.jpeg 1080w, https://lasemana.com.uy/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-10-at-18.57.35-1-768x768.jpeg 768w, https://lasemana.com.uy/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-10-at-18.57.35-1-694x694.jpeg 694w, https://lasemana.com.uy/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-10-at-18.57.35-1-360x360.jpeg 360w, https://lasemana.com.uy/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-10-at-18.57.35-1-180x180.jpeg 180w"  data-src="https://lasemana.com.uy/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-10-at-18.57.35-1.jpeg" data-sizes="(max-width: 1080px) 100vw, 1080px" class="alignnone size-full wp-image-17594 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-17594" src="https://lasemana.com.uy/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-10-at-18.57.35-1.jpeg" alt="" width="1080" height="1080" srcset="https://lasemana.com.uy/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-10-at-18.57.35-1.jpeg 1080w, https://lasemana.com.uy/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-10-at-18.57.35-1-768x768.jpeg 768w, https://lasemana.com.uy/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-10-at-18.57.35-1-694x694.jpeg 694w, https://lasemana.com.uy/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-10-at-18.57.35-1-360x360.jpeg 360w, https://lasemana.com.uy/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-10-at-18.57.35-1-180x180.jpeg 180w" sizes="(max-width: 1080px) 100vw, 1080px" /></noscript></a></p>
</div>
		</li>
<li id="text-12" class="widget widget_text">			<div class="textwidget"><p><a href="https://lasemana.com.uy/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-11-at-18.34.37-1.jpeg"><img   alt="" width="750" height="1334" data-srcset="https://lasemana.com.uy/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-11-at-18.34.37-1.jpeg 750w, https://lasemana.com.uy/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-11-at-18.34.37-1-390x694.jpeg 390w, https://lasemana.com.uy/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-11-at-18.34.37-1-202x360.jpeg 202w, https://lasemana.com.uy/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-11-at-18.34.37-1-101x180.jpeg 101w, https://lasemana.com.uy/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-11-at-18.34.37-1-360x640.jpeg 360w"  data-src="https://lasemana.com.uy/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-11-at-18.34.37-1.jpeg" data-sizes="(max-width: 750px) 100vw, 750px" class="alignnone size-full wp-image-16580 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-16580" src="https://lasemana.com.uy/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-11-at-18.34.37-1.jpeg" alt="" width="750" height="1334" srcset="https://lasemana.com.uy/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-11-at-18.34.37-1.jpeg 750w, https://lasemana.com.uy/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-11-at-18.34.37-1-390x694.jpeg 390w, https://lasemana.com.uy/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-11-at-18.34.37-1-202x360.jpeg 202w, https://lasemana.com.uy/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-11-at-18.34.37-1-101x180.jpeg 101w, https://lasemana.com.uy/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-11-at-18.34.37-1-360x640.jpeg 360w" sizes="(max-width: 750px) 100vw, 750px" /></noscript></a></p>
</div>
		</li>
<li id="text-26" class="widget widget_text">			<div class="textwidget"><p><a href="https://lasemana.com.uy/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-08-at-17.50.23-1.jpeg"><img   alt="" width="367" height="414" data-srcset="https://lasemana.com.uy/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-08-at-17.50.23-1.jpeg 367w, https://lasemana.com.uy/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-08-at-17.50.23-1-319x360.jpeg 319w, https://lasemana.com.uy/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-08-at-17.50.23-1-160x180.jpeg 160w, https://lasemana.com.uy/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-08-at-17.50.23-1-360x406.jpeg 360w"  data-src="https://lasemana.com.uy/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-08-at-17.50.23-1.jpeg" data-sizes="(max-width: 367px) 100vw, 367px" class="alignnone size-full wp-image-16868 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-16868" src="https://lasemana.com.uy/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-08-at-17.50.23-1.jpeg" alt="" width="367" height="414" srcset="https://lasemana.com.uy/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-08-at-17.50.23-1.jpeg 367w, https://lasemana.com.uy/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-08-at-17.50.23-1-319x360.jpeg 319w, https://lasemana.com.uy/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-08-at-17.50.23-1-160x180.jpeg 160w, https://lasemana.com.uy/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-08-at-17.50.23-1-360x406.jpeg 360w" sizes="(max-width: 367px) 100vw, 367px" /></noscript></a></p>
</div>
		</li>
<li id="text-33" class="widget widget_text">			<div class="textwidget"><p><a href="https://lasemana.com.uy/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-24-at-12.11.43-1.jpeg"><img   alt="" width="286" height="411" data-srcset="https://lasemana.com.uy/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-24-at-12.11.43-1.jpeg 286w, https://lasemana.com.uy/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-24-at-12.11.43-1-251x360.jpeg 251w, https://lasemana.com.uy/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-24-at-12.11.43-1-125x180.jpeg 125w"  data-src="https://lasemana.com.uy/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-24-at-12.11.43-1.jpeg" data-sizes="(max-width: 286px) 100vw, 286px" class="alignnone size-full wp-image-17375 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-17375" src="https://lasemana.com.uy/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-24-at-12.11.43-1.jpeg" alt="" width="286" height="411" srcset="https://lasemana.com.uy/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-24-at-12.11.43-1.jpeg 286w, https://lasemana.com.uy/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-24-at-12.11.43-1-251x360.jpeg 251w, https://lasemana.com.uy/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-24-at-12.11.43-1-125x180.jpeg 125w" sizes="(max-width: 286px) 100vw, 286px" /></noscript></a></p>
</div>
		</li>
<li id="text-37" class="widget widget_text">			<div class="textwidget"><p><a href="https://lasemana.com.uy/wp-content/uploads/2021/05/Cartel-frente-nuevo-1.jpg"><img   alt="" width="1184" height="1417" data-srcset="https://lasemana.com.uy/wp-content/uploads/2021/05/Cartel-frente-nuevo-1.jpg 1184w, https://lasemana.com.uy/wp-content/uploads/2021/05/Cartel-frente-nuevo-1-768x919.jpg 768w, https://lasemana.com.uy/wp-content/uploads/2021/05/Cartel-frente-nuevo-1-580x694.jpg 580w, https://lasemana.com.uy/wp-content/uploads/2021/05/Cartel-frente-nuevo-1-301x360.jpg 301w, https://lasemana.com.uy/wp-content/uploads/2021/05/Cartel-frente-nuevo-1-150x180.jpg 150w, https://lasemana.com.uy/wp-content/uploads/2021/05/Cartel-frente-nuevo-1-360x431.jpg 360w"  data-src="https://lasemana.com.uy/wp-content/uploads/2021/05/Cartel-frente-nuevo-1.jpg" data-sizes="(max-width: 1184px) 100vw, 1184px" class="alignnone size-full wp-image-17454 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-17454" src="https://lasemana.com.uy/wp-content/uploads/2021/05/Cartel-frente-nuevo-1.jpg" alt="" width="1184" height="1417" srcset="https://lasemana.com.uy/wp-content/uploads/2021/05/Cartel-frente-nuevo-1.jpg 1184w, https://lasemana.com.uy/wp-content/uploads/2021/05/Cartel-frente-nuevo-1-768x919.jpg 768w, https://lasemana.com.uy/wp-content/uploads/2021/05/Cartel-frente-nuevo-1-580x694.jpg 580w, https://lasemana.com.uy/wp-content/uploads/2021/05/Cartel-frente-nuevo-1-301x360.jpg 301w, https://lasemana.com.uy/wp-content/uploads/2021/05/Cartel-frente-nuevo-1-150x180.jpg 150w, https://lasemana.com.uy/wp-content/uploads/2021/05/Cartel-frente-nuevo-1-360x431.jpg 360w" sizes="(max-width: 1184px) 100vw, 1184px" /></noscript></a></p>
</div>
		</li>
<li id="text-39" class="widget widget_text">			<div class="textwidget"><p><a href="https://lasemana.com.uy/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-02-at-17.31.50-1.jpeg"><img   alt="" width="1022" height="1600" data-srcset="https://lasemana.com.uy/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-02-at-17.31.50-1.jpeg 1022w, https://lasemana.com.uy/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-02-at-17.31.50-1-768x1202.jpeg 768w, https://lasemana.com.uy/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-02-at-17.31.50-1-981x1536.jpeg 981w, https://lasemana.com.uy/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-02-at-17.31.50-1-443x694.jpeg 443w, https://lasemana.com.uy/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-02-at-17.31.50-1-230x360.jpeg 230w, https://lasemana.com.uy/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-02-at-17.31.50-1-115x180.jpeg 115w, https://lasemana.com.uy/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-02-at-17.31.50-1-360x564.jpeg 360w"  data-src="https://lasemana.com.uy/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-02-at-17.31.50-1.jpeg" data-sizes="(max-width: 1022px) 100vw, 1022px" class="alignnone size-full wp-image-17531 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-17531" src="https://lasemana.com.uy/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-02-at-17.31.50-1.jpeg" alt="" width="1022" height="1600" srcset="https://lasemana.com.uy/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-02-at-17.31.50-1.jpeg 1022w, https://lasemana.com.uy/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-02-at-17.31.50-1-768x1202.jpeg 768w, https://lasemana.com.uy/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-02-at-17.31.50-1-981x1536.jpeg 981w, https://lasemana.com.uy/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-02-at-17.31.50-1-443x694.jpeg 443w, https://lasemana.com.uy/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-02-at-17.31.50-1-230x360.jpeg 230w, https://lasemana.com.uy/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-02-at-17.31.50-1-115x180.jpeg 115w, https://lasemana.com.uy/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-02-at-17.31.50-1-360x564.jpeg 360w" sizes="(max-width: 1022px) 100vw, 1022px" /></noscript></a></p>
</div>
		</li>
<li id="text-44" class="widget widget_text">			<div class="textwidget"><p><a href="https://lasemana.com.uy/wp-content/uploads/2021/06/JoseCalvo.jpg"><img   alt="" width="1432" height="2056" data-srcset="https://lasemana.com.uy/wp-content/uploads/2021/06/JoseCalvo.jpg 1432w, https://lasemana.com.uy/wp-content/uploads/2021/06/JoseCalvo-768x1103.jpg 768w, https://lasemana.com.uy/wp-content/uploads/2021/06/JoseCalvo-1070x1536.jpg 1070w, https://lasemana.com.uy/wp-content/uploads/2021/06/JoseCalvo-1426x2048.jpg 1426w, https://lasemana.com.uy/wp-content/uploads/2021/06/JoseCalvo-483x694.jpg 483w, https://lasemana.com.uy/wp-content/uploads/2021/06/JoseCalvo-251x360.jpg 251w, https://lasemana.com.uy/wp-content/uploads/2021/06/JoseCalvo-125x180.jpg 125w, https://lasemana.com.uy/wp-content/uploads/2021/06/JoseCalvo-360x517.jpg 360w"  data-src="https://lasemana.com.uy/wp-content/uploads/2021/06/JoseCalvo.jpg" data-sizes="(max-width: 1432px) 100vw, 1432px" class="alignnone size-full wp-image-17652 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-17652" src="https://lasemana.com.uy/wp-content/uploads/2021/06/JoseCalvo.jpg" alt="" width="1432" height="2056" srcset="https://lasemana.com.uy/wp-content/uploads/2021/06/JoseCalvo.jpg 1432w, https://lasemana.com.uy/wp-content/uploads/2021/06/JoseCalvo-768x1103.jpg 768w, https://lasemana.com.uy/wp-content/uploads/2021/06/JoseCalvo-1070x1536.jpg 1070w, https://lasemana.com.uy/wp-content/uploads/2021/06/JoseCalvo-1426x2048.jpg 1426w, https://lasemana.com.uy/wp-content/uploads/2021/06/JoseCalvo-483x694.jpg 483w, https://lasemana.com.uy/wp-content/uploads/2021/06/JoseCalvo-251x360.jpg 251w, https://lasemana.com.uy/wp-content/uploads/2021/06/JoseCalvo-125x180.jpg 125w, https://lasemana.com.uy/wp-content/uploads/2021/06/JoseCalvo-360x517.jpg 360w" sizes="(max-width: 1432px) 100vw, 1432px" /></noscript></a> <a href="https://lasemana.com.uy/wp-content/uploads/2021/06/JoseCalvo-1.jpg"><img   alt="" width="1432" height="2056" data-srcset="https://lasemana.com.uy/wp-content/uploads/2021/06/JoseCalvo-1.jpg 1432w, https://lasemana.com.uy/wp-content/uploads/2021/06/JoseCalvo-1-768x1103.jpg 768w, https://lasemana.com.uy/wp-content/uploads/2021/06/JoseCalvo-1-1070x1536.jpg 1070w, https://lasemana.com.uy/wp-content/uploads/2021/06/JoseCalvo-1-1426x2048.jpg 1426w, https://lasemana.com.uy/wp-content/uploads/2021/06/JoseCalvo-1-483x694.jpg 483w, https://lasemana.com.uy/wp-content/uploads/2021/06/JoseCalvo-1-251x360.jpg 251w, https://lasemana.com.uy/wp-content/uploads/2021/06/JoseCalvo-1-125x180.jpg 125w, https://lasemana.com.uy/wp-content/uploads/2021/06/JoseCalvo-1-360x517.jpg 360w"  data-src="https://lasemana.com.uy/wp-content/uploads/2021/06/JoseCalvo-1.jpg" data-sizes="(max-width: 1432px) 100vw, 1432px" class="alignnone size-full wp-image-17654 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-17654" src="https://lasemana.com.uy/wp-content/uploads/2021/06/JoseCalvo-1.jpg" alt="" width="1432" height="2056" srcset="https://lasemana.com.uy/wp-content/uploads/2021/06/JoseCalvo-1.jpg 1432w, https://lasemana.com.uy/wp-content/uploads/2021/06/JoseCalvo-1-768x1103.jpg 768w, https://lasemana.com.uy/wp-content/uploads/2021/06/JoseCalvo-1-1070x1536.jpg 1070w, https://lasemana.com.uy/wp-content/uploads/2021/06/JoseCalvo-1-1426x2048.jpg 1426w, https://lasemana.com.uy/wp-content/uploads/2021/06/JoseCalvo-1-483x694.jpg 483w, https://lasemana.com.uy/wp-content/uploads/2021/06/JoseCalvo-1-251x360.jpg 251w, https://lasemana.com.uy/wp-content/uploads/2021/06/JoseCalvo-1-125x180.jpg 125w, https://lasemana.com.uy/wp-content/uploads/2021/06/JoseCalvo-1-360x517.jpg 360w" sizes="(max-width: 1432px) 100vw, 1432px" /></noscript></a></p>
</div>
		</li>
<li id="text-45" class="widget widget_text">			<div class="textwidget"><p><a href="https://lasemana.com.uy/wp-content/uploads/2021/06/SandraGalloso-1.jpg"><img   alt="" width="2183" height="2056" data-srcset="https://lasemana.com.uy/wp-content/uploads/2021/06/SandraGalloso-1.jpg 2183w, https://lasemana.com.uy/wp-content/uploads/2021/06/SandraGalloso-1-768x723.jpg 768w, https://lasemana.com.uy/wp-content/uploads/2021/06/SandraGalloso-1-1536x1447.jpg 1536w, https://lasemana.com.uy/wp-content/uploads/2021/06/SandraGalloso-1-2048x1929.jpg 2048w, https://lasemana.com.uy/wp-content/uploads/2021/06/SandraGalloso-1-737x694.jpg 737w, https://lasemana.com.uy/wp-content/uploads/2021/06/SandraGalloso-1-382x360.jpg 382w, https://lasemana.com.uy/wp-content/uploads/2021/06/SandraGalloso-1-191x180.jpg 191w, https://lasemana.com.uy/wp-content/uploads/2021/06/SandraGalloso-1-360x339.jpg 360w"  data-src="https://lasemana.com.uy/wp-content/uploads/2021/06/SandraGalloso-1.jpg" data-sizes="(max-width: 2183px) 100vw, 2183px" class="alignnone size-full wp-image-17655 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-17655" src="https://lasemana.com.uy/wp-content/uploads/2021/06/SandraGalloso-1.jpg" alt="" width="2183" height="2056" srcset="https://lasemana.com.uy/wp-content/uploads/2021/06/SandraGalloso-1.jpg 2183w, https://lasemana.com.uy/wp-content/uploads/2021/06/SandraGalloso-1-768x723.jpg 768w, https://lasemana.com.uy/wp-content/uploads/2021/06/SandraGalloso-1-1536x1447.jpg 1536w, https://lasemana.com.uy/wp-content/uploads/2021/06/SandraGalloso-1-2048x1929.jpg 2048w, https://lasemana.com.uy/wp-content/uploads/2021/06/SandraGalloso-1-737x694.jpg 737w, https://lasemana.com.uy/wp-content/uploads/2021/06/SandraGalloso-1-382x360.jpg 382w, https://lasemana.com.uy/wp-content/uploads/2021/06/SandraGalloso-1-191x180.jpg 191w, https://lasemana.com.uy/wp-content/uploads/2021/06/SandraGalloso-1-360x339.jpg 360w" sizes="(max-width: 2183px) 100vw, 2183px" /></noscript></a></p>
</div>
		</li>
			</ul>
			</div>
						<div class="col-md-8">
				<div class="blog-post blog-post-single hentry clearfix">
										<article id="post-17708" class="post-17708 post type-post status-publish format-standard has-post-thumbnail category-elucubraciones pmpro-has-access" role="main">
						<div class="post-content-wrapper">
							<div class="post-content clearfix">
																<div class="inhype-bb-block inhype-bb-block-single_post_top clearfix"><a href="https://lasemana.com.uy/contacto/"><img   alt="" width="600" height="90" data-src="https://lasemana.com.uy/wp-content/uploads/2020/09/lasemana.gif" class="alignnone size-full wp-image-14415 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img   alt="" width="600" height="90" data-src="https://lasemana.com.uy/wp-content/uploads/2020/09/lasemana.gif" class="alignnone size-full wp-image-14415 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img   alt="" width="600" height="90" data-src="https://lasemana.com.uy/wp-content/uploads/2020/09/lasemana.gif" class="alignnone size-full wp-image-14415 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-14415" src="https://lasemana.com.uy/wp-content/uploads/2020/09/lasemana.gif" alt="" width="600" height="90" /></noscript></noscript></noscript></a></div>																								<div class="entry-content">

								<p>Con la pelota bajo el brazo, me paro en el medio de la cancha y le advierto que ando con ganas de hablarle del más popular de los deportes, dejando de lado en el segundo junio pandémico todo lo que tenga que ver con el virus, que tanto de nuestras vidas nos está ocupando. Cuando se presenta la oportunidad de esquivarle el bulto y hablarle de algo menos estresante, no me permitiré desaprovecharla, aunque sé que en Uruguay, con el fútbol se entreveran mil y una circunstancias de los espectadores, que lo hacen un tema tan peligroso de abordar como el omnipresente virus, pero igual, veamos qué sale.</p>
<p>Sin ningún pudor se lo digo, este texto pretende ser una oda al maestro Oscar Washington Tabárez, escrita por alguien que en general prescinde de escuchar a los entendidos, que siempre estuvo lejos de poder demostrar alguna habilidad en el mundo del “balompié”, pero que se ha sentado frente a la tevé cada vez que 11 tipos se ponen la camiseta celeste y que por ello hoy disfruta de las victorias logradas con la conducción de Tabárez.</p>
<p>Es sencillo lo que tengo para decirle, no hay en el mundo del fútbol una persona que me genere mayor respeto que el maestro (o profesor, como le dicen algunos cuando sale por ahí). En momentos en que arrecian los ataques hacia su persona, su trayectoria y su tarea educadora y formadora, no puedo más que dedicarle unas líneas elucubradoras, antes que dé comienzo la Copa América más bizarra que uno pudiera imaginarse.</p>
<p>Mire, yo sé que la memoria de la gente de este país es floja (otros son jóvenes y no lo vivieron), y que tras dos o tres partidos ganados, los que sólo aplauden lo exitoso, se hicieron la cabeza que podíamos ser campeones mundiales y ahora exigen resultados como si estuviéramos acostumbrados a estar en todas las finales. Pero uno, que es hijo de derrotas memorables, pese a todas las calenturas que pueda generarle un empate o una derrota de esta selección, no puede olvidar el sitial de respeto mundial en que nos tiene Tabárez y los jugadores de sus distintas selecciones.</p>
<p>¡Qué me viene con preocupaciones por un par de 0 a 0 estando cuartos en la clasificatoria! Recuerdo el 6 a 1 que nos encajó Dinamarca con Borrás, recuerdo las selecciones de Cubilla perdiendo de locatarios con Bolivia, dejándonos afuera de un mundial (USA 94, si no me equivoco); recuerdo también los partidos casi-casi, como el 3 a 3 de Ghana en Corea del Sur, el 0 a 0 con España en 1990 (con Tabárez), o la no clasificación al Mundial 2006 en un triste partido con Australia (¡Australia dejándonos afuera de un mundial!), con John Travolta en las tribunas del estadio australiano gritándonos él los goles (eso lo recuerdo clarito).</p>
<p>Como hincha de la selección uruguaya (mi preferencia en materia de equipos es tan variable como mis humores), todas me las comí. Le insisto con el bochornoso período del “cubillismo” que nos llevó a desperdiciar un grupo de grandes jugadores en la plenitud de su carrera y que nos dejó afuera del Mundial 1994 (Franchescoli, Sosa, Aguilera, Gutiérrez, el Hugo De León, cuando aún no era el compañero de “Pedro”).</p>
<p>Puedo seguir, si quiere, sumándole perlas al collar, las súper estrellas que nunca funcionaban, los salvadores que nos iban a salvar y nunca nos salvaban (los “Chengue” Morales, los Darío Silva, los Recoba), los planteles peleados, las renuncias. Recuerdo una selección ya eliminada para un mundial -creo que de Francia 98-, a la que, como ya nadie quería jugar, terminaron citando un tipo (la memoria no permite que recuerde su nombre), que estaba haciendo una changa de pintor y tuvo que salir disparado para el aeropuerto.</p>
<p>¡Esos eran fracasos! ¡Dos partidos empatados al comienzo de la eliminatoria y queremos la cabeza de quien nos ha llevado a tres mundiales consecutivos luego de haber pasado 40 años en que íbamos a uno sí y a dos o tres no! Pero, ¿qué nos creímos? Mejor dicho: ¿Qué se creyeron? Porque uno, habiendo sufrido tanto por el color celeste, después de haber sentido vergüenza por la forma en que el mundo se reía de nuestras selecciones, sólo se cree en el deber de saludar de pie a quien ha hecho posible que hayamos salido cuartos en un mundial, quinto en el último y si no fuimos finalistas en Brasil 2014 fue porque nos quitaron esa posibilidad con la expulsión de Suárez.</p>
<p>Así que a mí no me venga con cosas raras, el maestro Tabárez se puede retirar de la selección cuando tenga ganas, si es que quiere hacerlo. Y si quiere estar al frente de “la celeste” hasta el día de su muerte, el lugar es suyo, porque nada de lo que él decida merecerá desconsideración, ya que su capacidad intelectual y profesional está demasiado por encima de todos los charlantes del periodismo deportivo -y de los manijeros incultos de las redes sociales-, la mayoría de los cuales no ha pasado de jugar un partido de fútbol 5 en la cancha de alquiler de su barrio (igualitos que este escriba de pueblo).</p>
<p>Una de las razones por la que existe esta fiebre anti-Tabárez, es por su filiación política y porque fue designado seleccionador cuando la izquierda alcanzó el gobierno. Hay algunos que no le perdonan que el “maestro” sea de izquierda (¡cómo no va a ser de izquierda un maestro con conciencia social!). Por supuesto que usted me va a decir que es un disparate lo que digo, pero es un disparate del que me hago cargo, porque el fútbol y la política tienen una hermandad tan estrecha como que, por ejemplo, la mayoría de los políticos, en particular de los partidos tradicionales, pasaron primero por alguna institución futbolera, buscando demostrar sus capacidades de “gestores”.</p>
<p>Durante años el maestro calló las críticas a fuerza de concreciones, con buenos resultados y con buenos rendimientos. Ya en las eliminatorias pasadas, cuando se complicó un poco comenzaron a machacar con su vejez y con la cuestión de dar un paso al costado y designar a alguien más joven, pero al final clasificamos e hicimos un gran mundial. Porque ser quintos en un mundial detrás de Francia, Inglaterra, Croacia y Bélgica y delante de Argentina, Brasil o Alemania es hacer un buen mundial, ¿verdad? ¿O un buen mundial es sólo ser campeones?</p>
<p>Ahora vuelven las mismas voces a hablar de su vejez, de su supuesta tozudez y de que no hace los cinco cambios (como si eso asegurara algo). Machacan horas y horas radiales y televisivas, desmereciendo trayectoria y persona, haciéndole mandados al poder político que no quiere más Tabárez en la selección, pero que mientras gane no pueden sacarlo. Por eso en tiempo de empates (sólo futboleros, porque en el partido de la vida diaria vamos perdiendo por goleada), es necesario que las voces que adhieren a la causa de este proceso, se hagan escuchar también y que no dejemos que se imponga el discurso de que se tiene que ir.</p>
<p>No, Tabárez se tiene que quedar hasta cuando él quiera y es más, él debe ser quien designe a su sucesor, porque no cualquiera podrá tomar las riendas celestes después de tanto éxito, tanto trabajo y tanta capacidad intelectual al servicio de un juego.</p>
<p>Es todo lo que tenía para declarar, se cierra ya esta edición elucubradora y le invito a volver por acá en siete días. Ya hablaremos de otra cosa.</p>
<p>Por Javier Perdomo,</p>

																</div><!-- .entry-content -->

																<div class="inhype-social-share-fixed sidebar-position-left">
										<div class="post-social-wrapper">
        <div class="post-social-title"><span class="post-social-title-text">Share</span></div>
        <div class="post-social-frame">
    		<div class="post-social">
    			<a title="Share with Facebook" href="https://lasemana.com.uy/opinion/elucubraciones/elucubraciones-semanales-edicion-15-06-2021-oda-a-un-maestro/" data-type="facebook" data-title="Elucubraciones semanales, edición 15/06/2021: «Oda a un maestro»" class="facebook-share"> <i class="fa fa-facebook"></i></a><a title="Tweet this" href="https://lasemana.com.uy/opinion/elucubraciones/elucubraciones-semanales-edicion-15-06-2021-oda-a-un-maestro/" data-type="twitter" data-title="Elucubraciones semanales, edición 15/06/2021: «Oda a un maestro»" class="twitter-share"> <i class="fa fa-twitter"></i></a><a title="Share with LinkedIn" href="https://lasemana.com.uy/opinion/elucubraciones/elucubraciones-semanales-edicion-15-06-2021-oda-a-un-maestro/" data-type="linkedin" data-title="Elucubraciones semanales, edición 15/06/2021: «Oda a un maestro»" data-image="https://lasemana.com.uy/wp-content/uploads/2021/06/5cf687a47fbba.jpeg" class="linkedin-share"> <i class="fa fa-linkedin"></i></a><a title="Pin this" href="https://lasemana.com.uy/opinion/elucubraciones/elucubraciones-semanales-edicion-15-06-2021-oda-a-un-maestro/" data-type="pinterest" data-title="Elucubraciones semanales, edición 15/06/2021: «Oda a un maestro»" data-image="https://lasemana.com.uy/wp-content/uploads/2021/06/5cf687a47fbba.jpeg" class="pinterest-share"> <i class="fa fa-pinterest"></i></a>    		</div>
        </div>
		<div class="clear"></div>
	</div>
									</div>
								
								<div class="inhype-bb-block inhype-bb-block-single_post_bottom clearfix"><a href="https://lasemana.com.uy/contacto/"><img   alt="" width="600" height="90" data-src="https://lasemana.com.uy/wp-content/uploads/2020/09/lasemana.gif" class="alignnone size-full wp-image-14415 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img   alt="" width="600" height="90" data-src="https://lasemana.com.uy/wp-content/uploads/2020/09/lasemana.gif" class="alignnone size-full wp-image-14415 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img   alt="" width="600" height="90" data-src="https://lasemana.com.uy/wp-content/uploads/2020/09/lasemana.gif" class="alignnone size-full wp-image-14415 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-14415" src="https://lasemana.com.uy/wp-content/uploads/2020/09/lasemana.gif" alt="" width="600" height="90" /></noscript></noscript></noscript></a></div>
																</div>

						</div>

					</article>
																				
										<div class="inhype-post inhype-post-bottom">
					<div class="post-details-bottom post-details-bottom-single">

    <div class="post-info-wrapper">
    
        <div class="post-info-views"><i class="fa fa-bolt" aria-hidden="true"></i>7</div>
            <div class="post-info-likes"><a href="#" class="post-like-button" data-id="17708"><i class="fa fa-heart" aria-hidden="true"></i></a><span class="post-like-counter">1</span></div>
        </div>

        <div class="post-info-share">
      	<div class="post-social-wrapper">
        <div class="post-social-title"><span class="post-social-title-text">Share</span></div>
        <div class="post-social-frame">
    		<div class="post-social">
    			<a title="Share with Facebook" href="https://lasemana.com.uy/opinion/elucubraciones/elucubraciones-semanales-edicion-15-06-2021-oda-a-un-maestro/" data-type="facebook" data-title="Elucubraciones semanales, edición 15/06/2021: «Oda a un maestro»" class="facebook-share"> <i class="fa fa-facebook"></i></a><a title="Tweet this" href="https://lasemana.com.uy/opinion/elucubraciones/elucubraciones-semanales-edicion-15-06-2021-oda-a-un-maestro/" data-type="twitter" data-title="Elucubraciones semanales, edición 15/06/2021: «Oda a un maestro»" class="twitter-share"> <i class="fa fa-twitter"></i></a><a title="Share with LinkedIn" href="https://lasemana.com.uy/opinion/elucubraciones/elucubraciones-semanales-edicion-15-06-2021-oda-a-un-maestro/" data-type="linkedin" data-title="Elucubraciones semanales, edición 15/06/2021: «Oda a un maestro»" data-image="https://lasemana.com.uy/wp-content/uploads/2021/06/5cf687a47fbba.jpeg" class="linkedin-share"> <i class="fa fa-linkedin"></i></a><a title="Pin this" href="https://lasemana.com.uy/opinion/elucubraciones/elucubraciones-semanales-edicion-15-06-2021-oda-a-un-maestro/" data-type="pinterest" data-title="Elucubraciones semanales, edición 15/06/2021: «Oda a un maestro»" data-image="https://lasemana.com.uy/wp-content/uploads/2021/06/5cf687a47fbba.jpeg" class="pinterest-share"> <i class="fa fa-pinterest"></i></a>    		</div>
        </div>
		<div class="clear"></div>
	</div>
	    </div>
    
</div>
					</div>
									</div>

			</div>
			
		</div>	</div>
	<div class="post-container-bottom container span-col-md-8">
		<div class="row">
			<div class="col-md-8">
													
				  <nav id="nav-below" class="navigation-post">

    <div class="nav-post-wrapper">
        <div class="nav-post nav-post-prev inhype-post">
      <a href="https://lasemana.com.uy/variedades/el-berro-verde-saludable/">

            <div class="nav-post-button-title"><i class="fa fa-arrow-left" aria-hidden="true"></i>Anterior</div>
      <div class="nav-post-button">

      <div class="nav-post-details">
        <div class="nav-post-name">El berro, verde saludable</div>
      </div>
      </div>
    </a>
    </div>
          </div>
  
  </nav>
  
								<div class="blog-post-related-wrapper clearfix"><h5>Leer Otros Artículos</h5><div class="inhype-list-post inhype-list-medium-post inhype-post format-standard" data-aos="fade-up"><div class="inhype-post-image-wrapper"><a href="https://lasemana.com.uy/opinion/elucubraciones/elucubraciones-semanales-edicion-01-06-2021-homenajes-en-pandemia/"><div class="inhype-post-image" data-style="background-image: url(https://lasemana.com.uy/wp-content/uploads/2021/06/60b51648be9cc-552x360.jpeg);"></div></a></div><div class="inhype-post-details"><div class="post-categories"><a href="https://lasemana.com.uy/categorias/opinion/elucubraciones/"><span class="cat-dot" data-style="background-color: #474747;"></span><span class="cat-title">Elucubraciones</span></a></div><h3 class="post-title entry-title"><a href="https://lasemana.com.uy/opinion/elucubraciones/elucubraciones-semanales-edicion-01-06-2021-homenajes-en-pandemia/">Elucubraciones semanales, edición 01/06/2021: "Homenajes en pandemia"</a></h3><div class="post-author">
    <span class="vcard">
        Por <span class="fn"><a href="https://lasemana.com.uy/author/lasemana/" title="Entradas de lasemana" rel="author">lasemana</a></span>
    </span>
</div>
<div class="post-info-dot"></div>
<div class="post-date"><time class="entry-date published updated" datetime="2021-06-04T09:34:05-03:00">4 junio, 2021</time></div><div class="post-info-dot"></div>
<div class="post-read-time">5 minutos de lectura</div>
<div class="post-excerpt">Si usted es asidua/o lector/a de esta columna semanal habrá percibido que en el último tiempo he evitado hablar del coronavirus, un&#8230;
</div>
</div>

</div>


<div class="inhype-list-post inhype-list-medium-post inhype-post format-standard" data-aos="fade-up"><div class="inhype-post-image-wrapper"><a href="https://lasemana.com.uy/opinion/elucubraciones/elucubraciones-semanales-edicion-25-05-mayo-recuerdos-utopias-y-despedida/"><div class="inhype-post-image" data-style="background-image: url(https://lasemana.com.uy/wp-content/uploads/2021/05/a2f1ae3193674bd179f3c86738a2fbbf-555x291.jpg);"></div></a></div><div class="inhype-post-details"><div class="post-categories"><a href="https://lasemana.com.uy/categorias/opinion/elucubraciones/"><span class="cat-dot" data-style="background-color: #474747;"></span><span class="cat-title">Elucubraciones</span></a></div><h3 class="post-title entry-title"><a href="https://lasemana.com.uy/opinion/elucubraciones/elucubraciones-semanales-edicion-25-05-mayo-recuerdos-utopias-y-despedida/">Elucubraciones semanales, edición 25/05: "Mayo, recuerdos, utopías y despedida</a></h3><div class="post-author">
    <span class="vcard">
        Por <span class="fn"><a href="https://lasemana.com.uy/author/lasemana/" title="Entradas de lasemana" rel="author">lasemana</a></span>
    </span>
</div>
<div class="post-info-dot"></div>
<div class="post-date"><time class="entry-date published updated" datetime="2021-05-28T09:46:13-03:00">28 mayo, 2021</time></div><div class="post-info-dot"></div>
<div class="post-read-time">5 minutos de lectura</div>
<div class="post-excerpt">Tranquila, tranquilo, le prometo que no voy a hablarle de la interpelación a la Arbeleche, como hice hace siete días cuando le&#8230;
</div>
</div>

</div>


<div class="inhype-list-post inhype-list-medium-post inhype-post format-standard" data-aos="fade-up"><div class="inhype-post-image-wrapper"><a href="https://lasemana.com.uy/opinion/elucubraciones/elucubraciones-semanales-edicion-18-05-2021-discursos-en-camara/"><div class="inhype-post-image" data-style="background-image: url(https://lasemana.com.uy/wp-content/uploads/2021/05/Camara-Diputados-Uruguay_Parlamento-555x255.jpg);"></div></a></div><div class="inhype-post-details"><div class="post-categories"><a href="https://lasemana.com.uy/categorias/opinion/elucubraciones/"><span class="cat-dot" data-style="background-color: #474747;"></span><span class="cat-title">Elucubraciones</span></a></div><h3 class="post-title entry-title"><a href="https://lasemana.com.uy/opinion/elucubraciones/elucubraciones-semanales-edicion-18-05-2021-discursos-en-camara/">Elucubraciones semanales, edición 18/05/2021: "Discursos en cámara"</a></h3><div class="post-author">
    <span class="vcard">
        Por <span class="fn"><a href="https://lasemana.com.uy/author/lasemana/" title="Entradas de lasemana" rel="author">lasemana</a></span>
    </span>
</div>
<div class="post-info-dot"></div>
<div class="post-date"><time class="entry-date published updated" datetime="2021-05-21T09:33:54-03:00">21 mayo, 2021</time></div><div class="post-info-dot"></div>
<div class="post-read-time">5 minutos de lectura</div>
<div class="post-excerpt">Es tarde ya. Viernes a la mañana y aún no está trazado el camino para una nueva edición elucubradora, habrá que ir&#8230;
</div>
</div>

</div>


</div>				
				  <div class="container inhype-subscribe-block-container inhype-block" data-aos="fade-up">
        <div class="inhype-subscribe-block">
    <div class="row">
<div class="col-md-12">
<h5 style="font-size: 24px">Periódico La Semana presenta su 2 x 1 <br>
Promoción limitada $ 295/mes</h5>
<p style="font-size: 16px">Suscribite a la experiencia digital completa del PERIÓDICO LA SEMANA ,
acceso sin límites a todos nuestros contenidos.
Con tu suscripción DIGITAL te enviamos la Edición Impresa GRATIS !!!

Nuestros suscriptores de la Edición Impresa tendrán
Acceso GRATUITO E ILIMITADO a todos los artículos digitales !!!</p>
&nbsp;
<div class="wp-block-button"><a class="wp-block-button__link" style="border-radius: 5px" href="https://lasemana.com.uy/suscripcion/suscripcion-edicion-impresa-digital/">Ver Suscripción EDICIÓN IMPRESA &amp; DIGITAL</a></div>
</div>
</div>    </div>
  </div>
  
							</div>
		</div>	</div></div>







<div class="footer-wrapper">
  <footer class="footer-black">
    <div class="container">
            <div class="inhype-bb-block inhype-bb-block-footer clearfix"><a href="https://lasemana.com.uy/contacto/"><img   alt="" width="600" height="90" data-src="https://lasemana.com.uy/wp-content/uploads/2020/09/lasemana.gif" class="alignnone size-full wp-image-14415 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img   alt="" width="600" height="90" data-src="https://lasemana.com.uy/wp-content/uploads/2020/09/lasemana.gif" class="alignnone size-full wp-image-14415 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img   alt="" width="600" height="90" data-src="https://lasemana.com.uy/wp-content/uploads/2020/09/lasemana.gif" class="alignnone size-full wp-image-14415 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-14415" src="https://lasemana.com.uy/wp-content/uploads/2020/09/lasemana.gif" alt="" width="600" height="90" /></noscript></noscript></noscript></a></div>
            
            <div class="footer-bottom">

              <div class="footer-copyright">
                  <p>Periódico La Semana - Noticias desde Libertad, San José. Para todo Uruguay y el mundo. - Diseño y Desarrollo <a href="https://sintropia.design">Sintropía</a></p>              </div>

                            <div class="footer-social">
                <div class="social-icons-wrapper social-icons-with-bg"><a href="https://www.facebook.com/lasemanalibertad/" target="_blank" class="a-facebook no-description"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/LaSemanaUruguay" target="_blank" class="a-twitter no-description"><i class="fa fa-twitter"></i></a><a href="https://www.youtube.com/channel/UCAdKRFjhgWQFCC0H-56cO6A/" target="_blank" class="a-youtube no-description"><i class="fa fa-youtube"></i></a></div>              </div>
              
            </div>
    </div>
  </footer>
</div>

<a class="scroll-to-top btn" aria-label="Scroll to top" href="#top"></a>


		<!-- Memberships powered by Paid Memberships Pro v2.5.9.1.
 -->
	<script src="https://lasemana.com.uy/wp-content/plugins/inhype-theme-addons/assets/js.js?ver=5.7.2" id="inhype-ta-script-frontend-js"></script>
<script src="https://lasemana.com.uy/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.8.5" id="smush-lazy-load-js"></script>
<script src="https://lasemana.com.uy/wp-content/themes/inhype/js/aos/aos.js?ver=2.3.1" id="aos-js"></script>
<script src="https://lasemana.com.uy/wp-content/themes/inhype/js/parallax.min.js?ver=1.5.0" id="parallax-js"></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n necesita frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"https:\/\/lasemana.com.uy\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script src="https://lasemana.com.uy/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105" id="thickbox-js"></script>
<script src="https://lasemana.com.uy/wp-content/themes/inhype/js/bootstrap.min.js?ver=3.1.1" id="bootstrap-js"></script>
<script src="https://lasemana.com.uy/wp-content/themes/inhype/js/easing.js?ver=1.3" id="easing-js"></script>
<script src="https://lasemana.com.uy/wp-content/themes/inhype/js/select2/select2.min.js?ver=3.5.1" id="inhype-select2-js"></script>
<script src="https://lasemana.com.uy/wp-content/themes/inhype/js/owl-carousel/owl.carousel.min.js?ver=2.0.0" id="owl-carousel-js"></script>
<script src="https://lasemana.com.uy/wp-content/themes/inhype/js/template.js?ver=1.3" id="inhype-script-js"></script>
<script id="inhype-script-js-after">
(function($){
  $(document).ready(function($) {

    "use strict";

    $("body").on("click", ".inhype-post .post-like-button", function(e){

      e.preventDefault();
      e.stopPropagation();

      var postlikes = $(this).next(".post-like-counter").text();
      var postid = $(this).data("id");

      if(getCookie("inhype-likes-for-post-"+postid) == 1) {
        // Already liked
      } else {

        setCookie("inhype-likes-for-post-"+postid, "1", 365);

        $(this).children("i").attr("class", "fa fa-heart");

        $(this).next(".post-like-counter").text(parseInt(postlikes) + 1);

        var data = {
            action: "inhype_likes",
            postid: postid,
        };

        var ajaxurl = "https://lasemana.com.uy/wp-admin/admin-ajax.php";

        $.post( ajaxurl, data, function(response) {

            var wpdata = response;

        });
      }

    });

  });
  })(jQuery);
</script>
<script src="https://lasemana.com.uy/wp-content/themes/inhype/inc/modules/mega-menu/js/mega-menu.js?ver=1.0.0" id="inhype-mega-menu-js"></script>
<script src="https://lasemana.com.uy/wp-includes/js/wp-embed.min.js?ver=5.7.2" id="wp-embed-js"></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
</body>
</html>

<!-- Dynamic page generated in 0.770 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-06-18 09:48:19 -->

<!-- Compression = gzip -->