<!DOCTYPE html>
<html lang="es">
<head>
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://lasemana.com.uy/xmlrpc.php" />
  <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.11 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Elucubraciones semanales, edición 06/12/2022: &quot;La lógica de los hechos mundialistas&quot; - La Semana Periódico</title>
	<link rel="canonical" href="https://lasemana.com.uy/opinion/elucubraciones/elucubraciones-semanales-edicion-06-12-2022-la-logica-de-los-hechos-mundialistas/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Elucubraciones semanales, edición 06/12/2022: &quot;La lógica de los hechos mundialistas&quot; - La Semana Periódico" />
	<meta property="og:description" content="Ay diciembre regálame un poco de agua, que alivie tanta pena. Es que es tal el entrevero en el que estamos metidos..." />
	<meta property="og:url" content="https://lasemana.com.uy/opinion/elucubraciones/elucubraciones-semanales-edicion-06-12-2022-la-logica-de-los-hechos-mundialistas/" />
	<meta property="og:site_name" content="La Semana Periódico" />
	<meta property="article:publisher" content="https://www.facebook.com/lasemanalibertad/" />
	<meta property="article:published_time" content="2022-12-09T15:10:30+00:00" />
	<meta property="og:image" content="https://lasemana.com.uy/wp-content/uploads/2022/12/descarga-1-6.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="LaSemana" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@LaSemanaUruguay" />
	<meta name="twitter:site" content="@LaSemanaUruguay" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="LaSemana" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="6 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://lasemana.com.uy/opinion/elucubraciones/elucubraciones-semanales-edicion-06-12-2022-la-logica-de-los-hechos-mundialistas/#article","isPartOf":{"@id":"https://lasemana.com.uy/opinion/elucubraciones/elucubraciones-semanales-edicion-06-12-2022-la-logica-de-los-hechos-mundialistas/"},"author":{"name":"LaSemana","@id":"https://lasemana.com.uy/#/schema/person/ba705347184cc01a0372f7daec4e4854"},"headline":"Elucubraciones semanales, edición 06/12/2022: «La lógica de los hechos mundialistas»","datePublished":"2022-12-09T15:10:30+00:00","dateModified":"2022-12-09T15:10:30+00:00","mainEntityOfPage":{"@id":"https://lasemana.com.uy/opinion/elucubraciones/elucubraciones-semanales-edicion-06-12-2022-la-logica-de-los-hechos-mundialistas/"},"wordCount":1416,"publisher":{"@id":"https://lasemana.com.uy/#organization"},"image":{"@id":"https://lasemana.com.uy/opinion/elucubraciones/elucubraciones-semanales-edicion-06-12-2022-la-logica-de-los-hechos-mundialistas/#primaryimage"},"thumbnailUrl":"https://lasemana.com.uy/wp-content/uploads/2022/12/descarga-1-6.jpg","articleSection":["Elucubraciones"],"inLanguage":"es"},{"@type":"WebPage","@id":"https://lasemana.com.uy/opinion/elucubraciones/elucubraciones-semanales-edicion-06-12-2022-la-logica-de-los-hechos-mundialistas/","url":"https://lasemana.com.uy/opinion/elucubraciones/elucubraciones-semanales-edicion-06-12-2022-la-logica-de-los-hechos-mundialistas/","name":"Elucubraciones semanales, edición 06/12/2022: \"La lógica de los hechos mundialistas\" - La Semana Periódico","isPartOf":{"@id":"https://lasemana.com.uy/#website"},"primaryImageOfPage":{"@id":"https://lasemana.com.uy/opinion/elucubraciones/elucubraciones-semanales-edicion-06-12-2022-la-logica-de-los-hechos-mundialistas/#primaryimage"},"image":{"@id":"https://lasemana.com.uy/opinion/elucubraciones/elucubraciones-semanales-edicion-06-12-2022-la-logica-de-los-hechos-mundialistas/#primaryimage"},"thumbnailUrl":"https://lasemana.com.uy/wp-content/uploads/2022/12/descarga-1-6.jpg","datePublished":"2022-12-09T15:10:30+00:00","dateModified":"2022-12-09T15:10:30+00:00","breadcrumb":{"@id":"https://lasemana.com.uy/opinion/elucubraciones/elucubraciones-semanales-edicion-06-12-2022-la-logica-de-los-hechos-mundialistas/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://lasemana.com.uy/opinion/elucubraciones/elucubraciones-semanales-edicion-06-12-2022-la-logica-de-los-hechos-mundialistas/"]}]},{"@type":"ImageObject","inLanguage":"es","@id":"https://lasemana.com.uy/opinion/elucubraciones/elucubraciones-semanales-edicion-06-12-2022-la-logica-de-los-hechos-mundialistas/#primaryimage","url":"https://lasemana.com.uy/wp-content/uploads/2022/12/descarga-1-6.jpg","contentUrl":"https://lasemana.com.uy/wp-content/uploads/2022/12/descarga-1-6.jpg","width":1200,"height":800},{"@type":"BreadcrumbList","@id":"https://lasemana.com.uy/opinion/elucubraciones/elucubraciones-semanales-edicion-06-12-2022-la-logica-de-los-hechos-mundialistas/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://lasemana.com.uy/"},{"@type":"ListItem","position":2,"name":"Elucubraciones semanales, edición 06/12/2022: «La lógica de los hechos mundialistas»"}]},{"@type":"WebSite","@id":"https://lasemana.com.uy/#website","url":"https://lasemana.com.uy/","name":"La Semana Periódico","description":"Noticias desde Libertad, San José. Para todo Uruguay y el mundo.","publisher":{"@id":"https://lasemana.com.uy/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://lasemana.com.uy/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"Organization","@id":"https://lasemana.com.uy/#organization","name":"La Semana Periódico","url":"https://lasemana.com.uy/","logo":{"@type":"ImageObject","inLanguage":"es","@id":"https://lasemana.com.uy/#/schema/logo/image/","url":"https://lasemana.com.uy/wp-content/uploads/2020/08/logo_lasemana-1.png","contentUrl":"https://lasemana.com.uy/wp-content/uploads/2020/08/logo_lasemana-1.png","width":734,"height":133,"caption":"La Semana Periódico"},"image":{"@id":"https://lasemana.com.uy/#/schema/logo/image/"},"sameAs":["https://www.youtube.com/channel/UCAdKRFjhgWQFCC0H-56cO6A/featured?disable_polymer=1","https://www.facebook.com/lasemanalibertad/","https://twitter.com/LaSemanaUruguay"]},{"@type":"Person","@id":"https://lasemana.com.uy/#/schema/person/ba705347184cc01a0372f7daec4e4854","name":"LaSemana","image":{"@type":"ImageObject","inLanguage":"es","@id":"https://lasemana.com.uy/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/41f0f4730f19052bcb6883b0ba459cb5?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/41f0f4730f19052bcb6883b0ba459cb5?s=96&d=mm&r=g","caption":"LaSemana"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="La Semana Periódico &raquo; Feed" href="https://lasemana.com.uy/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Semana Periódico &raquo; Feed de los comentarios" href="https://lasemana.com.uy/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lasemana.com.uy\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="https://lasemana.com.uy/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3">
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel="stylesheet" href="https://lasemana.com.uy/wp-content/plugins/paid-memberships-pro/css/frontend.css?ver=2.9.7" media="screen">
<link rel="stylesheet" href="https://lasemana.com.uy/wp-content/plugins/paid-memberships-pro/css/print.css?ver=2.9.7" media="print">
<link rel="stylesheet" href="https://lasemana.com.uy/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70">
<link rel="stylesheet" href="https://lasemana.com.uy/wp-content/themes/inhype/css/bootstrap.css?ver=6.0.3">
<link rel="stylesheet" href="https://lasemana.com.uy/wp-content/themes/inhype/js/owl-carousel/owl.carousel.css?ver=6.0.3">
<link rel="stylesheet" href="https://lasemana.com.uy/wp-content/themes/inhype/style.css?ver=1.0.2">
<link rel="stylesheet" href="https://lasemana.com.uy/wp-content/themes/inhype/responsive.css?ver=all">
<link rel="stylesheet" href="https://lasemana.com.uy/wp-content/themes/inhype/css/animations.css?ver=6.0.3">
<link rel="stylesheet" href="https://lasemana.com.uy/wp-content/themes/inhype/css/font-awesome.css?ver=6.0.3">
<link rel="stylesheet" href="https://lasemana.com.uy/wp-content/themes/inhype/js/select2/select2.css?ver=6.0.3">
<link rel="stylesheet" href="https://lasemana.com.uy/wp-content/themes/inhype/css/idangerous.swiper.css?ver=6.0.3">
<link rel="stylesheet" href="https://lasemana.com.uy/wp-content/themes/inhype/js/aos/aos.css?ver=6.0.3">
<link rel="stylesheet" href="https://lasemana.com.uy/wp-includes/css/dashicons.min.css?ver=6.0.3">
<link rel="stylesheet" href="https://lasemana.com.uy/wp-includes/js/thickbox/thickbox.css?ver=6.0.3">
<link rel="stylesheet" href="https://lasemana.com.uy/wp-content/themes/inhype/inc/modules/mega-menu/css/mega-menu.css?ver=6.0.3">
<link rel="stylesheet" href="https://lasemana.com.uy/wp-content/themes/inhype/inc/modules/mega-menu/css/mega-menu-responsive.css?ver=6.0.3">
<link rel="stylesheet" href="https://lasemana.com.uy/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.9.3">
<link rel="stylesheet" href="//lasemana.com.uy/wp-content/uploads/pum/pum-site-styles.css?generated=1670165308&#038;ver=1.17.1">
<link rel="stylesheet" href="https://lasemana.com.uy/wp-content/uploads/style-cache-inhype.css?ver=1661457898.6945">
<script src="https://lasemana.com.uy/wp-includes/js/jquery/jquery.min.js?ver=3.6.0" id="jquery-core-js"></script>
<script src="https://lasemana.com.uy/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2" id="jquery-migrate-js"></script>
<script type='text/javascript' id='fullworks-anti-spam-front-logged-out-js-extra'>
/* <![CDATA[ */
var FullworksAntiSpamFELO = {"name":"CMYrlfEzDv4F","value":"BqXUGOL0CXzk2FKX7lsRNEfXoa7eent26Dq2R8oywdleJ8R1B57vbMLJsjI34ykr","ajax_url":"https:\/\/lasemana.com.uy\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src="https://lasemana.com.uy/wp-content/plugins/fullworks-anti-spam/frontend/js/frontend.js?ver=1.3.5" id="fullworks-anti-spam-front-logged-out-js"></script>

<!-- Fragmento de código de Google Analytics añadido por Site Kit -->
<script src="https://www.googletagmanager.com/gtag/js?id=UA-176767774-1" id="google_gtagjs-js" async></script>
<script id="google_gtagjs-js-after">
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("set", "linker", {"domains":["lasemana.com.uy"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-176767774-1", {"anonymize_ip":true});
gtag("config", "G-97Z2HSW00C");
</script>

<!-- Final del fragmento de código de Google Analytics añadido por Site Kit -->
<script src="https://lasemana.com.uy/wp-content/uploads/js-cache-inhype.js?ver=1661457898.6959" id="js-cache-inhype-js"></script>
<link rel="https://api.w.org/" href="https://lasemana.com.uy/wp-json/" /><link rel="alternate" type="application/json" href="https://lasemana.com.uy/wp-json/wp/v2/posts/26192" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lasemana.com.uy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lasemana.com.uy/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.3" />
<link rel='shortlink' href='https://lasemana.com.uy/?p=26192' />
<link rel="alternate" type="application/json+oembed" href="https://lasemana.com.uy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flasemana.com.uy%2Fopinion%2Felucubraciones%2Felucubraciones-semanales-edicion-06-12-2022-la-logica-de-los-hechos-mundialistas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lasemana.com.uy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flasemana.com.uy%2Fopinion%2Felucubraciones%2Felucubraciones-semanales-edicion-06-12-2022-la-logica-de-los-hechos-mundialistas%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.89.0" />		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		
<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->

<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-4176539398667413&amp;host=ca-host-pub-2644536267352236" crossorigin="anonymous" type="text/javascript"></script>

<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->
<link rel="icon" href="https://lasemana.com.uy/wp-content/uploads/2020/08/favicon2-180x180.png" sizes="32x32" />
<link rel="icon" href="https://lasemana.com.uy/wp-content/uploads/2020/08/favicon2.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://lasemana.com.uy/wp-content/uploads/2020/08/favicon2-180x180.png" />
<meta name="msapplication-TileImage" content="https://lasemana.com.uy/wp-content/uploads/2020/08/favicon2.png" />
		<style type="text/css" id="wp-custom-css">
			@media (max-width: 1024px) {
header .logo-link img {
    max-width: 240px !important;
}
	
	header .logo-link img {
    width: 220px !important;
}
}


.pmpro_content_message
{

font-size: 16px;
font-family: Roboto Slab;
}


.pmpro_btn, .pmpro_btn:link, .pmpro_content_message a, .pmpro_content_message a:link {
    background-color: #36A0E3;
    background-image: none;
    border: 0px solid #D6D6D6;
    border-radius: 4px;
    color: white;
    font-weight: 700;
    padding: 10px 22px;
    font-size: 19px;
    margin-top: 22px !important;
    font-family: Roboto Slab;
}

@media only screen and (max-width: 600px) {
	
header .logo-link img {
    max-width: 360px !important;
}
	}



@media (max-width: 991px) {
header.main-header {
    margin-top: 30px;
    margin-bottom: 60px;
    background: none!important;
}}

.inhype-fullwidthpostsslider-block-wrapper {

    margin-top: -40px;
}		</style>
		<style id="kirki-inline-styles">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</style></head>

<body class="post-template-default single single-post postid-26192 single-format-standard pmpro-body-has-access blog-post-transparent-header-disable blog-small-page-width blog-slider-disable blog-enable-dropcaps blog-enable-images-animations blog-enable-sticky-sidebar blog-enable-sticky-header blog-style-corners-rounded blog-home-block-title-left blog-home-block-title-style-regular blog-home-block-subtitle-style-uppercase">

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
    <div class="header-topline-wrapper">
      <div class="container">
        <div class="row">
          <div class="col-md-12">
            <div class="header-topline">
              <div class="header-topline-content">
                <a href="https://www.facebook.com/municipiolibertad2021"><img  alt="" width="980" height="123"  data-src="https://lasemana.com.uy/wp-content/uploads/2022/08/Municipio-3b.png" class="aligncenter size-full wp-image-24119 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://lasemana.com.uy/wp-content/uploads/2022/08/Municipio-3b.png" alt="" width="980" height="123" class="aligncenter size-full wp-image-24119" /></noscript></a>              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
  

            <div class="header-menu-bg menu_white menu_border_boxed header-menu-none header-menu-social-icons-right" role="navigation">
      <div class="header-menu">
        <div class="container">
          <div class="row">
            <div class="col-md-12">
                            <div class="menu-top-menu-container-toggle">
                                <i class="fa fa-bars" aria-hidden="true"></i>
                              </div>
              <div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="links"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8339"><a href="https://lasemana.com.uy/sobre-la-semana/">Sobre La Semana</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8338"><a href="https://lasemana.com.uy/contacto/">Contacto</a></li>
<li class="icon-arrow pull-right menu-item menu-item-type-custom menu-item-object-custom menu-item-8365"><a href="https://lasemana.com.uy/suscripcion/suscripcion-edicion-impresa-digital/">Suscripción EDICIÓN IMPRESA &#038; DIGITAL</a></li>
</ul></div>                          </div>
          </div>
        </div>
      </div>
    </div>
        

<header class="main-header clearfix header-layout-menu-below-header-center-border-fullwidth sticky-header mainmenu-dark">
<div class="blog-post-reading-progress"></div>
<div class="container-fluid">
  <div class="row">

    <div class="container">
      <div class="row">

        <div class="col-md-12">
          <div class="header-left">
            <div class="social-icons-wrapper no-description"><a href="https://www.facebook.com/lasemanalibertad/" target="_blank" class="a-facebook no-description"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/LaSemanaUruguay" target="_blank" class="a-twitter no-description"><i class="fa fa-twitter"></i></a><a href="https://www.youtube.com/channel/UCAdKRFjhgWQFCC0H-56cO6A/" target="_blank" class="a-youtube no-description"><i class="fa fa-youtube"></i></a></div>          </div>

          <div class="header-center">
                <div class="mainmenu-mobile-toggle"><i class="fa fa-bars" aria-hidden="true"></i></div>
                <div class="logo">
        <a class="logo-link" href="https://lasemana.com.uy/"><img  alt="La Semana Periódico"  data-src="https://lasemana.com.uy/wp-content/uploads/2020/08/logo_lasemana.png" class="regular-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://lasemana.com.uy/wp-content/uploads/2020/08/logo_lasemana.png" alt="La Semana Periódico" class="regular-logo"></noscript><img  alt="La Semana Periódico"  data-src="https://lasemana.com.uy/wp-content/uploads/2020/08/logo_lasemana.png" class="light-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://lasemana.com.uy/wp-content/uploads/2020/08/logo_lasemana.png" alt="La Semana Periódico" class="light-logo"></noscript></a>
                </div>
        
              </div>

          <div class="header-right">
                        <div class="search-toggle-wrapper search-header">
              <a class="search-toggle-btn" aria-label="Buscar toggle"><i class="fa fa-search" aria-hidden="true"></i></a>
              <div class="header-center-search-form">
                <form method="get" role="search" class="searchform" action="https://lasemana.com.uy/">
	<input type="search" aria-label="Buscar" class="field" name="s" value="" placeholder="Buscar artículos&hellip;" /><input type="submit" class="submit btn" value="Buscar" />
</form>
              </div>
            </div>
            
                      </div>

        </div>

      </div>
    </div>
  </div>
  
        <div class="mainmenu mainmenu-dark mainmenu-center mainmenu-none mainmenu-regularfont mainmenu-downarrow clearfix" role="navigation">

        <div id="navbar" class="navbar navbar-default clearfix mgt-mega-menu">

          <div class="navbar-inner">
              <div class="container">

                  <div class="navbar-toggle btn" data-toggle="collapse" data-target=".collapse">
                    Menu                  </div>

                  <div class="navbar-center-wrapper">
                  <div class="navbar-collapse collapse"><ul id="menu-inicio-2" class="nav"><li id="mgt-menu-item-144" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mgt-menu-fullwidth-inside menu-item-multicolumn mgt-menu-dropdown-left menu-item-has-children"><a href="https://lasemana.com.uy/">Titulares</a>
<ul class="sub-menu sidebar sidebar-inside  megamenu-column-1 mgt-menu-fullwidth mgt-menu-dropdown-left level-0" >
        <li id="inhype-list-posts-5" class="widget widget_inhype_list_entries">        <h2 class="widgettitle">Últimos Artículos</h2>
        <ul class="template-2col-inside">

                        <li class="template-2col">
            <div class="inhype-grid-post inhype-grid-short-post inhype-post format-standard" data-aos="fade-up"><div class="inhype-post-image-wrapper"><a href="https://lasemana.com.uy/opinion/elucubraciones/elucubraciones-semanales-edicion-06-12-2022-la-logica-de-los-hechos-mundialistas/"><div class="inhype-post-image" data-style="background-image: url(https://lasemana.com.uy/wp-content/uploads/2022/12/descarga-1-6-540x360.jpg);"></div></a></div><div class="inhype-post-details">
    <div class="post-categories"><a href="https://lasemana.com.uy/categorias/opinion/elucubraciones/"><span class="cat-dot" data-style="background-color: #474747;"></span><span class="cat-title">Elucubraciones</span></a></div>
    <h3 class="post-title entry-title"><a href="https://lasemana.com.uy/opinion/elucubraciones/elucubraciones-semanales-edicion-06-12-2022-la-logica-de-los-hechos-mundialistas/">Elucubraciones semanales, edición 06/12/2022: "La lógica de los hechos mundialistas"</a></h3><div class="post-date"><time class="entry-date published updated" datetime="2022-12-09T12:10:30-03:00">9 diciembre, 2022</time></div>
<div class="post-info-dot"></div>
<div class="post-read-time">5 minutos de lectura</div>
</div></div>
        </li>
                                <li class="template-2col">
            <div class="inhype-grid-post inhype-grid-short-post inhype-post format-standard" data-aos="fade-up"><div class="inhype-post-image-wrapper"><a href="https://lasemana.com.uy/ciudad-del-plata/pitazo-final-a-la-temporada-de-la-liga-rincon-de-futbol-infantil/"><div class="inhype-post-image" data-style="background-image: url(https://lasemana.com.uy/wp-content/uploads/2022/12/DSCN6687m-480x360.jpg);"></div></a></div><div class="inhype-post-details">
    <div class="post-categories"><a href="https://lasemana.com.uy/categorias/ciudad-del-plata/"><span class="cat-dot" data-style="background-color: #000000;"></span><span class="cat-title">Ciudad del Plata</span></a><a href="https://lasemana.com.uy/categorias/deportes/"><span class="cat-dot" data-style="background-color: #31a070;"></span><span class="cat-title">Deportes</span></a></div>
    <h3 class="post-title entry-title"><a href="https://lasemana.com.uy/ciudad-del-plata/pitazo-final-a-la-temporada-de-la-liga-rincon-de-futbol-infantil/">Pitazo final a la temporada de la Liga Rincón de Fútbol Infantil</a></h3><div class="post-date"><time class="entry-date published updated" datetime="2022-12-08T20:29:50-03:00">8 diciembre, 2022</time></div>
<div class="post-info-dot"></div>
<div class="post-read-time">3 minutos de lectura</div>
</div></div>
        </li>
                                <li class="template-2col">
            <div class="inhype-grid-post inhype-grid-short-post inhype-post format-standard" data-aos="fade-up"><div class="inhype-post-image-wrapper"><a href="https://lasemana.com.uy/cultura/nicolas-curba-curbelo-el-rock-entre-colonia-y-libertad/"><div class="inhype-post-image" data-style="background-image: url(https://lasemana.com.uy/wp-content/uploads/2022/12/SP5_8347m-541x360.jpg);"></div></a></div><div class="inhype-post-details">
    <div class="post-categories"><a href="https://lasemana.com.uy/categorias/cultura/"><span class="cat-dot" data-style="background-color: #ff9d00;"></span><span class="cat-title">Cultura</span></a></div>
    <h3 class="post-title entry-title"><a href="https://lasemana.com.uy/cultura/nicolas-curba-curbelo-el-rock-entre-colonia-y-libertad/">Nicolás "Curba" Curbelo, el rock entre Colonia y Libertad</a></h3><div class="post-date"><time class="entry-date published updated" datetime="2022-12-08T14:22:06-03:00">8 diciembre, 2022</time></div>
<div class="post-info-dot"></div>
<div class="post-read-time">5 minutos de lectura</div>
</div></div>
        </li>
                                <li class="template-2col">
            <div class="inhype-grid-post inhype-grid-short-post inhype-post format-standard" data-aos="fade-up"><div class="inhype-post-image-wrapper"><a href="https://lasemana.com.uy/ciudad-del-plata/vecino-de-cdp-se-volvio-viral-por-su-replica-de-la-copa-del-mundo/"><div class="inhype-post-image" data-style="background-image: url(https://lasemana.com.uy/wp-content/uploads/2022/12/DSCN6416m-270x360.jpg);"></div></a></div><div class="inhype-post-details">
    <div class="post-categories"><a href="https://lasemana.com.uy/categorias/ciudad-del-plata/"><span class="cat-dot" data-style="background-color: #000000;"></span><span class="cat-title">Ciudad del Plata</span></a></div>
    <h3 class="post-title entry-title"><a href="https://lasemana.com.uy/ciudad-del-plata/vecino-de-cdp-se-volvio-viral-por-su-replica-de-la-copa-del-mundo/">Vecino de CDP se volvió viral por su réplica de la Copa del Mundo</a></h3><div class="post-date"><time class="entry-date published updated" datetime="2022-12-08T11:51:20-03:00">8 diciembre, 2022</time></div>
<div class="post-info-dot"></div>
<div class="post-read-time">3 minutos de lectura</div>
</div></div>
        </li>
                
        </ul>
        </li>
</ul></li><li id="mgt-menu-item-8413" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children"><a href="https://lasemana.com.uy/categorias/opinion/">Opinión</a>
<ul class="sub-menu  megamenu-column-1 level-0" >
	<li id="mgt-menu-item-8414" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor"><a href="https://lasemana.com.uy/categorias/opinion/">Opinión</a></li>	<li id="mgt-menu-item-8411" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://lasemana.com.uy/categorias/opinion/elucubraciones/">Elucubraciones</a></li></ul>
</li><li id="mgt-menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lasemana.com.uy/categorias/politica/">Política</a></li><li id="mgt-menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lasemana.com.uy/categorias/sociedad/">Sociedad</a></li><li id="mgt-menu-item-135" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lasemana.com.uy/categorias/cultura/">Cultura</a></li><li id="mgt-menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lasemana.com.uy/categorias/deportes/">Deportes</a></li><li id="mgt-menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lasemana.com.uy/categorias/policiales/">Policiales</a></li><li id="mgt-menu-item-8702" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lasemana.com.uy/categorias/ciudad-del-plata/">Ciudad del Plata</a></li></ul></div>                  </div>

              </div>
          </div>

        </div>

    </div>
    
    
    </div>
</header>


	
<div class="content-block post-header-inheader3 post-sidebar-right">
<div class="container container-page-item-title-2column container-page-item-title">

        <div class="page-item-single-title-column">
            <div class="page-item-title-single">
                                <div class="inhype-post-single inhype-post">
                    <div class="post-categories"><a href="https://lasemana.com.uy/categorias/opinion/elucubraciones/"><span class="cat-dot" data-style="background-color: #474747;"></span><span class="cat-title">Elucubraciones</span></a></div>
                    <div class="inhype-post-details">

                        <h1 class="post-title entry-title">Elucubraciones semanales, edición 06/12/2022: «La lógica de los hechos mundialistas»</h1>
                                                <div class="post-author">
                            <span class="vcard">
                                Por <span class="fn"><a href="https://lasemana.com.uy/author/bibiberna/" title="Entradas de LaSemana" rel="author">LaSemana</a></span>
                            </span>
                        </div>
                        <div class="post-info-dot"></div>
                                                <div class="post-date"><time class="entry-date published updated" datetime="2022-12-09T12:10:30-03:00">9 diciembre, 2022</time></div>
                                                <div class="post-info-dot"></div>
                        <div class="post-read-time">5 minutos de lectura</div>
                                                <div class="post-details-bottom post-details-bottom-inline">

    <div class="post-info-wrapper">
    
        <div class="post-info-views"><i class="fa fa-bolt" aria-hidden="true"></i>9</div>
            <div class="post-info-likes"><a href="#" class="post-like-button" data-id="26192"><i class="fa fa-heart-o" aria-hidden="true"></i></a><span class="post-like-counter">0</span></div>
        </div>

        <div class="post-info-share">
      	<div class="post-social-wrapper">
        <div class="post-social-title"><span class="post-social-title-text">Share</span></div>
        <div class="post-social-frame">
    		<div class="post-social">
    			<a title="Share with Facebook" href="https://lasemana.com.uy/opinion/elucubraciones/elucubraciones-semanales-edicion-06-12-2022-la-logica-de-los-hechos-mundialistas/" data-type="facebook" data-title="Elucubraciones semanales, edición 06/12/2022: «La lógica de los hechos mundialistas»" class="facebook-share"> <i class="fa fa-facebook"></i></a><a title="Tweet this" href="https://lasemana.com.uy/opinion/elucubraciones/elucubraciones-semanales-edicion-06-12-2022-la-logica-de-los-hechos-mundialistas/" data-type="twitter" data-title="Elucubraciones semanales, edición 06/12/2022: «La lógica de los hechos mundialistas»" class="twitter-share"> <i class="fa fa-twitter"></i></a><a title="Share with LinkedIn" href="https://lasemana.com.uy/opinion/elucubraciones/elucubraciones-semanales-edicion-06-12-2022-la-logica-de-los-hechos-mundialistas/" data-type="linkedin" data-title="Elucubraciones semanales, edición 06/12/2022: «La lógica de los hechos mundialistas»" data-image="https://lasemana.com.uy/wp-content/uploads/2022/12/descarga-1-6-1041x694.jpg" class="linkedin-share"> <i class="fa fa-linkedin"></i></a><a title="Pin this" href="https://lasemana.com.uy/opinion/elucubraciones/elucubraciones-semanales-edicion-06-12-2022-la-logica-de-los-hechos-mundialistas/" data-type="pinterest" data-title="Elucubraciones semanales, edición 06/12/2022: «La lógica de los hechos mundialistas»" data-image="https://lasemana.com.uy/wp-content/uploads/2022/12/descarga-1-6-1041x694.jpg" class="pinterest-share"> <i class="fa fa-pinterest"></i></a>    		</div>
        </div>
		<div class="clear"></div>
	</div>
	    </div>
    
</div>
                    </div>
                </div>
            </div>
        </div>
        <div class="page-item-single-image-column" data-style="background-image: url(https://lasemana.com.uy/wp-content/uploads/2022/12/descarga-1-6-1041x694.jpg);">
                </div>

</div>
	<div class="post-container container span-col-md-8">
		<div class="row">
						<div class="col-md-8">
				<div class="blog-post blog-post-single hentry clearfix">
										<article id="post-26192" class="post-26192 post type-post status-publish format-standard has-post-thumbnail category-elucubraciones pmpro-has-access" role="main">
						<div class="post-content-wrapper">
							<div class="post-content clearfix">
																<div class="inhype-bb-block inhype-bb-block-single_post_top clearfix"><a href="https://lasemana.com.uy/contacto/"><img   alt="" width="600" height="90" data-src="https://lasemana.com.uy/wp-content/uploads/2020/09/lasemana.gif" class="alignnone size-full wp-image-14415 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img   alt="" width="600" height="90" data-src="https://lasemana.com.uy/wp-content/uploads/2020/09/lasemana.gif" class="alignnone size-full wp-image-14415 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img   alt="" width="600" height="90" data-src="https://lasemana.com.uy/wp-content/uploads/2020/09/lasemana.gif" class="alignnone size-full wp-image-14415 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-14415" src="https://lasemana.com.uy/wp-content/uploads/2020/09/lasemana.gif" alt="" width="600" height="90" /></noscript></noscript></noscript></a></div>																								<div class="entry-content">

								<p>Ay diciembre regálame un poco de agua, que alivie tanta pena. Es que es tal el entrevero en el que estamos metidos que ni ganar la copa del mundo hubiera disimulado la crisis institucional que vive el paisito-aldea en el que nos toca morar. En las elucubraciones ya nos hemos hecho el plato y no pensábamos volver sobre él, pero el jefe de la seguridad presidencial está tan empecinado con que lo mencionemos, que gracias a varios colegas, a diario, nos sigue largando “fruta” para que insistamos en su figura y prestancia. Veamos qué sale esta vez.</p>
<p>En verdad se lo digo, sorprenden las cosas que aparecen en los chats del “fibra”, son como una de esas películas de espionaje que desde nuestro provincianismo pensamos que jamás podrían a ocurrir acá, porque supuestamente somos diferentes a los demás, hasta que un día descubrimos que no somos tan distintos y que la avaricia por el poder y el dinero, engendra personajes como el guardia presidencial en todas las naciones, incluidas la nuestra, que sirven a los intereses de los mandamases.</p>
<p>Digo esto, porque después de los chats que surgieron en la semana que pasó, reafirmo lo dicho en esta misma columna hace un par de semanas, el Presidente sabía a quién tenía a su lado y por eso mismo lo tenía. Lamentablemente para los intereses del gobierno, la avaricia de su ladero le llevó a una crisis institucional que aún es difícil decir cómo terminará, porque seguro que aparecerán más charlas complicadas para el Presidente entre esos chats, por más que los que se mandaban entre ellos no se conozcan (es difícil sostener las razones por las que la Fiscal aceptó no verlos).</p>
<p>Sabe qué, lo peor de todo es que para desviar la atención en lo interno -porque cada día aparecen nuevas y sorprendentes revelaciones-, el gobierno se mete en otro lío con el Mercosur, al cortarse solo y presentar su pedido de adhesión al Tratado Transpacífico, un TLC hecho a la medida de Estados Unidos (todos estos tratados están hechos a su medida, a pesar que éste lo abandonó), que reúne a naciones del Pacífico en América, Asia y Oceanía.</p>
<p>La verdad es que estoy concluyendo que la intención del gobierno -tozuda, dogmática, fuera de época-, es irse del Mercosur, porque si no, no se entienden estas provocaciones que nos ponen al borde del rompimiento con nuestros principales socios comerciales (además de China). ¿Es que piensa el Presidente que porque él se crea “líder mundial”, lo van a dejar hacer lo que quiera? No se me enoje, pero es una actitud de niño malcriado, de “si no juego de 9, me llevo la pelota para casa” (disculpe la metáfora futbolera).</p>
<p>Yo sé que usted quizás no me entienda cuando le hablo de estas cosas, porque nos parecen discusiones lejanas -de “dotores”, como se decía antes-, pero si empieza a escarbar un poquito, verá que no le son tan ajenas y le pongo un par de ejemplos para que lo piense. ¿Usted cree que si nos fuéramos del Mercosur, a empresas como Joyson les seguiría interesando estar en Uruguay? ¿Qué aranceles debería pagar Leb para llevar su producción a Brasil? ¿Le interesaría seguir produciendo fuera de fronteras o se quedaría con las plantas que tiene en su país? ¿Vale la pena perder todo ese intercambio comercial e industrial que tenemos por vender unas toneladas de soja más barata a los asiáticos? ¿Vale la pena apostar a producción que genera poca mano de obra?</p>
<p>Eso es lo que está en riesgo, hay decenas de empresas (no me arriesgo a decir centenares, porque no tengo el dato), que están instaladas en el país sólo porque somos parte del Mercosur y el gobierno está provocando a nuestros socios para que nos expulsen del bloque, porque eso va a suceder en la medida que sigamos amenazando con cortarnos solos.</p>
<p>Falta menos de un mes para que asuma Lula como nuevo Presidente en Brasil. Vuelve con espíritu integrador y americanista, mientras, nosotros insistimos en negociar por las nuestras y sin considerar a nadie. Mala estrategia pensando en lo que viene, que para el gobierno será cada vez más complejo, porque se le termina el período, todas sus reformas han sido fallidas, todas sus previsiones también fallaron y además, tiene un lío bárbaro, porque en cada chat del “fibra” está quedando bien claro que él era el que le hacía el trabajo sucio al Presidente. Usted discúlpeme, simpatizante multicolor, pero eso es cada día más evidente, si uno quiere ver, claro está.</p>
<p>Y yo sé que usted está esperando que le comente algo de la eliminación de la selección. Bueno, ahí le va. Comienzo dándole la razón a Eduardo Ache (un pachequista de la vieja época, con quien no he coincidido en nada durante toda mi vida), a mí me pareció bien (lo consideré razonable), que quedáramos eliminados del mundial desde el momento en que terminó el partido con Portugal. Ese día dije que tanta mediocridad no merecía avanzar.</p>
<p>Mire que yo hice fuerza para hinchar. Se lo dije acá, deseaba un buen mundial y aspiraba a que se procesara una retirada por lo alto de nuestros históricos jugadores. Nunca creí en el técnico, pero creía en ellos (sigo creyendo), y pensaba que su entereza nos haría lograr una buena figuración, a pesar del propio Alonso. Pero no fue así, porque los demás juegan y porque el mundo del fútbol es cruel con los más chicos y si eso no lo contemplás en la planificación previa a una justa de este tenor, sucede lo que sucedió, nos cocinan cuando agonizamos por nuestras propias falencias.</p>
<p>Lo mejor de todo este asunto es que al parecer hay poca capacidad crítica en el mundo de la dirigencia de la AUF, porque lejos de reconocer la burrada que cometieron al cortar el exitoso proceso del maestro Tabárez, andan declarando desde las palaciegas habitaciones de los hoteles qataríes, que pretenden la continuidad de Alonso como técnico de la selección.</p>
<p>Yo espero que sean los vapores del desierto los que les lleva a decir cosas tan locas, que al regreso al país prime la cordura y perciban con claridad la bronca que ahora -tarde, demasiado tarde-, tiene el público futbolero con Alonso, bronca que hace un año atrás se dirigía contra el maestro; como siempre ocurre, la alegría va por barrios.</p>
<p>Claro, también hay un componente político-partidario en todo esto y no es menor. La actual cúpula de la AUF, identificada con el gobierno multicolor, jamás podrá reconocer que despidió a Tabárez por su condición de frenteamplista, aprovechando un flaco momento de la selección (no tengo dudas que eso fue así), por eso pretenderá insistir con este técnico y nos hablarán de procesos y de no sé cuanta cosa más, pero lo cierto es que mancharon a la selección de todos y con profundo dolor, porque siempre he sido un hincha del seleccionado, de verdad, me pareció bien la eliminación.</p>
<p>Sí señora, sí señor, mientras escribo me doy cuenta que los Alonso y compañía lograron que dejara de ser hincha de la selección, por lo menos mientras ellos dirijan sus destinos. Después veré qué pasa, pero usted sabe que los regresos en el amor, no son todo lo que uno espera, así que hasta logran que sea definitivo el divorcio.</p>
<p>Esperando que eso no ocurra, porque soy hincha de los jugadores uruguayos estén donde estén, comienzo la retirada por esta semana. Le prometí que iba a volver con más comentarios sobre el mundial, pero de verdad, para mí el mundial terminó el 28 de noviembre, así que poco podré contarle de él. Si a usted le parece, nos encontramos en siete días, sin pelota, pero con los chats del “Fibra”, que prometen mucho más.</p>
<p>&nbsp;</p>
<p>Por Javier Perdomo.</p>

																</div><!-- .entry-content -->

																<div class="inhype-social-share-fixed sidebar-position-right">
										<div class="post-social-wrapper">
        <div class="post-social-title"><span class="post-social-title-text">Share</span></div>
        <div class="post-social-frame">
    		<div class="post-social">
    			<a title="Share with Facebook" href="https://lasemana.com.uy/opinion/elucubraciones/elucubraciones-semanales-edicion-06-12-2022-la-logica-de-los-hechos-mundialistas/" data-type="facebook" data-title="Elucubraciones semanales, edición 06/12/2022: «La lógica de los hechos mundialistas»" class="facebook-share"> <i class="fa fa-facebook"></i></a><a title="Tweet this" href="https://lasemana.com.uy/opinion/elucubraciones/elucubraciones-semanales-edicion-06-12-2022-la-logica-de-los-hechos-mundialistas/" data-type="twitter" data-title="Elucubraciones semanales, edición 06/12/2022: «La lógica de los hechos mundialistas»" class="twitter-share"> <i class="fa fa-twitter"></i></a><a title="Share with LinkedIn" href="https://lasemana.com.uy/opinion/elucubraciones/elucubraciones-semanales-edicion-06-12-2022-la-logica-de-los-hechos-mundialistas/" data-type="linkedin" data-title="Elucubraciones semanales, edición 06/12/2022: «La lógica de los hechos mundialistas»" data-image="https://lasemana.com.uy/wp-content/uploads/2022/12/descarga-1-6-1041x694.jpg" class="linkedin-share"> <i class="fa fa-linkedin"></i></a><a title="Pin this" href="https://lasemana.com.uy/opinion/elucubraciones/elucubraciones-semanales-edicion-06-12-2022-la-logica-de-los-hechos-mundialistas/" data-type="pinterest" data-title="Elucubraciones semanales, edición 06/12/2022: «La lógica de los hechos mundialistas»" data-image="https://lasemana.com.uy/wp-content/uploads/2022/12/descarga-1-6-1041x694.jpg" class="pinterest-share"> <i class="fa fa-pinterest"></i></a>    		</div>
        </div>
		<div class="clear"></div>
	</div>
									</div>
								
								<div class="inhype-bb-block inhype-bb-block-single_post_bottom clearfix"><a href="https://lasemana.com.uy/contacto/"><img   alt="" width="600" height="90" data-src="https://lasemana.com.uy/wp-content/uploads/2020/09/lasemana.gif" class="alignnone size-full wp-image-14415 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img   alt="" width="600" height="90" data-src="https://lasemana.com.uy/wp-content/uploads/2020/09/lasemana.gif" class="alignnone size-full wp-image-14415 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img   alt="" width="600" height="90" data-src="https://lasemana.com.uy/wp-content/uploads/2020/09/lasemana.gif" class="alignnone size-full wp-image-14415 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-14415" src="https://lasemana.com.uy/wp-content/uploads/2020/09/lasemana.gif" alt="" width="600" height="90" /></noscript></noscript></noscript></a></div>
																</div>

						</div>

					</article>
																				
										<div class="inhype-post inhype-post-bottom">
					<div class="post-details-bottom post-details-bottom-single">

    <div class="post-info-wrapper">
    
        <div class="post-info-views"><i class="fa fa-bolt" aria-hidden="true"></i>9</div>
            <div class="post-info-likes"><a href="#" class="post-like-button" data-id="26192"><i class="fa fa-heart-o" aria-hidden="true"></i></a><span class="post-like-counter">0</span></div>
        </div>

        <div class="post-info-share">
      	<div class="post-social-wrapper">
        <div class="post-social-title"><span class="post-social-title-text">Share</span></div>
        <div class="post-social-frame">
    		<div class="post-social">
    			<a title="Share with Facebook" href="https://lasemana.com.uy/opinion/elucubraciones/elucubraciones-semanales-edicion-06-12-2022-la-logica-de-los-hechos-mundialistas/" data-type="facebook" data-title="Elucubraciones semanales, edición 06/12/2022: «La lógica de los hechos mundialistas»" class="facebook-share"> <i class="fa fa-facebook"></i></a><a title="Tweet this" href="https://lasemana.com.uy/opinion/elucubraciones/elucubraciones-semanales-edicion-06-12-2022-la-logica-de-los-hechos-mundialistas/" data-type="twitter" data-title="Elucubraciones semanales, edición 06/12/2022: «La lógica de los hechos mundialistas»" class="twitter-share"> <i class="fa fa-twitter"></i></a><a title="Share with LinkedIn" href="https://lasemana.com.uy/opinion/elucubraciones/elucubraciones-semanales-edicion-06-12-2022-la-logica-de-los-hechos-mundialistas/" data-type="linkedin" data-title="Elucubraciones semanales, edición 06/12/2022: «La lógica de los hechos mundialistas»" data-image="https://lasemana.com.uy/wp-content/uploads/2022/12/descarga-1-6-1041x694.jpg" class="linkedin-share"> <i class="fa fa-linkedin"></i></a><a title="Pin this" href="https://lasemana.com.uy/opinion/elucubraciones/elucubraciones-semanales-edicion-06-12-2022-la-logica-de-los-hechos-mundialistas/" data-type="pinterest" data-title="Elucubraciones semanales, edición 06/12/2022: «La lógica de los hechos mundialistas»" data-image="https://lasemana.com.uy/wp-content/uploads/2022/12/descarga-1-6-1041x694.jpg" class="pinterest-share"> <i class="fa fa-pinterest"></i></a>    		</div>
        </div>
		<div class="clear"></div>
	</div>
	    </div>
    
</div>
					</div>
									</div>

			</div>
						<div class="col-md-4 post-sidebar sidebar sidebar-right" role="complementary">
			<ul id="post-sidebar">
			  <li id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Composite Start -->
<div id="M661872ScriptRootC1043759">
</div>
<script src="https://jsc.mgid.com/l/a/lasemana.com.uy.1043759.js" async></script>
<!-- Composite End --></div></li>
<li id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><amp-ad width="600" height="600" layout="responsive" type="mgid" data-publisher="lasemana.com.uy" data-widget="1043759" data-container="M661872ScriptRootC1043759" > </amp-ad></div></li>
<li id="text-71" class="widget widget_text">			<div class="textwidget"><p><a href="https://lasemana.com.uy/wp-content/uploads/2021/12/21-01-11-LA-SEMANA-OBRA-1.jpg"><img   alt="" width="900" height="400" data-srcset="https://lasemana.com.uy/wp-content/uploads/2021/12/21-01-11-LA-SEMANA-OBRA-1.jpg 900w, https://lasemana.com.uy/wp-content/uploads/2021/12/21-01-11-LA-SEMANA-OBRA-1-768x341.jpg 768w, https://lasemana.com.uy/wp-content/uploads/2021/12/21-01-11-LA-SEMANA-OBRA-1-555x247.jpg 555w, https://lasemana.com.uy/wp-content/uploads/2021/12/21-01-11-LA-SEMANA-OBRA-1-220x98.jpg 220w, https://lasemana.com.uy/wp-content/uploads/2021/12/21-01-11-LA-SEMANA-OBRA-1-360x160.jpg 360w"  data-src="https://lasemana.com.uy/wp-content/uploads/2021/12/21-01-11-LA-SEMANA-OBRA-1.jpg" data-sizes="(max-width: 900px) 100vw, 900px" class="alignnone size-full wp-image-20290 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-20290" src="https://lasemana.com.uy/wp-content/uploads/2021/12/21-01-11-LA-SEMANA-OBRA-1.jpg" alt="" width="900" height="400" srcset="https://lasemana.com.uy/wp-content/uploads/2021/12/21-01-11-LA-SEMANA-OBRA-1.jpg 900w, https://lasemana.com.uy/wp-content/uploads/2021/12/21-01-11-LA-SEMANA-OBRA-1-768x341.jpg 768w, https://lasemana.com.uy/wp-content/uploads/2021/12/21-01-11-LA-SEMANA-OBRA-1-555x247.jpg 555w, https://lasemana.com.uy/wp-content/uploads/2021/12/21-01-11-LA-SEMANA-OBRA-1-220x98.jpg 220w, https://lasemana.com.uy/wp-content/uploads/2021/12/21-01-11-LA-SEMANA-OBRA-1-360x160.jpg 360w" sizes="(max-width: 900px) 100vw, 900px" /></noscript></a></p>
</div>
		</li>
<li id="text-62" class="widget widget_text">			<div class="textwidget"><p><a href="https://anda.com.uy"><img   alt="" width="600" height="699" data-srcset="https://lasemana.com.uy/wp-content/uploads/2021/08/banner-revista-.jpg 600w, https://lasemana.com.uy/wp-content/uploads/2021/08/banner-revista--596x694.jpg 596w, https://lasemana.com.uy/wp-content/uploads/2021/08/banner-revista--309x360.jpg 309w, https://lasemana.com.uy/wp-content/uploads/2021/08/banner-revista--155x180.jpg 155w, https://lasemana.com.uy/wp-content/uploads/2021/08/banner-revista--360x419.jpg 360w"  data-src="https://lasemana.com.uy/wp-content/uploads/2021/08/banner-revista-.jpg" data-sizes="(max-width: 600px) 100vw, 600px" class="aligncenter size-full wp-image-18695 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="aligncenter size-full wp-image-18695" src="https://lasemana.com.uy/wp-content/uploads/2021/08/banner-revista-.jpg" alt="" width="600" height="699" srcset="https://lasemana.com.uy/wp-content/uploads/2021/08/banner-revista-.jpg 600w, https://lasemana.com.uy/wp-content/uploads/2021/08/banner-revista--596x694.jpg 596w, https://lasemana.com.uy/wp-content/uploads/2021/08/banner-revista--309x360.jpg 309w, https://lasemana.com.uy/wp-content/uploads/2021/08/banner-revista--155x180.jpg 155w, https://lasemana.com.uy/wp-content/uploads/2021/08/banner-revista--360x419.jpg 360w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></a></p>
</div>
		</li>
<li id="text-50" class="widget widget_text">			<div class="textwidget"><p><a href="https://lasemana.com.uy/wp-content/uploads/2021/06/LA-SEMANA-DIGITAL-2-1-scaled.jpg"><img   alt="" width="2197" height="2560" data-srcset="https://lasemana.com.uy/wp-content/uploads/2021/06/LA-SEMANA-DIGITAL-2-1-scaled.jpg 2197w, https://lasemana.com.uy/wp-content/uploads/2021/06/LA-SEMANA-DIGITAL-2-1-768x895.jpg 768w, https://lasemana.com.uy/wp-content/uploads/2021/06/LA-SEMANA-DIGITAL-2-1-1318x1536.jpg 1318w, https://lasemana.com.uy/wp-content/uploads/2021/06/LA-SEMANA-DIGITAL-2-1-1758x2048.jpg 1758w, https://lasemana.com.uy/wp-content/uploads/2021/06/LA-SEMANA-DIGITAL-2-1-596x694.jpg 596w, https://lasemana.com.uy/wp-content/uploads/2021/06/LA-SEMANA-DIGITAL-2-1-309x360.jpg 309w, https://lasemana.com.uy/wp-content/uploads/2021/06/LA-SEMANA-DIGITAL-2-1-155x180.jpg 155w, https://lasemana.com.uy/wp-content/uploads/2021/06/LA-SEMANA-DIGITAL-2-1-360x419.jpg 360w"  data-src="https://lasemana.com.uy/wp-content/uploads/2021/06/LA-SEMANA-DIGITAL-2-1-scaled.jpg" data-sizes="(max-width: 2197px) 100vw, 2197px" class="alignnone size-full wp-image-17883 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-17883" src="https://lasemana.com.uy/wp-content/uploads/2021/06/LA-SEMANA-DIGITAL-2-1-scaled.jpg" alt="" width="2197" height="2560" srcset="https://lasemana.com.uy/wp-content/uploads/2021/06/LA-SEMANA-DIGITAL-2-1-scaled.jpg 2197w, https://lasemana.com.uy/wp-content/uploads/2021/06/LA-SEMANA-DIGITAL-2-1-768x895.jpg 768w, https://lasemana.com.uy/wp-content/uploads/2021/06/LA-SEMANA-DIGITAL-2-1-1318x1536.jpg 1318w, https://lasemana.com.uy/wp-content/uploads/2021/06/LA-SEMANA-DIGITAL-2-1-1758x2048.jpg 1758w, https://lasemana.com.uy/wp-content/uploads/2021/06/LA-SEMANA-DIGITAL-2-1-596x694.jpg 596w, https://lasemana.com.uy/wp-content/uploads/2021/06/LA-SEMANA-DIGITAL-2-1-309x360.jpg 309w, https://lasemana.com.uy/wp-content/uploads/2021/06/LA-SEMANA-DIGITAL-2-1-155x180.jpg 155w, https://lasemana.com.uy/wp-content/uploads/2021/06/LA-SEMANA-DIGITAL-2-1-360x419.jpg 360w" sizes="(max-width: 2197px) 100vw, 2197px" /></noscript></a></p>
</div>
		</li>
<li id="text-52" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.facebook.com/Comar-Turismo-111430953989132"><img   alt="Comar Turismo" width="526" height="275" data-srcset="https://lasemana.com.uy/wp-content/uploads/2021/06/Comar-turismo.jpg 526w, https://lasemana.com.uy/wp-content/uploads/2021/06/Comar-turismo-220x115.jpg 220w, https://lasemana.com.uy/wp-content/uploads/2021/06/Comar-turismo-360x188.jpg 360w"  data-src="https://lasemana.com.uy/wp-content/uploads/2021/06/Comar-turismo.jpg" data-sizes="(max-width: 526px) 100vw, 526px" class="aligncenter size-full wp-image-17887 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="aligncenter size-full wp-image-17887" src="https://lasemana.com.uy/wp-content/uploads/2021/06/Comar-turismo.jpg" alt="Comar Turismo" width="526" height="275" srcset="https://lasemana.com.uy/wp-content/uploads/2021/06/Comar-turismo.jpg 526w, https://lasemana.com.uy/wp-content/uploads/2021/06/Comar-turismo-220x115.jpg 220w, https://lasemana.com.uy/wp-content/uploads/2021/06/Comar-turismo-360x188.jpg 360w" sizes="(max-width: 526px) 100vw, 526px" /></noscript></a></p>
</div>
		</li>
<li id="text-77" class="widget widget_text">			<div class="textwidget"><p><a href="https://lasemana.com.uy/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-22-at-5.38.01-PM-1.jpeg"><img   alt="" width="1024" height="1009" data-srcset="https://lasemana.com.uy/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-22-at-5.38.01-PM-1.jpeg 1024w, https://lasemana.com.uy/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-22-at-5.38.01-PM-1-768x757.jpeg 768w, https://lasemana.com.uy/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-22-at-5.38.01-PM-1-704x694.jpeg 704w, https://lasemana.com.uy/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-22-at-5.38.01-PM-1-365x360.jpeg 365w, https://lasemana.com.uy/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-22-at-5.38.01-PM-1-183x180.jpeg 183w, https://lasemana.com.uy/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-22-at-5.38.01-PM-1-360x355.jpeg 360w"  data-src="https://lasemana.com.uy/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-22-at-5.38.01-PM-1.jpeg" data-sizes="(max-width: 1024px) 100vw, 1024px" class="alignnone size-full wp-image-22174 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-22174" src="https://lasemana.com.uy/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-22-at-5.38.01-PM-1.jpeg" alt="" width="1024" height="1009" srcset="https://lasemana.com.uy/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-22-at-5.38.01-PM-1.jpeg 1024w, https://lasemana.com.uy/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-22-at-5.38.01-PM-1-768x757.jpeg 768w, https://lasemana.com.uy/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-22-at-5.38.01-PM-1-704x694.jpeg 704w, https://lasemana.com.uy/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-22-at-5.38.01-PM-1-365x360.jpeg 365w, https://lasemana.com.uy/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-22-at-5.38.01-PM-1-183x180.jpeg 183w, https://lasemana.com.uy/wp-content/uploads/2022/04/WhatsApp-Image-2022-04-22-at-5.38.01-PM-1-360x355.jpeg 360w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript></a></p>
</div>
		</li>
<li id="text-33" class="widget widget_text">			<div class="textwidget"><p><a href="https://lasemana.com.uy/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-24-at-12.11.43-1.jpeg"><img   alt="" width="286" height="411" data-srcset="https://lasemana.com.uy/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-24-at-12.11.43-1.jpeg 286w, https://lasemana.com.uy/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-24-at-12.11.43-1-251x360.jpeg 251w, https://lasemana.com.uy/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-24-at-12.11.43-1-125x180.jpeg 125w"  data-src="https://lasemana.com.uy/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-24-at-12.11.43-1.jpeg" data-sizes="(max-width: 286px) 100vw, 286px" class="alignnone size-full wp-image-17375 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-17375" src="https://lasemana.com.uy/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-24-at-12.11.43-1.jpeg" alt="" width="286" height="411" srcset="https://lasemana.com.uy/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-24-at-12.11.43-1.jpeg 286w, https://lasemana.com.uy/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-24-at-12.11.43-1-251x360.jpeg 251w, https://lasemana.com.uy/wp-content/uploads/2021/05/WhatsApp-Image-2021-05-24-at-12.11.43-1-125x180.jpeg 125w" sizes="(max-width: 286px) 100vw, 286px" /></noscript></a></p>
</div>
		</li>
<li id="text-44" class="widget widget_text">			<div class="textwidget"><p><a href="https://lasemana.com.uy/wp-content/uploads/2021/06/JoseCalvo.jpg"><img   alt="" width="1432" height="2056" data-srcset="https://lasemana.com.uy/wp-content/uploads/2021/06/JoseCalvo.jpg 1432w, https://lasemana.com.uy/wp-content/uploads/2021/06/JoseCalvo-768x1103.jpg 768w, https://lasemana.com.uy/wp-content/uploads/2021/06/JoseCalvo-1070x1536.jpg 1070w, https://lasemana.com.uy/wp-content/uploads/2021/06/JoseCalvo-1426x2048.jpg 1426w, https://lasemana.com.uy/wp-content/uploads/2021/06/JoseCalvo-483x694.jpg 483w, https://lasemana.com.uy/wp-content/uploads/2021/06/JoseCalvo-251x360.jpg 251w, https://lasemana.com.uy/wp-content/uploads/2021/06/JoseCalvo-125x180.jpg 125w, https://lasemana.com.uy/wp-content/uploads/2021/06/JoseCalvo-360x517.jpg 360w"  data-src="https://lasemana.com.uy/wp-content/uploads/2021/06/JoseCalvo.jpg" data-sizes="(max-width: 1432px) 100vw, 1432px" class="alignnone size-full wp-image-17652 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-17652" src="https://lasemana.com.uy/wp-content/uploads/2021/06/JoseCalvo.jpg" alt="" width="1432" height="2056" srcset="https://lasemana.com.uy/wp-content/uploads/2021/06/JoseCalvo.jpg 1432w, https://lasemana.com.uy/wp-content/uploads/2021/06/JoseCalvo-768x1103.jpg 768w, https://lasemana.com.uy/wp-content/uploads/2021/06/JoseCalvo-1070x1536.jpg 1070w, https://lasemana.com.uy/wp-content/uploads/2021/06/JoseCalvo-1426x2048.jpg 1426w, https://lasemana.com.uy/wp-content/uploads/2021/06/JoseCalvo-483x694.jpg 483w, https://lasemana.com.uy/wp-content/uploads/2021/06/JoseCalvo-251x360.jpg 251w, https://lasemana.com.uy/wp-content/uploads/2021/06/JoseCalvo-125x180.jpg 125w, https://lasemana.com.uy/wp-content/uploads/2021/06/JoseCalvo-360x517.jpg 360w" sizes="(max-width: 1432px) 100vw, 1432px" /></noscript></a> </p>
</div>
		</li>
<li id="text-45" class="widget widget_text">			<div class="textwidget"><p><a href="https://lasemana.com.uy/wp-content/uploads/2021/06/SandraGalloso-1.jpg"><img   alt="" width="2183" height="2056" data-srcset="https://lasemana.com.uy/wp-content/uploads/2021/06/SandraGalloso-1.jpg 2183w, https://lasemana.com.uy/wp-content/uploads/2021/06/SandraGalloso-1-768x723.jpg 768w, https://lasemana.com.uy/wp-content/uploads/2021/06/SandraGalloso-1-1536x1447.jpg 1536w, https://lasemana.com.uy/wp-content/uploads/2021/06/SandraGalloso-1-2048x1929.jpg 2048w, https://lasemana.com.uy/wp-content/uploads/2021/06/SandraGalloso-1-737x694.jpg 737w, https://lasemana.com.uy/wp-content/uploads/2021/06/SandraGalloso-1-382x360.jpg 382w, https://lasemana.com.uy/wp-content/uploads/2021/06/SandraGalloso-1-191x180.jpg 191w, https://lasemana.com.uy/wp-content/uploads/2021/06/SandraGalloso-1-360x339.jpg 360w"  data-src="https://lasemana.com.uy/wp-content/uploads/2021/06/SandraGalloso-1.jpg" data-sizes="(max-width: 2183px) 100vw, 2183px" class="alignnone size-full wp-image-17655 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-17655" src="https://lasemana.com.uy/wp-content/uploads/2021/06/SandraGalloso-1.jpg" alt="" width="2183" height="2056" srcset="https://lasemana.com.uy/wp-content/uploads/2021/06/SandraGalloso-1.jpg 2183w, https://lasemana.com.uy/wp-content/uploads/2021/06/SandraGalloso-1-768x723.jpg 768w, https://lasemana.com.uy/wp-content/uploads/2021/06/SandraGalloso-1-1536x1447.jpg 1536w, https://lasemana.com.uy/wp-content/uploads/2021/06/SandraGalloso-1-2048x1929.jpg 2048w, https://lasemana.com.uy/wp-content/uploads/2021/06/SandraGalloso-1-737x694.jpg 737w, https://lasemana.com.uy/wp-content/uploads/2021/06/SandraGalloso-1-382x360.jpg 382w, https://lasemana.com.uy/wp-content/uploads/2021/06/SandraGalloso-1-191x180.jpg 191w, https://lasemana.com.uy/wp-content/uploads/2021/06/SandraGalloso-1-360x339.jpg 360w" sizes="(max-width: 2183px) 100vw, 2183px" /></noscript></a></p>
</div>
		</li>
			</ul>
			</div>
			
		</div>	</div>
	<div class="post-container-bottom container span-col-md-8">
		<div class="row">
			<div class="col-md-8">
													
				  <nav id="nav-below" class="navigation-post">

    <div class="nav-post-wrapper">
        <div class="nav-post nav-post-prev inhype-post">
      <a href="https://lasemana.com.uy/ciudad-del-plata/pitazo-final-a-la-temporada-de-la-liga-rincon-de-futbol-infantil/">

            <div class="nav-post-button-title"><i class="fa fa-arrow-left" aria-hidden="true"></i>Anterior</div>
      <div class="nav-post-button">

      <div class="nav-post-details">
        <div class="nav-post-name">Pitazo final a la temporada de la Liga Rincón de Fútbol Infantil</div>
      </div>
      </div>
    </a>
    </div>
          </div>
  
  </nav>
  
								<div class="blog-post-related-wrapper clearfix"><h5>Leer Otros Artículos</h5><div class="inhype-list-post inhype-list-medium-post inhype-post format-standard" data-aos="fade-up"><div class="inhype-post-image-wrapper"><a href="https://lasemana.com.uy/opinion/elucubraciones/elucubraciones-semanales-edicion-29-11-2022-y-nosotros-que/"><div class="inhype-post-image" data-style="background-image: url(https://lasemana.com.uy/wp-content/uploads/2022/12/agr-540x360.jpg);"></div></a></div><div class="inhype-post-details"><div class="post-categories"><a href="https://lasemana.com.uy/categorias/opinion/elucubraciones/"><span class="cat-dot" data-style="background-color: #474747;"></span><span class="cat-title">Elucubraciones</span></a></div><h3 class="post-title entry-title"><a href="https://lasemana.com.uy/opinion/elucubraciones/elucubraciones-semanales-edicion-29-11-2022-y-nosotros-que/">Elucubraciones semanales, edición 29/11/2022: "Y nosotros qué"</a></h3><div class="post-author">
    <span class="vcard">
        Por <span class="fn"><a href="https://lasemana.com.uy/author/bibiberna/" title="Entradas de LaSemana" rel="author">LaSemana</a></span>
    </span>
</div>
<div class="post-info-dot"></div>
<div class="post-date"><time class="entry-date published updated" datetime="2022-12-02T18:29:21-03:00">2 diciembre, 2022</time></div><div class="post-info-dot"></div>
<div class="post-read-time">5 minutos de lectura</div>
<div class="post-excerpt">Comienza a asomar la última columna elucubradora de noviembre; quien sabe qué sorpresas nos deparará, aunque si le soy sincero, no creo&#8230;
</div>
</div>

</div>


<div class="inhype-list-post inhype-list-medium-post inhype-post format-standard" data-aos="fade-up"><div class="inhype-post-image-wrapper"><a href="https://lasemana.com.uy/opinion/elucubraciones/elucubraciones-semanales-edicion-22-11-2022-astesiano-drexler-la-patria-y-la-cumbia/"><div class="inhype-post-image" data-style="background-image: url(https://lasemana.com.uy/wp-content/uploads/2022/11/drex-429x360.png);"></div></a></div><div class="inhype-post-details"><div class="post-categories"><a href="https://lasemana.com.uy/categorias/opinion/elucubraciones/"><span class="cat-dot" data-style="background-color: #474747;"></span><span class="cat-title">Elucubraciones</span></a></div><h3 class="post-title entry-title"><a href="https://lasemana.com.uy/opinion/elucubraciones/elucubraciones-semanales-edicion-22-11-2022-astesiano-drexler-la-patria-y-la-cumbia/">Elucubraciones semanales, edición 22/11/2022: "Astesiano, Drexler, la patria y la cumbia"</a></h3><div class="post-author">
    <span class="vcard">
        Por <span class="fn"><a href="https://lasemana.com.uy/author/bibiberna/" title="Entradas de LaSemana" rel="author">LaSemana</a></span>
    </span>
</div>
<div class="post-info-dot"></div>
<div class="post-date"><time class="entry-date published updated" datetime="2022-11-25T15:44:03-03:00">25 noviembre, 2022</time></div><div class="post-info-dot"></div>
<div class="post-read-time">5 minutos de lectura</div>
<div class="post-excerpt">Y sí, empezó el mundial, pero es tan poco lo que ha ocurrido hasta ahora que es mejor dejar pasar unos días&#8230;
</div>
</div>

</div>


<div class="inhype-list-post inhype-list-medium-post inhype-post format-standard" data-aos="fade-up"><div class="inhype-post-image-wrapper"><a href="https://lasemana.com.uy/opinion/elucubraciones/elucubraciones-semanales-edicion-15-11-2022-cuando-rueda-la-pelota/"><div class="inhype-post-image" data-style="background-image: url(https://lasemana.com.uy/wp-content/uploads/2022/11/descarga-7m-555x312.jpg);"></div></a></div><div class="inhype-post-details"><div class="post-categories"><a href="https://lasemana.com.uy/categorias/opinion/elucubraciones/"><span class="cat-dot" data-style="background-color: #474747;"></span><span class="cat-title">Elucubraciones</span></a></div><h3 class="post-title entry-title"><a href="https://lasemana.com.uy/opinion/elucubraciones/elucubraciones-semanales-edicion-15-11-2022-cuando-rueda-la-pelota/">Elucubraciones semanales, edición 15/11/2022: "Cuando rueda la pelota"</a></h3><div class="post-author">
    <span class="vcard">
        Por <span class="fn"><a href="https://lasemana.com.uy/author/bibiberna/" title="Entradas de LaSemana" rel="author">LaSemana</a></span>
    </span>
</div>
<div class="post-info-dot"></div>
<div class="post-date"><time class="entry-date published updated" datetime="2022-11-18T12:23:16-03:00">18 noviembre, 2022</time></div><div class="post-info-dot"></div>
<div class="post-read-time">5 minutos de lectura</div>
<div class="post-excerpt">Como no puede ser de otra forma, la columna elucubradora entra en modo mundial. Cuando salga la siguiente edición del pasquín, la&#8230;
</div>
</div>

</div>


</div>				
				  <div class="container inhype-subscribe-block-container inhype-block" data-aos="fade-up">
        <div class="inhype-subscribe-block">
    <div class="row">
<div class="col-md-12">
<h5 style="font-size: 24px">Periódico La Semana presenta su 2 x 1 <br>
Promoción limitada $ 295/mes</h5>
<p style="font-size: 16px">Suscribite a la experiencia digital completa del PERIÓDICO LA SEMANA ,
acceso sin límites a todos nuestros contenidos.
Con tu suscripción DIGITAL te enviamos la Edición Impresa GRATIS !!!

Nuestros suscriptores de la Edición Impresa tendrán
Acceso GRATUITO E ILIMITADO a todos los artículos digitales !!!</p>
&nbsp;
<div class="wp-block-button"><a class="wp-block-button__link" style="border-radius: 5px" href="https://lasemana.com.uy/suscripcion/suscripcion-edicion-impresa-digital/">Ver Suscripción EDICIÓN IMPRESA &amp; DIGITAL</a></div>
</div>
</div>    </div>
  </div>
  
							</div>
		</div>	</div></div>







<div class="footer-wrapper">
  <footer class="footer-black">
    <div class="container">
            <div class="inhype-bb-block inhype-bb-block-footer clearfix"><a href="https://lasemana.com.uy/contacto/"><img   alt="" width="600" height="90" data-src="https://lasemana.com.uy/wp-content/uploads/2020/09/lasemana.gif" class="alignnone size-full wp-image-14415 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img   alt="" width="600" height="90" data-src="https://lasemana.com.uy/wp-content/uploads/2020/09/lasemana.gif" class="alignnone size-full wp-image-14415 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img   alt="" width="600" height="90" data-src="https://lasemana.com.uy/wp-content/uploads/2020/09/lasemana.gif" class="alignnone size-full wp-image-14415 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-14415" src="https://lasemana.com.uy/wp-content/uploads/2020/09/lasemana.gif" alt="" width="600" height="90" /></noscript></noscript></noscript></a></div>
            
            <div class="footer-bottom">

              <div class="footer-copyright">
                  <p>Periódico La Semana - Noticias desde Libertad, San José. Para todo Uruguay y el mundo. - Diseño y Desarrollo <a href="https://sintropia.design">Sintropía</a></p>              </div>

                            <div class="footer-social">
                <div class="social-icons-wrapper social-icons-with-bg"><a href="https://www.facebook.com/lasemanalibertad/" target="_blank" class="a-facebook no-description"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/LaSemanaUruguay" target="_blank" class="a-twitter no-description"><i class="fa fa-twitter"></i></a><a href="https://www.youtube.com/channel/UCAdKRFjhgWQFCC0H-56cO6A/" target="_blank" class="a-youtube no-description"><i class="fa fa-youtube"></i></a></div>              </div>
              
            </div>
    </div>
  </footer>
</div>

<a class="scroll-to-top btn" aria-label="Scroll to top" href="#top"></a>


		<!-- Memberships powered by Paid Memberships Pro v2.9.7. -->
	<div id="pum-23483" class="pum pum-overlay pum-theme-22352 pum-theme-cutting-edge popmake-overlay auto_open click_open" data-popmake="{&quot;id&quot;:23483,&quot;slug&quot;:&quot;periodico-la-semana&quot;,&quot;theme_id&quot;:22352,&quot;cookies&quot;:[],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:&quot;&quot;,&quot;delay&quot;:&quot;500&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;100%&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center top&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;0&quot;,&quot;overlay_click&quot;:false,&quot;esc_press&quot;:false,&quot;f4_press&quot;:false},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" 
								   >

	<div id="popmake-23483" class="pum-container popmake theme-22352 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content" tabindex="0">
			<p><img   alt="" width="1080" height="1080" data-srcset="https://lasemana.com.uy/wp-content/uploads/2022/07/Semana1.png 1080w, https://lasemana.com.uy/wp-content/uploads/2022/07/Semana1-768x768.png 768w, https://lasemana.com.uy/wp-content/uploads/2022/07/Semana1-694x694.png 694w, https://lasemana.com.uy/wp-content/uploads/2022/07/Semana1-360x360.png 360w, https://lasemana.com.uy/wp-content/uploads/2022/07/Semana1-180x180.png 180w"  data-src="https://lasemana.com.uy/wp-content/uploads/2022/07/Semana1.png" data-sizes="(max-width: 1080px) 100vw, 1080px" class="alignnone size-full wp-image-23481 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-23481" src="https://lasemana.com.uy/wp-content/uploads/2022/07/Semana1.png" alt="" width="1080" height="1080" srcset="https://lasemana.com.uy/wp-content/uploads/2022/07/Semana1.png 1080w, https://lasemana.com.uy/wp-content/uploads/2022/07/Semana1-768x768.png 768w, https://lasemana.com.uy/wp-content/uploads/2022/07/Semana1-694x694.png 694w, https://lasemana.com.uy/wp-content/uploads/2022/07/Semana1-360x360.png 360w, https://lasemana.com.uy/wp-content/uploads/2022/07/Semana1-180x180.png 180w" sizes="(max-width: 1080px) 100vw, 1080px" /></noscript></p>
		</div>


				

							<button type="button" class="pum-close popmake-close" aria-label="Cerrar">
			×			</button>
		
	</div>

</div>
<script src="https://lasemana.com.uy/wp-content/plugins/inhype-theme-addons/assets/js.js?ver=6.0.3" id="inhype-ta-script-frontend-js"></script>
<script src="https://lasemana.com.uy/wp-content/themes/inhype/js/aos/aos.js?ver=2.3.1" id="aos-js"></script>
<script src="https://lasemana.com.uy/wp-content/themes/inhype/js/parallax.min.js?ver=1.5.0" id="parallax-js"></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n necesita frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"https:\/\/lasemana.com.uy\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script src="https://lasemana.com.uy/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105" id="thickbox-js"></script>
<script src="https://lasemana.com.uy/wp-content/themes/inhype/js/bootstrap.min.js?ver=3.1.1" id="bootstrap-js"></script>
<script src="https://lasemana.com.uy/wp-content/themes/inhype/js/easing.js?ver=1.3" id="easing-js"></script>
<script src="https://lasemana.com.uy/wp-content/themes/inhype/js/select2/select2.min.js?ver=3.5.1" id="inhype-select2-js"></script>
<script src="https://lasemana.com.uy/wp-content/themes/inhype/js/owl-carousel/owl.carousel.min.js?ver=2.0.0" id="owl-carousel-js"></script>
<script src="https://lasemana.com.uy/wp-content/themes/inhype/js/template.js?ver=1.3" id="inhype-script-js"></script>
<script id="inhype-script-js-after">
(function($){
  $(document).ready(function($) {

    "use strict";

    $("body").on("click", ".inhype-post .post-like-button", function(e){

      e.preventDefault();
      e.stopPropagation();

      var postlikes = $(this).next(".post-like-counter").text();
      var postid = $(this).data("id");

      if(getCookie("inhype-likes-for-post-"+postid) == 1) {
        // Already liked
      } else {

        setCookie("inhype-likes-for-post-"+postid, "1", 365);

        $(this).children("i").attr("class", "fa fa-heart");

        $(this).next(".post-like-counter").text(parseInt(postlikes) + 1);

        var data = {
            action: "inhype_likes",
            postid: postid,
        };

        var ajaxurl = "https://lasemana.com.uy/wp-admin/admin-ajax.php";

        $.post( ajaxurl, data, function(response) {

            var wpdata = response;

        });
      }

    });

  });
  })(jQuery);
</script>
<script src="https://lasemana.com.uy/wp-content/themes/inhype/inc/modules/mega-menu/js/mega-menu.js?ver=1.0.0" id="inhype-mega-menu-js"></script>
<script src="https://lasemana.com.uy/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1" id="jquery-ui-core-js"></script>
<script type='text/javascript' id='popup-maker-site-js-extra'>
/* <![CDATA[ */
var pum_vars = {"version":"1.17.1","pm_dir_url":"https:\/\/lasemana.com.uy\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/lasemana.com.uy\/wp-admin\/admin-ajax.php","restapi":"https:\/\/lasemana.com.uy\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"22348","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"analytics_route":"analytics","analytics_api":"https:\/\/lasemana.com.uy\/wp-json\/pum\/v1"};
var pum_sub_vars = {"ajaxurl":"https:\/\/lasemana.com.uy\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-23483":{"triggers":[{"type":"auto_open","settings":{"cookie_name":"","delay":"500"}}],"cookies":[],"disable_on_mobile":false,"disable_on_tablet":false,"atc_promotion":null,"explain":null,"type_section":null,"theme_id":"22352","size":"medium","responsive_min_width":"0%","responsive_max_width":"100%","custom_width":"640px","custom_height_auto":false,"custom_height":"380px","scrollable_content":false,"animation_type":"fade","animation_speed":"350","animation_origin":"center top","open_sound":"none","custom_sound":"","location":"center top","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"zindex":"1999999999","close_button_delay":"0","fi_promotion":null,"close_on_form_submission":false,"close_on_form_submission_delay":"0","close_on_overlay_click":false,"close_on_esc_press":false,"close_on_f4_press":false,"disable_form_reopen":false,"disable_accessibility":false,"theme_slug":"cutting-edge","id":23483,"slug":"periodico-la-semana"}};
/* ]]> */
</script>
<script src="//lasemana.com.uy/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1670165308&#038;ver=1.17.1" id="popup-maker-site-js"></script>
<script src="https://lasemana.com.uy/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.12.4" id="smush-lazy-load-js"></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
</body>
</html>
