<!DOCTYPE html>
<html lang="es">
<head>
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://lasemana.com.uy/xmlrpc.php" />
  
	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Los niños saltan a la cancha | La Semana Periódico</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://lasemana.com.uy/deportes/los-ninos-saltan-a-la-cancha/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Los niños saltan a la cancha | La Semana Periódico" />
	<meta property="og:description" content="Finalmente este sábado estará comenzando la temporada 2020 en la Liga San José de Fútbol Infantil que tendrá un campeonato más corto..." />
	<meta property="og:url" content="https://lasemana.com.uy/deportes/los-ninos-saltan-a-la-cancha/" />
	<meta property="og:site_name" content="La Semana Periódico" />
	<meta property="article:publisher" content="https://www.facebook.com/lasemanalibertad/" />
	<meta property="article:published_time" content="2020-09-11T13:15:13+00:00" />
	<meta property="og:image" content="https://lasemana.com.uy/wp-content/uploads/2020/09/DSC_0033-scaled.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1707" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@LaSemanaUruguay" />
	<meta name="twitter:site" content="@LaSemanaUruguay" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://lasemana.com.uy/#organization","name":"La Semana Peri\u00f3dico","url":"https://lasemana.com.uy/","sameAs":["https://www.facebook.com/lasemanalibertad/","https://www.youtube.com/channel/UCAdKRFjhgWQFCC0H-56cO6A/featured?disable_polymer=1","https://twitter.com/LaSemanaUruguay"],"logo":{"@type":"ImageObject","@id":"https://lasemana.com.uy/#logo","inLanguage":"es","url":"https://lasemana.com.uy/wp-content/uploads/2020/08/logo_lasemana-1.png","width":734,"height":133,"caption":"La Semana Peri\u00f3dico"},"image":{"@id":"https://lasemana.com.uy/#logo"}},{"@type":"WebSite","@id":"https://lasemana.com.uy/#website","url":"https://lasemana.com.uy/","name":"La Semana Peri\u00f3dico","description":"Noticias desde Libertad, San Jos\u00e9. Para todo Uruguay y el mundo.","publisher":{"@id":"https://lasemana.com.uy/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://lasemana.com.uy/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://lasemana.com.uy/deportes/los-ninos-saltan-a-la-cancha/#primaryimage","inLanguage":"es","url":"https://lasemana.com.uy/wp-content/uploads/2020/09/DSC_0033-scaled.jpg","width":2560,"height":1707,"caption":"Este s\u00e1bado ser\u00e1 el turno de los que los m\u00e1s chicos vuelven a las canchas de San Jos\u00e9"},{"@type":"WebPage","@id":"https://lasemana.com.uy/deportes/los-ninos-saltan-a-la-cancha/#webpage","url":"https://lasemana.com.uy/deportes/los-ninos-saltan-a-la-cancha/","name":"Los ni\u00f1os saltan a la cancha | La Semana Peri\u00f3dico","isPartOf":{"@id":"https://lasemana.com.uy/#website"},"primaryImageOfPage":{"@id":"https://lasemana.com.uy/deportes/los-ninos-saltan-a-la-cancha/#primaryimage"},"datePublished":"2020-09-11T13:15:13+00:00","dateModified":"2020-09-11T13:15:13+00:00","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://lasemana.com.uy/deportes/los-ninos-saltan-a-la-cancha/"]}]},{"@type":"Article","@id":"https://lasemana.com.uy/deportes/los-ninos-saltan-a-la-cancha/#article","isPartOf":{"@id":"https://lasemana.com.uy/deportes/los-ninos-saltan-a-la-cancha/#webpage"},"author":{"@id":"https://lasemana.com.uy/#/schema/person/bf7f32baf85dc7a56712e420c0e8a5af"},"headline":"Los ni\u00f1os saltan a la cancha","datePublished":"2020-09-11T13:15:13+00:00","dateModified":"2020-09-11T13:15:13+00:00","mainEntityOfPage":{"@id":"https://lasemana.com.uy/deportes/los-ninos-saltan-a-la-cancha/#webpage"},"publisher":{"@id":"https://lasemana.com.uy/#organization"},"image":{"@id":"https://lasemana.com.uy/deportes/los-ninos-saltan-a-la-cancha/#primaryimage"},"articleSection":"Deportes","inLanguage":"es"},{"@type":"Person","@id":"https://lasemana.com.uy/#/schema/person/bf7f32baf85dc7a56712e420c0e8a5af","name":"lasemana","image":{"@type":"ImageObject","@id":"https://lasemana.com.uy/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/41214ddcd3ed23ef40376134769fdda1?s=96&d=mm&r=g","caption":"lasemana"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="La Semana Periódico &raquo; Feed" href="https://lasemana.com.uy/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Semana Periódico &raquo; Feed de los comentarios" href="https://lasemana.com.uy/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Semana Periódico &raquo; Comentario Los niños saltan a la cancha del feed" href="https://lasemana.com.uy/deportes/los-ninos-saltan-a-la-cancha/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lasemana.com.uy\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="https://lasemana.com.uy/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1">
<link rel="stylesheet" href="https://lasemana.com.uy/wp-content/plugins/paid-memberships-pro/css/frontend.css?ver=2.4.4" media="screen">
<link rel="stylesheet" href="https://lasemana.com.uy/wp-content/plugins/paid-memberships-pro/css/print.css?ver=2.4.4" media="print">
<link rel="stylesheet" href="https://lasemana.com.uy/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70">
<link rel="stylesheet" href="https://lasemana.com.uy/wp-content/themes/inhype/css/bootstrap.css?ver=5.5.1">
<link rel="stylesheet" href="https://lasemana.com.uy/wp-content/themes/inhype/js/owl-carousel/owl.carousel.css?ver=5.5.1">
<link rel="stylesheet" href="https://lasemana.com.uy/wp-content/themes/inhype/style.css?ver=1.0.2">
<link rel="stylesheet" href="https://lasemana.com.uy/wp-content/themes/inhype/responsive.css?ver=all">
<link rel="stylesheet" href="https://lasemana.com.uy/wp-content/themes/inhype/css/animations.css?ver=5.5.1">
<link rel="stylesheet" href="https://lasemana.com.uy/wp-content/themes/inhype/css/font-awesome.css?ver=5.5.1">
<link rel="stylesheet" href="https://lasemana.com.uy/wp-content/themes/inhype/js/select2/select2.css?ver=5.5.1">
<link rel="stylesheet" href="https://lasemana.com.uy/wp-content/themes/inhype/css/idangerous.swiper.css?ver=5.5.1">
<link rel="stylesheet" href="https://lasemana.com.uy/wp-content/themes/inhype/js/aos/aos.css?ver=5.5.1">
<link rel="stylesheet" href="https://lasemana.com.uy/wp-includes/css/dashicons.min.css?ver=5.5.1">
<link rel="stylesheet" href="https://lasemana.com.uy/wp-includes/js/thickbox/thickbox.css?ver=5.5.1">
<link rel="stylesheet" href="https://lasemana.com.uy/wp-content/themes/inhype/inc/modules/mega-menu/css/mega-menu.css?ver=5.5.1">
<link rel="stylesheet" href="https://lasemana.com.uy/wp-content/themes/inhype/inc/modules/mega-menu/css/mega-menu-responsive.css?ver=5.5.1">
<link rel="stylesheet" href="https://lasemana.com.uy/wp-content/plugins/wp-featherlight/css/wp-featherlight.min.css?ver=1.3.4">
<link rel="stylesheet" href="https://lasemana.com.uy/wp-content/uploads/style-cache-inhype.css?ver=1599818260.7468">
<script src="https://lasemana.com.uy/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp" id="jquery-core-js"></script>
<script src="https://www.googletagmanager.com/gtag/js?id=UA-176767774-1" id="google_gtagjs-js"></script>
<script id="google_gtagjs-js-after">
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-176767774-1", {"anonymize_ip":true} );
</script>
<script src="https://lasemana.com.uy/wp-content/uploads/js-cache-inhype.js?ver=1599818260.7478" id="js-cache-inhype-js"></script>
<link rel="https://api.w.org/" href="https://lasemana.com.uy/wp-json/" /><link rel="alternate" type="application/json" href="https://lasemana.com.uy/wp-json/wp/v2/posts/14550" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lasemana.com.uy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lasemana.com.uy/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://lasemana.com.uy/?p=14550' />
<link rel="alternate" type="application/json+oembed" href="https://lasemana.com.uy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flasemana.com.uy%2Fdeportes%2Flos-ninos-saltan-a-la-cancha%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lasemana.com.uy/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flasemana.com.uy%2Fdeportes%2Flos-ninos-saltan-a-la-cancha%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.15.0" /><script id="wpcp_disable_selection" type="text/javascript">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</script>
	<script id="wpcp_disable_Right_Click" type="text/javascript">
	//<![CDATA[
	document.ondragstart = function() { return false;}
	/* ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
	Disable context menu on images by GreenLava Version 1.0
	^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^ */
	    function nocontext(e) {
	       return false;
	    }
	    document.oncontextmenu = nocontext;
	//]]>
	</script>
<style>
.unselectable
{
-moz-user-select:none;
-webkit-user-select:none;
cursor: default;
}
html
{
-webkit-touch-callout: none;
-webkit-user-select: none;
-khtml-user-select: none;
-moz-user-select: none;
-ms-user-select: none;
user-select: none;
-webkit-tap-highlight-color: rgba(0,0,0,0);
}
</style>
<script id="wpcp_css_disable_selection" type="text/javascript">
var e = document.getElementsByTagName('body')[0];
if(e)
{
	e.setAttribute('unselectable',on);
}
</script>
		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-4176539398667413",
enable_page_level_ads: true,
tag_partner: "site_kit"
});
</script>
				<!-- Google Tag Manager added by Site Kit -->
		<script>( function( w, d, s, l, i ) {
				w[l] = w[l] || [];
				w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
				var f = d.getElementsByTagName( s )[0],
					j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore( j, f );
			} )( window, document, 'script', 'dataLayer', 'GTM-NNK8LP7' );
		</script>
		<!-- End Google Tag Manager -->
		<link rel="icon" href="https://lasemana.com.uy/wp-content/uploads/2020/08/cropped-favicon2-360x360.png" sizes="32x32" />
<link rel="icon" href="https://lasemana.com.uy/wp-content/uploads/2020/08/cropped-favicon2-360x360.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://lasemana.com.uy/wp-content/uploads/2020/08/cropped-favicon2-360x360.png" />
<meta name="msapplication-TileImage" content="https://lasemana.com.uy/wp-content/uploads/2020/08/cropped-favicon2-360x360.png" />
		<style type="text/css" id="wp-custom-css">
			.pmpro_content_message
{

font-size: 16px;
font-family: Roboto Slab;
}


.pmpro_btn, .pmpro_btn:link, .pmpro_content_message a, .pmpro_content_message a:link {
    background-color: #36A0E3;
    background-image: none;
    border: 0px solid #D6D6D6;
    border-radius: 4px;
    color: white;
    font-weight: 700;
    padding: 10px 22px;
    font-size: 19px;
    margin-top: 22px !important;
    font-family: Roboto Slab;
}

@media only screen and (max-width: 600px) {
	
header .logo-link img {
    max-width: 360px !important;
}
	}



@media (max-width: 991px) {
header.main-header {
    margin-top: 30px;
    margin-bottom: 60px;
    background: none!important;
}}

.inhype-fullwidthpostsslider-block-wrapper {

    margin-top: -40px;
}		</style>
		<style id="kirki-inline-styles">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</style></head>

<body class="post-template-default single single-post postid-14550 single-format-standard pmpro-body-has-access unselectable wp-featherlight-captions blog-post-transparent-header-disable blog-small-page-width blog-slider-disable blog-enable-dropcaps blog-enable-images-animations blog-enable-sticky-sidebar blog-enable-sticky-header blog-style-corners-rounded blog-home-block-title-left blog-home-block-title-style-regular blog-home-block-subtitle-style-uppercase">

		<!-- Google Tag Manager (noscript) added by Site Kit -->
		<noscript>
			<iframe  height="0" width="0" style="display:none;visibility:hidden" data-src="https://www.googletagmanager.com/ns.html?id=GTM-NNK8LP7" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe>
		</noscript>
		<!-- End Google Tag Manager (noscript) -->
		
    <div class="header-topline-wrapper">
      <div class="container">
        <div class="row">
          <div class="col-md-12">
            <div class="header-topline">
              <div class="header-topline-content">
                <sup>NUEVO EN LA SEMANA</sup>Suscripción para acceder a contenidos exclusivos! <a href="https://lasemana.com.uy/suscripcion/suscripcion-edicion-impresa-digital/">Leer mas <i class="fa fa-angle-right" aria-hidden="true"></i>
</a>              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
  

            <div class="header-menu-bg menu_white menu_border_boxed header-menu-none header-menu-social-icons-right" role="navigation">
      <div class="header-menu">
        <div class="container">
          <div class="row">
            <div class="col-md-12">
                            <div class="menu-top-menu-container-toggle">
                                <i class="fa fa-bars" aria-hidden="true"></i>
                              </div>
              <div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="links"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8339"><a href="https://lasemana.com.uy/sobre-la-semana/">Sobre La Semana</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8338"><a href="https://lasemana.com.uy/contacto/">Contacto</a></li>
<li class="icon-arrow pull-right menu-item menu-item-type-custom menu-item-object-custom menu-item-8365"><a href="https://lasemana.com.uy/suscripcion/suscripcion-edicion-impresa-digital/">Suscripción EDICIÓN IMPRESA &#038; DIGITAL</a></li>
</ul></div>                          </div>
          </div>
        </div>
      </div>
    </div>
        

<header class="main-header clearfix header-layout-menu-below-header-center-border-fullwidth sticky-header mainmenu-dark">
<div class="blog-post-reading-progress"></div>
<div class="container-fluid">
  <div class="row">

    <div class="container">
      <div class="row">

        <div class="col-md-12">
          <div class="header-left">
            <div class="social-icons-wrapper no-description"><a href="https://www.facebook.com/lasemanalibertad/" target="_blank" class="a-facebook no-description"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/LaSemanaUruguay" target="_blank" class="a-twitter no-description"><i class="fa fa-twitter"></i></a><a href="https://www.youtube.com/channel/UCAdKRFjhgWQFCC0H-56cO6A/" target="_blank" class="a-youtube no-description"><i class="fa fa-youtube"></i></a></div>          </div>

          <div class="header-center">
                <div class="mainmenu-mobile-toggle"><i class="fa fa-bars" aria-hidden="true"></i></div>
                <div class="logo">
        <a class="logo-link" href="https://lasemana.com.uy/"><img  alt="La Semana Periódico"  data-src="https://lasemana.com.uy/wp-content/uploads/2020/08/logo_lasemana.png" class="regular-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://lasemana.com.uy/wp-content/uploads/2020/08/logo_lasemana.png" alt="La Semana Periódico" class="regular-logo"></noscript><img  alt="La Semana Periódico"  data-src="https://lasemana.com.uy/wp-content/uploads/2020/08/logo_lasemana.png" class="light-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://lasemana.com.uy/wp-content/uploads/2020/08/logo_lasemana.png" alt="La Semana Periódico" class="light-logo"></noscript></a>
                </div>
        
              </div>

          <div class="header-right">
                        <div class="search-toggle-wrapper search-header">
              <a class="search-toggle-btn" aria-label="Buscar toggle"><i class="fa fa-search" aria-hidden="true"></i></a>
              <div class="header-center-search-form">
                <form method="get" role="search" class="searchform" action="https://lasemana.com.uy/">
	<input type="search" aria-label="Buscar" class="field" name="s" value="" placeholder="Buscar artículos&hellip;" /><input type="submit" class="submit btn" value="Buscar" />
</form>
              </div>
            </div>
            
                      </div>

        </div>

      </div>
    </div>
  </div>
  
        <div class="mainmenu mainmenu-dark mainmenu-center mainmenu-none mainmenu-regularfont mainmenu-downarrow clearfix" role="navigation">

        <div id="navbar" class="navbar navbar-default clearfix mgt-mega-menu">

          <div class="navbar-inner">
              <div class="container">

                  <div class="navbar-toggle btn" data-toggle="collapse" data-target=".collapse">
                    Menu                  </div>

                  <div class="navbar-center-wrapper">
                  <div class="navbar-collapse collapse"><ul id="menu-inicio-2" class="nav"><li id="mgt-menu-item-144" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home mgt-menu-fullwidth-inside menu-item-multicolumn mgt-menu-dropdown-left menu-item-has-children"><a href="https://lasemana.com.uy/">Titulares</a>
<ul class="sub-menu sidebar sidebar-inside  megamenu-column-1 mgt-menu-fullwidth mgt-menu-dropdown-left level-0" >
        <li id="inhype-list-posts-5" class="widget widget_inhype_list_entries">        <h2 class="widgettitle">Últimos Artículos</h2>
        <ul class="template-2col-inside">

                        <li class="template-2col">
            <div class="inhype-grid-post inhype-grid-short-post inhype-post format-standard" data-aos="fade-up"><div class="inhype-post-image-wrapper"><a href="https://lasemana.com.uy/deportes/cimarrones-debutan-de-local-este-domingo/"><div class="inhype-post-image" data-style="background-image: url(https://lasemana.com.uy/wp-content/uploads/2020/09/SP5_9271-555x360.jpg);"></div></a></div><div class="inhype-post-details">
    <div class="post-categories"><a href="https://lasemana.com.uy/categorias/deportes/"><span class="cat-dot" data-style="background-color: #31a070;"></span><span class="cat-title">Deportes</span></a></div>
    <h3 class="post-title entry-title"><a href="https://lasemana.com.uy/deportes/cimarrones-debutan-de-local-este-domingo/">Cimarrones debutan de local este domingo</a></h3><div class="post-date"><time class="entry-date published updated" datetime="2020-09-11T10:52:36-03:00">11 septiembre, 2020</time></div>
<div class="post-info-dot"></div>
<div class="post-read-time">1 minutos de lectura</div>
</div></div>
        </li>
                                <li class="template-2col">
            <div class="inhype-grid-post inhype-grid-short-post inhype-post format-standard" data-aos="fade-up"><div class="inhype-post-image-wrapper"><a href="https://lasemana.com.uy/deportes/los-ninos-saltan-a-la-cancha/"><div class="inhype-post-image" data-style="background-image: url(https://lasemana.com.uy/wp-content/uploads/2020/09/DSC_0033-555x360.jpg);"></div></a></div><div class="inhype-post-details">
    <div class="post-categories"><a href="https://lasemana.com.uy/categorias/deportes/"><span class="cat-dot" data-style="background-color: #31a070;"></span><span class="cat-title">Deportes</span></a></div>
    <h3 class="post-title entry-title"><a href="https://lasemana.com.uy/deportes/los-ninos-saltan-a-la-cancha/">Los niños saltan a la cancha</a></h3><div class="post-date"><time class="entry-date published updated" datetime="2020-09-11T10:15:13-03:00">11 septiembre, 2020</time></div>
<div class="post-info-dot"></div>
<div class="post-read-time">3 minutos de lectura</div>
</div></div>
        </li>
                                <li class="template-2col">
            <div class="inhype-grid-post inhype-grid-short-post inhype-post format-standard" data-aos="fade-up"><div class="inhype-post-image-wrapper"><a href="https://lasemana.com.uy/cultura/el-martes-15-es-la-ceremonia-de-nominacion-de-los-graffiti-2020-en-el-maccio-de-san-jose/"><div class="inhype-post-image" data-style="background-image: url(https://lasemana.com.uy/wp-content/uploads/2020/09/teatro_maccio_san_jose-555x360.jpg);"></div></a></div><div class="inhype-post-details">
    <div class="post-categories"><a href="https://lasemana.com.uy/categorias/cultura/"><span class="cat-dot" data-style="background-color: #ff9d00;"></span><span class="cat-title">Cultura</span></a></div>
    <h3 class="post-title entry-title"><a href="https://lasemana.com.uy/cultura/el-martes-15-es-la-ceremonia-de-nominacion-de-los-graffiti-2020-en-el-maccio-de-san-jose/">El martes 15 es la Ceremonia de Nominación de los Graffiti 2020 en el Macció de San José</a></h3><div class="post-date"><time class="entry-date published updated" datetime="2020-09-11T09:47:29-03:00">11 septiembre, 2020</time></div>
<div class="post-info-dot"></div>
<div class="post-read-time">4 minutos de lectura</div>
</div></div>
        </li>
                                <li class="template-2col">
            <div class="inhype-grid-post inhype-grid-short-post inhype-post format-standard" data-aos="fade-up"><div class="inhype-post-image-wrapper"><a href="https://lasemana.com.uy/opinion/elucubraciones/elucubraciones-semanales-edicion-08-09-candidatos-empresarios-y-buenos-vecinos/"><div class="inhype-post-image" data-style="background-image: url(https://lasemana.com.uy/wp-content/uploads/2020/09/carta_abierta_politicos-555x360.jpg);"></div></a></div><div class="inhype-post-details">
    <div class="post-categories"><a href="https://lasemana.com.uy/categorias/opinion/elucubraciones/"><span class="cat-dot" data-style="background-color: #474747;"></span><span class="cat-title">Elucubraciones</span></a></div>
    <h3 class="post-title entry-title"><a href="https://lasemana.com.uy/opinion/elucubraciones/elucubraciones-semanales-edicion-08-09-candidatos-empresarios-y-buenos-vecinos/">Elucubraciones semanales, edición 08/09: candidatos, empresarios y buenos vecinos</a></h3><div class="post-date"><time class="entry-date published updated" datetime="2020-09-11T09:43:17-03:00">11 septiembre, 2020</time></div>
<div class="post-info-dot"></div>
<div class="post-read-time">5 minutos de lectura</div>
</div></div>
        </li>
                
        </ul>
        </li>
</ul></li><li id="mgt-menu-item-8413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://lasemana.com.uy/categorias/opinion/">Opinión</a>
<ul class="sub-menu  megamenu-column-1 level-0" >
	<li id="mgt-menu-item-8414" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lasemana.com.uy/categorias/opinion/">Opinión</a></li>	<li id="mgt-menu-item-8411" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lasemana.com.uy/categorias/opinion/elucubraciones/">Elucubraciones</a></li></ul>
</li><li id="mgt-menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lasemana.com.uy/categorias/politica/">Política</a></li><li id="mgt-menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lasemana.com.uy/categorias/sociedad/">Sociedad</a></li><li id="mgt-menu-item-135" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lasemana.com.uy/categorias/cultura/">Cultura</a></li><li id="mgt-menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://lasemana.com.uy/categorias/deportes/">Deportes</a></li><li id="mgt-menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lasemana.com.uy/categorias/policiales/">Policiales</a></li><li id="mgt-menu-item-8702" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://lasemana.com.uy/categorias/cuidad-del-plata/">Cuidad del Plata</a></li></ul></div>                  </div>

              </div>
          </div>

        </div>

    </div>
    
    
    </div>
</header>


	
<div class="content-block post-header-inheader3 post-sidebar-left">
<div class="container container-page-item-title-2column container-page-item-title">

        <div class="page-item-single-title-column">
            <div class="page-item-title-single">
                                <div class="inhype-post-single inhype-post">
                    <div class="post-categories"><a href="https://lasemana.com.uy/categorias/deportes/"><span class="cat-dot" data-style="background-color: #31a070;"></span><span class="cat-title">Deportes</span></a></div>
                    <div class="inhype-post-details">

                        <h1 class="post-title entry-title">Los niños saltan a la cancha</h1>
                                                <div class="post-author">
                            <span class="vcard">
                                Por <span class="fn"><a href="https://lasemana.com.uy/author/lasemana/" title="Entradas de lasemana" rel="author">lasemana</a></span>
                            </span>
                        </div>
                        <div class="post-info-dot"></div>
                                                <div class="post-date"><time class="entry-date published updated" datetime="2020-09-11T10:15:13-03:00">11 septiembre, 2020</time></div>
                                                <div class="post-info-dot"></div>
                        <div class="post-read-time">3 minutos de lectura</div>
                                                <div class="post-details-bottom post-details-bottom-inline">

    <div class="post-info-wrapper">
    
        <div class="post-info-views"><i class="fa fa-bolt" aria-hidden="true"></i>23</div>
            <div class="post-info-likes"><a href="#" class="post-like-button" data-id="14550"><i class="fa fa-heart-o" aria-hidden="true"></i></a><span class="post-like-counter">0</span></div>
        </div>

        <div class="post-info-share">
      	<div class="post-social-wrapper">
        <div class="post-social-title"><span class="post-social-title-text">Share</span></div>
        <div class="post-social-frame">
    		<div class="post-social">
    			<a title="Share with Facebook" href="https://lasemana.com.uy/deportes/los-ninos-saltan-a-la-cancha/" data-type="facebook" data-title="Los niños saltan a la cancha" class="facebook-share"> <i class="fa fa-facebook"></i></a><a title="Tweet this" href="https://lasemana.com.uy/deportes/los-ninos-saltan-a-la-cancha/" data-type="twitter" data-title="Los niños saltan a la cancha" class="twitter-share"> <i class="fa fa-twitter"></i></a><a title="Share with LinkedIn" href="https://lasemana.com.uy/deportes/los-ninos-saltan-a-la-cancha/" data-type="linkedin" data-title="Los niños saltan a la cancha" data-image="https://lasemana.com.uy/wp-content/uploads/2020/09/DSC_0033-1140x694.jpg" class="linkedin-share"> <i class="fa fa-linkedin"></i></a><a title="Pin this" href="https://lasemana.com.uy/deportes/los-ninos-saltan-a-la-cancha/" data-type="pinterest" data-title="Los niños saltan a la cancha" data-image="https://lasemana.com.uy/wp-content/uploads/2020/09/DSC_0033-1140x694.jpg" class="pinterest-share"> <i class="fa fa-pinterest"></i></a>    		</div>
        </div>
		<div class="clear"></div>
	</div>
	    </div>
    
</div>
                    </div>
                </div>
            </div>
        </div>
        <div class="page-item-single-image-column" data-style="background-image: url(https://lasemana.com.uy/wp-content/uploads/2020/09/DSC_0033-1140x694.jpg);">
                </div>

</div>
	<div class="post-container container span-col-md-8">
		<div class="row">
						<div class="col-md-4 post-sidebar sidebar sidebar-left" role="complementary">
			<ul id="post-sidebar">
			<li id="text-11" class="widget widget_text">			<div class="textwidget"><p><img loading="lazy"   alt="" width="879" height="633" data-srcset="https://lasemana.com.uy/wp-content/uploads/2020/09/intendente.jpeg 879w, https://lasemana.com.uy/wp-content/uploads/2020/09/intendente-768x553.jpeg 768w, https://lasemana.com.uy/wp-content/uploads/2020/09/intendente-360x259.jpeg 360w"  data-src="https://lasemana.com.uy/wp-content/uploads/2020/09/intendente.jpeg" data-sizes="(max-width: 879px) 100vw, 879px" class="alignnone size-full wp-image-14394 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img loading="lazy" class="alignnone size-full wp-image-14394" src="https://lasemana.com.uy/wp-content/uploads/2020/09/intendente.jpeg" alt="" width="879" height="633" srcset="https://lasemana.com.uy/wp-content/uploads/2020/09/intendente.jpeg 879w, https://lasemana.com.uy/wp-content/uploads/2020/09/intendente-768x553.jpeg 768w, https://lasemana.com.uy/wp-content/uploads/2020/09/intendente-360x259.jpeg 360w" sizes="(max-width: 879px) 100vw, 879px" /></noscript></p>
</div>
		</li>
<li id="text-12" class="widget widget_text">			<div class="textwidget"><p><img loading="lazy"   alt="" width="367" height="414" data-srcset="https://lasemana.com.uy/wp-content/uploads/2020/09/MarcosAlcorta-2.jpg 367w, https://lasemana.com.uy/wp-content/uploads/2020/09/MarcosAlcorta-2-360x406.jpg 360w"  data-src="https://lasemana.com.uy/wp-content/uploads/2020/09/MarcosAlcorta-2.jpg" data-sizes="(max-width: 367px) 100vw, 367px" class="alignnone size-full wp-image-14398 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img loading="lazy" class="alignnone size-full wp-image-14398" src="https://lasemana.com.uy/wp-content/uploads/2020/09/MarcosAlcorta-2.jpg" alt="" width="367" height="414" srcset="https://lasemana.com.uy/wp-content/uploads/2020/09/MarcosAlcorta-2.jpg 367w, https://lasemana.com.uy/wp-content/uploads/2020/09/MarcosAlcorta-2-360x406.jpg 360w" sizes="(max-width: 367px) 100vw, 367px" /></noscript></p>
</div>
		</li>
			</ul>
			</div>
						<div class="col-md-8">
				<div class="blog-post blog-post-single hentry clearfix">
										<article id="post-14550" class="post-14550 post type-post status-publish format-standard has-post-thumbnail category-deportes pmpro-has-access" role="main">
						<div class="post-content-wrapper">
							<div class="post-content clearfix">
																<div class="inhype-bb-block inhype-bb-block-single_post_top clearfix"><a href="https://lasemana.com.uy/contacto/"><img   alt="" width="600" height="90" data-src="https://lasemana.com.uy/wp-content/uploads/2020/09/lasemana.gif" class="alignnone size-full wp-image-14415 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img   alt="" width="600" height="90" data-src="https://lasemana.com.uy/wp-content/uploads/2020/09/lasemana.gif" class="alignnone size-full wp-image-14415 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img   alt="" width="600" height="90" data-src="https://lasemana.com.uy/wp-content/uploads/2020/09/lasemana.gif" class="alignnone size-full wp-image-14415 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-14415" src="https://lasemana.com.uy/wp-content/uploads/2020/09/lasemana.gif" alt="" width="600" height="90" /></noscript></noscript></noscript></a></div>																								<div class="entry-content">

								<p>Finalmente este sábado estará comenzando la temporada 2020 en la Liga San José de Fútbol Infantil que tendrá un campeonato más corto de lo común y donde los equipos estarán separados en dos series.</p>
<p>Si bien hacía un tiempo ya se había resuelto comenzar el 12 de setiembre, en los últimos días se habían generado dudas al respecto ante la posibilidad de tener que jugar a puertas cerradas. Por ese motivo la Liga convocó a una reunión el pasado miércoles para tomar una postura y allí las instituciones resolvieron comenzar el campeonato respetando el protocolo establecido en un principio, es decir que cada chico será acompañado solo por un mayor y que habrá un breve lapso entre una categoría y la otra para de esa manera renovar el público presente.</p>
<p><strong>FORMA DE DISPUTA</strong> / La forma de disputada tendrá dos series, una conformada por los siete equipos del interior del departamento y otra por los ocho equipos de San José de Mayo.</p>
<p>En cada serie se jugaran dos ruedas todos contra todos, clasificando el ganador de cada serie para la final de la Copa de Oro mientras que los segundos jugarán la final de la Copa de Plata.</p>
<p>Con esta forma de disputa la actividad del futbol infantil se extenderá hasta mediados del mes de diciembre.</p>
<p><strong>1ª FECHA </strong>/ La serie A está integrada por los ocho equipos de la capital departamental y en la primera fecha se enfrentarán: Río Negro vs Treinta y Tres, Nacional vs Central, Tito Borjas vs Universal y San Lorenzo vs River Plate.</p>
<p>Por su parte la serie B conformada por los equipos del interior tendrá en la 1ª fecha los partidos: Independiente vs Nueva Unión, Sacachispas vs San Rafael y en Libertad se producirá el debut de Las Palmas recibiendo en su cancha a Juventud Unida.</p>
<p>En esa primera fecha Campana tendrá jornada libre, siendo su debut en la 2ª fecha recibiendo a Sacachispas.</p>
<p><strong>LAS PALMAS</strong> / La principal novedad que tendrá esta temporada de fútbol infantil será la presencia de un nuevo equipo: el Club Atlético Las Palmas de Libertad.  Esto significará el retorno al fútbol infantil  para esta institución de origen en el barrio como el mismo nombre, tras 28 años. Su última participación había sido en el año 1992 en un campeonato de la Liga de Libertad que solo tenía cuatro equipos: Juventud Unida, Campana, Unión Bambina y precisamente Las Palmas. En ese último año de participación Las Palmas también debutó ante Juventud Unida. En esos años la cancha de Las Palmas estaba en las inmediaciones del hospital. Al año siguiente Las Palmas dejó de competir mientras que verdes y tricolores se integran a la Liga San José.</p>
<p>Previo al debut ante Juventud Unida y en horas de la mañana, Las Palmas hará una breve inauguración de su escenario ubicado en camino Buschental a la que se espera concurran autoridades como el presidente de ONFI Eduardo Monsegui y también el Intendente de San José, entre otros.</p>
<p><strong><u>DETALLES 1ª FECHA</u></strong></p>
<p><strong><em><u>SERIE A</u></em></strong></p>
<p><strong>Río Negro      vs        Treinta Tres</strong></p>
<p>Sábado a partir de las 13:30 hrs cancha de Río Negro</p>
<p><strong>Árbitro:</strong> Leonardo López</p>
<p><strong>Nacional         vs        Central</strong></p>
<p>Sábado a partir de las 14 hrs cancha de Nacional</p>
<p>Cebollas y Babys lunes a partir de las 18:50 hrs</p>
<p>Árbitro: Pablo Aguiar</p>
<p><strong>San Lorenzo  vs        River Plate </strong></p>
<p>Sábado a partir de 13:30 hrs cancha de San Lorenzo</p>
<p>Cebollas y Babys domingo a partir de las 11 hrs</p>
<p>Árbitro: Alejandro Mesa (sábado) y Maximiliano Dutruel (domingo)</p>
<p><strong>Tito Borjas    vs        Universal</strong></p>
<p>Postergado, se fija en la próxima sesión</p>
<p><strong><em><u>SERIE B</u></em></strong></p>
<p><strong>Independiente           vs        Nueva Unión</strong></p>
<p>Sábado 13:30 hrs cancha en Independiente</p>
<p>Árbitros: Gastón Tabárez</p>
<p><strong>Las Palmas    vs        Juventud Unida</strong></p>
<p>Sábado 13 hrs cancha de Las Palmas</p>
<p>Árbitro: Carlos Vergara</p>
<p><strong>Sacachispas   vs        San Rafael</strong></p>
<p>Sábado 13:30 hrs cancha de Sacachispas</p>
<p>Árbitro: Víctor Galeano</p>
<p><strong>Libre: Campana</strong></p>
<p>&nbsp;</p>

																</div><!-- .entry-content -->

																<div class="inhype-social-share-fixed sidebar-position-left">
										<div class="post-social-wrapper">
        <div class="post-social-title"><span class="post-social-title-text">Share</span></div>
        <div class="post-social-frame">
    		<div class="post-social">
    			<a title="Share with Facebook" href="https://lasemana.com.uy/deportes/los-ninos-saltan-a-la-cancha/" data-type="facebook" data-title="Los niños saltan a la cancha" class="facebook-share"> <i class="fa fa-facebook"></i></a><a title="Tweet this" href="https://lasemana.com.uy/deportes/los-ninos-saltan-a-la-cancha/" data-type="twitter" data-title="Los niños saltan a la cancha" class="twitter-share"> <i class="fa fa-twitter"></i></a><a title="Share with LinkedIn" href="https://lasemana.com.uy/deportes/los-ninos-saltan-a-la-cancha/" data-type="linkedin" data-title="Los niños saltan a la cancha" data-image="https://lasemana.com.uy/wp-content/uploads/2020/09/DSC_0033-1140x694.jpg" class="linkedin-share"> <i class="fa fa-linkedin"></i></a><a title="Pin this" href="https://lasemana.com.uy/deportes/los-ninos-saltan-a-la-cancha/" data-type="pinterest" data-title="Los niños saltan a la cancha" data-image="https://lasemana.com.uy/wp-content/uploads/2020/09/DSC_0033-1140x694.jpg" class="pinterest-share"> <i class="fa fa-pinterest"></i></a>    		</div>
        </div>
		<div class="clear"></div>
	</div>
									</div>
								
								<div class="inhype-bb-block inhype-bb-block-single_post_bottom clearfix"><a href="https://lasemana.com.uy/contacto/"><img   alt="" width="600" height="90" data-src="https://lasemana.com.uy/wp-content/uploads/2020/09/lasemana.gif" class="alignnone size-full wp-image-14415 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img   alt="" width="600" height="90" data-src="https://lasemana.com.uy/wp-content/uploads/2020/09/lasemana.gif" class="alignnone size-full wp-image-14415 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img   alt="" width="600" height="90" data-src="https://lasemana.com.uy/wp-content/uploads/2020/09/lasemana.gif" class="alignnone size-full wp-image-14415 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-14415" src="https://lasemana.com.uy/wp-content/uploads/2020/09/lasemana.gif" alt="" width="600" height="90" /></noscript></noscript></noscript></a></div>
																</div>

						</div>

					</article>
																				
										<div class="inhype-post inhype-post-bottom">
					<div class="post-details-bottom post-details-bottom-single">

    <div class="post-info-wrapper">
    
        <div class="post-info-views"><i class="fa fa-bolt" aria-hidden="true"></i>23</div>
            <div class="post-info-likes"><a href="#" class="post-like-button" data-id="14550"><i class="fa fa-heart-o" aria-hidden="true"></i></a><span class="post-like-counter">0</span></div>
        </div>

        <div class="post-info-share">
      	<div class="post-social-wrapper">
        <div class="post-social-title"><span class="post-social-title-text">Share</span></div>
        <div class="post-social-frame">
    		<div class="post-social">
    			<a title="Share with Facebook" href="https://lasemana.com.uy/deportes/los-ninos-saltan-a-la-cancha/" data-type="facebook" data-title="Los niños saltan a la cancha" class="facebook-share"> <i class="fa fa-facebook"></i></a><a title="Tweet this" href="https://lasemana.com.uy/deportes/los-ninos-saltan-a-la-cancha/" data-type="twitter" data-title="Los niños saltan a la cancha" class="twitter-share"> <i class="fa fa-twitter"></i></a><a title="Share with LinkedIn" href="https://lasemana.com.uy/deportes/los-ninos-saltan-a-la-cancha/" data-type="linkedin" data-title="Los niños saltan a la cancha" data-image="https://lasemana.com.uy/wp-content/uploads/2020/09/DSC_0033-1140x694.jpg" class="linkedin-share"> <i class="fa fa-linkedin"></i></a><a title="Pin this" href="https://lasemana.com.uy/deportes/los-ninos-saltan-a-la-cancha/" data-type="pinterest" data-title="Los niños saltan a la cancha" data-image="https://lasemana.com.uy/wp-content/uploads/2020/09/DSC_0033-1140x694.jpg" class="pinterest-share"> <i class="fa fa-pinterest"></i></a>    		</div>
        </div>
		<div class="clear"></div>
	</div>
	    </div>
    
</div>
					</div>
									</div>

			</div>
			
		</div>	</div>
	<div class="post-container-bottom container span-col-md-8">
		<div class="row">
			<div class="col-md-8">
													
				  <nav id="nav-below" class="navigation-post">

    <div class="nav-post-wrapper">
        <div class="nav-post nav-post-prev inhype-post">
      <a href="https://lasemana.com.uy/cultura/el-martes-15-es-la-ceremonia-de-nominacion-de-los-graffiti-2020-en-el-maccio-de-san-jose/">

            <div class="nav-post-button-title"><i class="fa fa-arrow-left" aria-hidden="true"></i>Anterior</div>
      <div class="nav-post-button">

      <div class="nav-post-details">
        <div class="nav-post-name">El martes 15 es la Ceremonia de Nominación de los Graffiti 2020 en el Macció de San José</div>
      </div>
      </div>
    </a>
    </div>
            <div class="nav-post nav-post-next inhype-post">
    <a href="https://lasemana.com.uy/deportes/cimarrones-debutan-de-local-este-domingo/">
          <div class="nav-post-button-title">Siguiente<i class="fa fa-arrow-right" aria-hidden="true"></i></div>
      <div class="nav-post-button">
      <div class="nav-post-details">
        <div class="nav-post-name">Cimarrones debutan de local este domingo</div>
      </div>
      </div>
    </a>
    </div>
      </div>
  
  </nav>
  
								<div class="blog-post-related-wrapper clearfix"><h5>Leer Otros Artículos</h5><div class="inhype-list-post inhype-list-medium-post inhype-post format-standard" data-aos="fade-up"><div class="inhype-post-image-wrapper"><a href="https://lasemana.com.uy/deportes/cimarrones-debutan-de-local-este-domingo/"><div class="inhype-post-image" data-style="background-image: url(https://lasemana.com.uy/wp-content/uploads/2020/09/SP5_9271-555x360.jpg);"></div></a></div><div class="inhype-post-details"><div class="post-categories"><a href="https://lasemana.com.uy/categorias/deportes/"><span class="cat-dot" data-style="background-color: #31a070;"></span><span class="cat-title">Deportes</span></a></div><h3 class="post-title entry-title"><a href="https://lasemana.com.uy/deportes/cimarrones-debutan-de-local-este-domingo/">Cimarrones debutan de local este domingo</a></h3><div class="post-author">
    <span class="vcard">
        Por <span class="fn"><a href="https://lasemana.com.uy/author/lasemana/" title="Entradas de lasemana" rel="author">lasemana</a></span>
    </span>
</div>
<div class="post-info-dot"></div>
<div class="post-date"><time class="entry-date published updated" datetime="2020-09-11T10:52:36-03:00">11 septiembre, 2020</time></div><div class="post-info-dot"></div>
<div class="post-read-time">1 minutos de lectura</div>
<div class="post-excerpt">Este domingo será el debut de Cimarrones en el Campeonato Desarrollo del Interior enfrentando a su par de Robles de Trinidad. Luego&#8230;
</div>
</div>

</div>


<div class="inhype-list-post inhype-list-medium-post inhype-post format-standard" data-aos="fade-up"><div class="inhype-post-image-wrapper"><a href="https://lasemana.com.uy/deportes/vuelve-el-futbol-de-la-copa-de-selecciones/"><div class="inhype-post-image" data-style="background-image: url(https://lasemana.com.uy/wp-content/uploads/2020/09/SP5_6924-555x360.jpg);"></div></a></div><div class="inhype-post-details"><div class="post-categories"><a href="https://lasemana.com.uy/categorias/deportes/"><span class="cat-dot" data-style="background-color: #31a070;"></span><span class="cat-title">Deportes</span></a></div><h3 class="post-title entry-title"><a href="https://lasemana.com.uy/deportes/vuelve-el-futbol-de-la-copa-de-selecciones/">Vuelve el fútbol de la Copa de Selecciones</a></h3><div class="post-author">
    <span class="vcard">
        Por <span class="fn"><a href="https://lasemana.com.uy/author/lasemana/" title="Entradas de lasemana" rel="author">lasemana</a></span>
    </span>
</div>
<div class="post-info-dot"></div>
<div class="post-date"><time class="entry-date published updated" datetime="2020-09-10T15:51:38-03:00">10 septiembre, 2020</time></div><div class="post-info-dot"></div>
<div class="post-read-time">2 minutos de lectura</div>
<div class="post-excerpt">La 17ª Copa Nacional de Selecciones retoma su actividad este fin de semana luego del parate por la pandemia que obligó a&#8230;
</div>
</div>

</div>


<div class="inhype-list-post inhype-list-medium-post inhype-post format-standard" data-aos="fade-up"><div class="inhype-post-image-wrapper"><a href="https://lasemana.com.uy/deportes/vuelve-la-actividad-a-la-piscina-del-fraternidad-de-san-jose-con-estricto-protocolo/"><div class="inhype-post-image" data-style="background-image: url(https://lasemana.com.uy/wp-content/uploads/2020/09/guardavidas-piscina-1265x480-1-555x360.jpg);"></div></a></div><div class="inhype-post-details"><div class="post-categories"><a href="https://lasemana.com.uy/categorias/deportes/"><span class="cat-dot" data-style="background-color: #31a070;"></span><span class="cat-title">Deportes</span></a><a href="https://lasemana.com.uy/categorias/sociedad/"><span class="cat-dot" data-style="background-color: #523a86;"></span><span class="cat-title">Sociedad</span></a></div><h3 class="post-title entry-title"><a href="https://lasemana.com.uy/deportes/vuelve-la-actividad-a-la-piscina-del-fraternidad-de-san-jose-con-estricto-protocolo/">Vuelve la actividad a la piscina del Fraternidad de San José, con estricto protocolo</a></h3><div class="post-author">
    <span class="vcard">
        Por <span class="fn"><a href="https://lasemana.com.uy/author/lasemana/" title="Entradas de lasemana" rel="author">lasemana</a></span>
    </span>
</div>
<div class="post-info-dot"></div>
<div class="post-date"><time class="entry-date published updated" datetime="2020-09-09T18:39:22-03:00">9 septiembre, 2020</time></div><div class="post-info-dot"></div>
<div class="post-read-time">1 minutos de lectura</div>
<div class="post-excerpt">Las piscinas climatizadas del Gobierno Departamental, ubicadas en el Club Fraternidad, comenzarán a funcionar a partir del próximo lunes 14. «En el&#8230;
</div>
</div>

</div>


</div>				
				  <div class="container inhype-subscribe-block-container inhype-block" data-aos="fade-up">
        <div class="inhype-subscribe-block">
    <div class="row">
<div class="col-md-12">
<h5>Periódico La Semana presenta su 2 x 1 <br>Promoción limitada $ 275/mes</h5>

<p style="font-size: 19px">
Suscribite a la experiencia digital completa del PERIÓDICO LA SEMANA ,<br> acceso sin límites a todos nuestros contenidos. <br>Con tu suscripción DIGITAL te enviamos la Edición Impresa GRATIS !!! <br><br>
Nuestros suscriptores de la Edición Impresa tendrán<br> Acceso GRATUITO E ILIMITADO a todos los artículos digitales !!!</p><br>


<div class="wp-block-button"><a class="wp-block-button__link" style="border-radius: 5px" href="https://lasemana.com.uy/suscripcion/suscripcion-edicion-impresa-digital/">Ver Suscripción EDICIÓN IMPRESA &amp; DIGITAL</a></div>
</div>
</div>    </div>
  </div>
  
							</div>
		</div>	</div></div>







<div class="footer-wrapper">
  <footer class="footer-black">
    <div class="container">
            <div class="inhype-bb-block inhype-bb-block-footer clearfix"><a href="https://lasemana.com.uy/contacto/"><img   alt="" width="600" height="90" data-src="https://lasemana.com.uy/wp-content/uploads/2020/09/lasemana.gif" class="alignnone size-full wp-image-14415 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img   alt="" width="600" height="90" data-src="https://lasemana.com.uy/wp-content/uploads/2020/09/lasemana.gif" class="alignnone size-full wp-image-14415 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img   alt="" width="600" height="90" data-src="https://lasemana.com.uy/wp-content/uploads/2020/09/lasemana.gif" class="alignnone size-full wp-image-14415 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-14415" src="https://lasemana.com.uy/wp-content/uploads/2020/09/lasemana.gif" alt="" width="600" height="90" /></noscript></noscript></noscript></a></div>
            
            <div class="footer-bottom">

              <div class="footer-copyright">
                  <p>Periódico La Semana - Noticias desde Libertad, San José. Para todo Uruguay y el mundo. - Diseño y Desarrollo <a href="https://sintropia.design">Sintropía</a></p>              </div>

                            <div class="footer-social">
                <div class="social-icons-wrapper social-icons-with-bg"><a href="https://www.facebook.com/lasemanalibertad/" target="_blank" class="a-facebook no-description"><i class="fa fa-facebook"></i></a><a href="https://twitter.com/LaSemanaUruguay" target="_blank" class="a-twitter no-description"><i class="fa fa-twitter"></i></a><a href="https://www.youtube.com/channel/UCAdKRFjhgWQFCC0H-56cO6A/" target="_blank" class="a-youtube no-description"><i class="fa fa-youtube"></i></a></div>              </div>
              
            </div>
    </div>
  </footer>
</div>

<a class="scroll-to-top btn" aria-label="Scroll to top" href="#top"></a>


		<!-- Memberships powered by Paid Memberships Pro v2.4.4.
 -->
		<div id="wpcp-error-message" class="msgmsg-box-wpcp warning-wpcp hideme"><span>error: </span>El contenido está protegido</div>
	<script>
	var timeout_result;
	function show_wpcp_message(smessage)
	{
		if (smessage !== "")
			{
			var smessage_text = '<span>Alert: </span>'+smessage;
			document.getElementById("wpcp-error-message").innerHTML = smessage_text;
			document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp showme";
			clearTimeout(timeout_result);
			timeout_result = setTimeout(hide_message, 3000);
			}
	}
	function hide_message()
	{
		document.getElementById("wpcp-error-message").className = "msgmsg-box-wpcp warning-wpcp hideme";
	}
	</script>
		<style>
	@media print {
	body * {display: none !important;}
		body:after {
		content: "No se le permite imprimir la vista previa de esta página. Gracias."; }
	}
	</style>
		<style type="text/css">
	#wpcp-error-message {
	    direction: ltr;
	    text-align: center;
	    transition: opacity 900ms ease 0s;
	    z-index: 99999999;
	}
	.hideme {
    	opacity:0;
    	visibility: hidden;
	}
	.showme {
    	opacity:1;
    	visibility: visible;
	}
	.msgmsg-box-wpcp {
		border-radius: 10px;
		color: #555;
		font-family: Tahoma;
		font-size: 11px;
		margin: 10px;
		padding: 10px 36px;
		position: fixed;
		width: 255px;
		top: 50%;
  		left: 50%;
  		margin-top: -10px;
  		margin-left: -130px;
  		-webkit-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		-moz-box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
		box-shadow: 0px 0px 34px 2px rgba(242,191,191,1);
	}
	.msgmsg-box-wpcp span {
		font-weight:bold;
		text-transform:uppercase;
	}
	.error-wpcp {		background:#ffecec url('https://lasemana.com.uy/wp-content/plugins/wp-content-copy-protector/images/error.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.success {
		background:#e9ffd9 url('https://lasemana.com.uy/wp-content/plugins/wp-content-copy-protector/images/success.png') no-repeat 10px 50%;
		border:1px solid #a6ca8a;
	}
	.warning-wpcp {
		background:#ffecec url('https://lasemana.com.uy/wp-content/plugins/wp-content-copy-protector/images/warning.png') no-repeat 10px 50%;
		border:1px solid #f5aca6;
	}
	.notice {
		background:#e3f7fc url('https://lasemana.com.uy/wp-content/plugins/wp-content-copy-protector/images/notice.png') no-repeat 10px 50%;
		border:1px solid #8ed9f6;
	}
    </style>
<script src="https://lasemana.com.uy/wp-content/plugins/inhype-theme-addons/assets/js.js?ver=5.5.1" id="inhype-ta-script-frontend-js"></script>
<script src="https://lasemana.com.uy/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.7.0" id="smush-lazy-load-js"></script>
<script src="https://lasemana.com.uy/wp-content/themes/inhype/js/aos/aos.js?ver=2.3.1" id="aos-js"></script>
<script src="https://lasemana.com.uy/wp-content/themes/inhype/js/parallax.min.js?ver=1.5.0" id="parallax-js"></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n necesita frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"https:\/\/lasemana.com.uy\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script src="https://lasemana.com.uy/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105" id="thickbox-js"></script>
<script src="https://lasemana.com.uy/wp-content/themes/inhype/js/bootstrap.min.js?ver=3.1.1" id="bootstrap-js"></script>
<script src="https://lasemana.com.uy/wp-content/themes/inhype/js/easing.js?ver=1.3" id="easing-js"></script>
<script src="https://lasemana.com.uy/wp-content/themes/inhype/js/select2/select2.min.js?ver=3.5.1" id="inhype-select2-js"></script>
<script src="https://lasemana.com.uy/wp-content/themes/inhype/js/owl-carousel/owl.carousel.min.js?ver=2.0.0" id="owl-carousel-js"></script>
<script src="https://lasemana.com.uy/wp-content/themes/inhype/js/template.js?ver=1.3" id="inhype-script-js"></script>
<script id="inhype-script-js-after">
(function($){
  $(document).ready(function($) {

    "use strict";

    $("body").on("click", ".inhype-post .post-like-button", function(e){

      e.preventDefault();
      e.stopPropagation();

      var postlikes = $(this).next(".post-like-counter").text();
      var postid = $(this).data("id");

      if(getCookie("inhype-likes-for-post-"+postid) == 1) {
        // Already liked
      } else {

        setCookie("inhype-likes-for-post-"+postid, "1", 365);

        $(this).children("i").attr("class", "fa fa-heart");

        $(this).next(".post-like-counter").text(parseInt(postlikes) + 1);

        var data = {
            action: "inhype_likes",
            postid: postid,
        };

        var ajaxurl = "https://lasemana.com.uy/wp-admin/admin-ajax.php";

        $.post( ajaxurl, data, function(response) {

            var wpdata = response;

        });
      }

    });

  });
  })(jQuery);
</script>
<script src="https://lasemana.com.uy/wp-content/themes/inhype/inc/modules/mega-menu/js/mega-menu.js?ver=1.0.0" id="inhype-mega-menu-js"></script>
<script src="https://lasemana.com.uy/wp-content/plugins/wp-featherlight/js/wpFeatherlight.pkgd.min.js?ver=1.3.4" id="wp-featherlight-js"></script>
<script src="https://lasemana.com.uy/wp-includes/js/wp-embed.min.js?ver=5.5.1" id="wp-embed-js"></script>
</body>
</html>

<!-- Dynamic page generated in 0.514 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-09-12 01:35:14 -->

<!-- Compression = gzip -->